  <!doctype html><html lang="es"><head><title> Once variantes del COVID han sido detectadas en Chile  </title><meta name="description" content="       Aunque en el medio internacional se habla de la reciente la aparición y expansión de la variante Épsilon, ésta ya se encuentra en Chile desde…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/-once-variantes-del-covid-han-sido-detectadas-en-chile-"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h350396f58799f672113a.jpg"><meta property="og:title" content=" Once variantes del COVID han sido detectadas en Chile  "><meta property="og:type" content="website"><meta property="og:site_name" content=" Once variantes del COVID han sido detectadas en Chile  "><meta property="og:description" content="       Aunque en el medio internacional se habla de la reciente la aparición y expansión de la variante Épsilon, ésta ya se encuentra en Chile desde…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/-once-variantes-del-covid-han-sido-detectadas-en-chile-"><meta name="twitter:title" content=" Once variantes del COVID han sido detectadas en Chile  "><meta name="twitter:description" content="       Aunque en el medio internacional se habla de la reciente la aparición y expansión de la variante Épsilon, ésta ya se encuentra en Chile desde…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h350396f58799f672113a.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/-once-variantes-del-covid-han-sido-detectadas-en-chile-"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">miércoles 14 de julio del 2021</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="http://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">miércoles 14 de julio del 2021</div><div class="ttit"><a href="noticia/autoridades-del-maule-recordaron-que-la-vacunacion-es-clave-para-avanzar-en-el-nuevo-plan-paso-a-paso-">Autoridades del Maule recordaron que la vacunación es clave para avanzar en el nuevo Plan Paso a Paso </a></div><div class="ttit"><a href="noticia/plan-protege-calle-cuenta-con-la-totalidad-de-sus-albergues-en-funcionamiento">Plan Protege Calle cuenta con la totalidad de sus albergues en funcionamiento</a></div><div class="ttit"><a href="noticia/-once-variantes-del-covid-han-sido-detectadas-en-chile-"> Once variantes del COVID han sido detectadas en Chile  </a></div><div class="ttit"><a href="noticia/adaptandose-a-las-nuevas-tecnologias-deportes-linares-realizo-presentacion-virtual-de-jugadores-y-cuerpo-tecnico">Adaptándose a las nuevas tecnologías:  Deportes Linares realizó presentación virtual de Jugadores y Cuerpo Técnico</a></div><div class="ttit"><a href="noticia/entregan-dependencias-de-la-gobernacion-de-talca-a-delegacion-presidencial-regional-del-maule">Entregan dependencias de la Gobernación de Talca a Delegación Presidencial Regional del Maule</a></div><div class="ttit"><a href="noticia/linares-inicio-funciones-el-concejo-municipal">Linares : Inició funciones el Concejo Municipal</a></div><div class="ttit"><a href="noticia/eva-palma-va-con-todo-a-la-diputacion-por-el-maule-sur-">Eva Palma va con todo a la diputación por el Maule Sur </a></div><div class="ttit"><a href="noticia/-ante-brasil-debutaran-los-primos-grimalt-en-los-juegos-olimpicos"> Ante Brasil debutarán los primos Grimalt en los Juegos Olímpicos</a></div><div class="ttit"><a href="noticia/linares-indagan-relacion-entre-vehiculo-con-impacto-de-balas-y-herido-con-arma-de-fuego-en-hospital-local">Linares: Indagan relación entre vehículo con impacto de balas y herido con arma de fuego en Hospital Local</a></div><div class="ttit"><a href="noticia/un-cuento-para-soar">UN CUENTO PARA SOÑAR</a></div><div class="ttit"><a href="noticia/s-feliz-con-pequeos-detalles">SÉ FELIZ CON PEQUEÑOS DETALLES…</a></div><div class="ttit"><a href="noticia/cuba-libre-aqu-y-en-la-quebrada-del-aj">CUBA LIBRE “AQUÍ Y EN LA QUEBRADA DEL AJÍ”</a></div><div class="ttit"><a href="noticia/proteina-vegetal">Proteína vegetal</a></div><div class="ttit"><a href="noticia/profesionalizacin-de-la-crianza-">PROFESIONALIZACIÓN DE LA CRIANZA </a></div><div class="ttit"><a href="noticia/el-colmed-cada-vez-mas-solo">El Colmed cada vez más solo</a></div><div class="ttit"><a href="noticia/celebrar-antes-de-tiempo">Celebrar antes de tiempo</a></div><div class="ttit"><a href="noticia/renovacin-y-evolucin-">RENOVACIÓN Y EVOLUCIÓN </a></div><div class="ttit"><a href="noticia/diputado-matta-junto-a-bancada-dc-ingresan-presentacion-a-fscalia-economica-por-alza-de-precios-en-materiales-de-construccion">Diputado Matta junto a bancada DC ingresan presentación a Fscalía Económica por alza de precios en materiales de construcción</a></div><div class="ttit"><a href="noticia/-educacion-en-contexto-de-la-pandemia-instalan-grupos-de-trabajo-para-construir-propuestas-integrales"> Educación en contexto de la pandemia: instalan grupos de trabajo para construir propuestas integrales</a></div><div class="ttit"><a href="noticia/cplt-y-contraloria-se-reunen-con-mesa-de-la-convencion-constitucional">CPLT y Contraloría se reúnen con mesa de la convención constitucional</a></div><div class="ttit"><a href="noticia/fallecio-funcionaria-hospitalaria-">FALLECIO FUNCIONARIA HOSPITALARIA.- </a></div><div class="ttit"><a href="noticia/se-espera-que-mas-de-200-mil-vehiculos-salgan-de-la-rm-este-fin-de-semana-habra-aduanas-sanitarias">Se espera que más de 200 mil vehículos salgan de la RM este fin de semana: Habrá aduanas sanitarias</a></div><div class="ttit"><a href="noticia/superintendencia-fiscalizara-que-universidades-ip-y-cft-retomen-actividades-presenciales-en-el-2-semestre">Superintendencia fiscalizará que universidades, IP y CFT retomen actividades presenciales en el 2° semestre</a></div><div class="ttit"><a href="noticia/sag-invita-a-participar-de-seminario-internacional-sobre-drosophila-suzukii-">SAG invita a participar de seminario internacional sobre Drosophila suzukii  </a></div><div class="ttit"><a href="noticia/es-conveniente-desalar-agua-para-uso-agricola-mitos-y-verdades">¿Es conveniente desalar agua para uso agrícola? Mitos y verdades</a></div><div class="ttit"><a href="noticia/chile-esta-preparado-para-implementar-la-jornada-laboral-de-4-dias">¿Chile está preparado para implementar la jornada laboral de 4 días?</a></div><div class="ttit"><a href="noticia/corma-emite-declaracion-por-hechos-de-violencia-en-la-araucania">CORMA emite declaración por hechos de violencia en la Araucanía</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 14-07-2021</div><div class="titulo_destacada"> Once variantes del COVID han sido detectadas en Chile  </div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h350396f58799f672113a.jpg" alt=" Once variantes del COVID han sido detectadas en Chile  " title=" Once variantes del COVID han sido detectadas en Chile  "></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">       Aunque en el medio internacional se habla de la reciente la aparición y expansión de la variante Épsilon, ésta ya se encuentra en Chile desde el mes de marzo.<br />
·         Se indicó que la transmisibilidad de Épsilon es solo un 20% superior a la versión original del COVID, pero algunas vacunas, se estima, podrían ser menos eficaces para su control.<br />
<br />
Más de una decena de variantes de COVID-19 han sido registradas en el país, afirmó el académico y director del Magíster en Ciencias Biomédicas de la UTalca, Sergio Wehinger. El investigador sostuvo que entre estas se encuentra Épsilon, detectada en California a principios de año y que se ha expandido por más de 40 países, entre ellos España y Japón.  <br />
<br />
Wehinger calificó de preocupante las tres mutaciones de esta variante ya que modifican la estructura en partes que son claves para el reconocimiento de los anticuerpos. “Hace que las vacunas sean menos efectivas. Los anticuerpos no pueden unirse con tanta facilidad a la proteína viral, debido a que ésta ha cambiado o ha ocultado el sitio que reconocen estos anticuerpos. Se dice que -probablemente- esto afecta más a las vacunas ARN, ya que son dirigidas a partes específicas de la proteína”, afirmó.<br />
<br />
“Hay que recordar que no significa que las vacunas como Pfizer o AstraZeneca hayan perdido totalmente actividad contra el virus, siguen produciendo anticuerpos, pero frente a esta variante podrían reducir su efectividad. Se habla -que en laboratorio- es cerca de dos a 6 veces (menos efectiva), dependiendo del tipo de anticuerpo”, recalcó el académico.<br />
<br />
Respecto a la tasa de contagio, indicó que afortunadamente sería solo un 20% más trasmisible que las versiones anteriores del COVID.  “En Chile se han encontrado 11 variantes hasta la fecha, incluyendo la Épsilon, que fue detectada -por lo menos- desde marzo. Hay un informe del Instituto de Salud Pública (ISP) que da cuenta de dos casos en un universo de 311 estudiados. Posteriormente se informó de 5 casos, tres de ellos viajeros, distribuidos entre la Región Metropolitana y el Maule”, agregó.<br />
<br />
SECUENCIACIÓN GENÓMICA<br />
<br />
Por su parte, el director de Salud del Estudiante de la Universidad de Talca, Daniel Jiménez, calificó de normal la aparición de variantes. Indicó que los virus mutan de acuerdo al contexto y se adaptan. Lo que es preocupante – afirmó- es que algunas sean más contagiosas como es el caso de Delta o que tengan una menor respuesta a algunos tipos de vacunas, tal y como sucedería con la variante Épsilon.<br />
<br />
El epidemiólogo de la UTalca indicó que el testeo, la trazabilidad y el aislamiento es fundamental como estrategia de control de variantes. “También es relevante fortalecer la secuenciación genómica, ya que nos permite detectar si una persona está contagiada por determinada variante. Obviamente, obtener esta información nos permite tomar decisiones ante la persona, sobre todo el aislamiento o concentrarnos en la búsqueda de la trazabilidad de sus contactos estrechos, de manera de evitar la circulación comunitaria”, enfatizó el docente.<br />
<br />
Jiménez resaltó que es importante para el control del ingreso de variantes, cerrar de forma adecuada las fronteras del país. Agregó que hoy estas variantes de preocupación, por sus características, son una amenaza directa a la ocupación hospitalaria, que alcanza aproximadamente el 94%.<br />
<br />
</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/-once-variantes-del-covid-han-sido-detectadas-en-chile-" target="_blank" title=" Once variantes del COVID han sido detectadas en Chile  " rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 184</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/-once-variantes-del-covid-han-sido-detectadas-en-chile-" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><img src="imagenes/h00d9772cfa8313b450d2.jpg" alt="Publicidad 3" title="Publicidad 3" class="fpublicidad"></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/chile-esta-preparado-para-implementar-la-jornada-laboral-de-4-dias" alt="¿Chile está preparado para implementar la jornada laboral de 4 días?" title="¿Chile está preparado para implementar la jornada laboral de 4 días?"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/ha5ea07116aeacf4a3388.jpg" alt="¿Chile está preparado para implementar la jornada laboral de 4 días?" class="item_small"></div><div class="item_titulo top">¿Chile está preparado para implementar la jornada laboral de 4 días?</div></div></a><a href="noticia/fallecio-funcionaria-hospitalaria-" alt="FALLECIO FUNCIONARIA HOSPITALARIA.- " title="FALLECIO FUNCIONARIA HOSPITALARIA.- "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hdb01529e9da896e51aa5.jpg" alt="FALLECIO FUNCIONARIA HOSPITALARIA.- " class="item_small"></div><div class="item_titulo top">FALLECIO FUNCIONARIA HOSPITALARIA.- </div></div></a><a href="noticia/linares-inicio-funciones-el-concejo-municipal" alt="Linares : Inició funciones el Concejo Municipal" title="Linares : Inició funciones el Concejo Municipal"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/ha4bc143464cbaaf52ce7.jpg" alt="Linares : Inició funciones el Concejo Municipal" class="item_small"></div><div class="item_titulo top">Linares : Inició funciones el Concejo Municipal</div></div></a><a href="noticia/entregan-dependencias-de-la-gobernacion-de-talca-a-delegacion-presidencial-regional-del-maule" alt="Entregan dependencias de la Gobernación de Talca a Delegación Presidencial Regional del Maule" title="Entregan dependencias de la Gobernación de Talca a Delegación Presidencial Regional del Maule"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h35dc83962f4bb2829324.jpg" alt="Entregan dependencias de la Gobernación de Talca a Delegación Presidencial Regional del Maule" class="item_small"></div><div class="item_titulo top">Entregan dependencias de la Gobernación de Talca a Delegación Presidencial…</div></div></a><a href="noticia/plan-protege-calle-cuenta-con-la-totalidad-de-sus-albergues-en-funcionamiento" alt="Plan Protege Calle cuenta con la totalidad de sus albergues en funcionamiento" title="Plan Protege Calle cuenta con la totalidad de sus albergues en funcionamiento"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h2dfea19b5a2507b9d14c.jpg" alt="Plan Protege Calle cuenta con la totalidad de sus albergues en funcionamiento" class="item_small"></div><div class="item_titulo top">Plan Protege Calle cuenta con la totalidad de sus albergues en funcionamiento</div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://www.twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2021 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>