  <!doctype html><html lang="es"><head><title>ALGO MÁS QUE PALABRAS  NO NEGUEMOS LA EVIDENCIA, EL TIEMPO SE NOS ACABA </title><meta name="description" content="	En nuestra época hace falta otra energía más auténticamente humana. Los males no comenzaron ayer, los hemos dejado pasar, y el tiempo de los tormentos…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/algo-ms-que-palabras-no-neguemos-la-evidencia-el-tiempo-se-nos-acaba-"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="ALGO MÁS QUE PALABRAS  NO NEGUEMOS LA EVIDENCIA, EL TIEMPO SE NOS ACABA "><meta property="og:type" content="website"><meta property="og:site_name" content="ALGO MÁS QUE PALABRAS  NO NEGUEMOS LA EVIDENCIA, EL TIEMPO SE NOS ACABA "><meta property="og:description" content="	En nuestra época hace falta otra energía más auténticamente humana. Los males no comenzaron ayer, los hemos dejado pasar, y el tiempo de los tormentos…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/algo-ms-que-palabras-no-neguemos-la-evidencia-el-tiempo-se-nos-acaba-"><meta name="twitter:title" content="ALGO MÁS QUE PALABRAS  NO NEGUEMOS LA EVIDENCIA, EL TIEMPO SE NOS ACABA "><meta name="twitter:description" content="	En nuestra época hace falta otra energía más auténticamente humana. Los males no comenzaron ayer, los hemos dejado pasar, y el tiempo de los tormentos…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/algo-ms-que-palabras-no-neguemos-la-evidencia-el-tiempo-se-nos-acaba-"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 25 de agosto del 2017 | Santoral Luis(rey), Jose Calasanz</div><div class="columna50 middle right mobb">Dolar $638,64 | Euro $754,18 | Uf $26.593,81 | Utm $46.600,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 25 de agosto del 2017, Saludamos a Luis(rey), Jose Calasanz</div><div class="ttit">Indicadores Dolar $638,64, Euro $754,18, Uf $26.593,81, Utm $46.600,00</div><div class="ttit"><a href="noticia/diputado-tarud-por-candidaturas-turistas-es-una-falta-de-respeto-hacia-las-regiones-de-chile-">Diputado Tarud por candidaturas “turistas”: “es una falta de respeto hacia las regiones de Chile”  </a></div><div class="ttit"><a href="noticia/en-el-rugby-club-weichafe-de-linares-volvera-a-la-cancha-">En el Rugby  Club Weichafe de Linares  volverá  a la cancha </a></div><div class="ttit"><a href="noticia/destacan-agenda-tematica-del-seminario-provincial-de-turismo-de-cauquenes">Destacan agenda temática del Seminario Provincial de Turismo de Cauquenes</a></div><div class="ttit"><a href="noticia/se-inician-nuevos-mejoramientos-de-condominios-sociales-con-recursos-del-minvu-en-el-maule-">Se inician nuevos mejoramientos de condominios sociales con recursos del Minvu en el Maule  </a></div><div class="ttit"><a href="noticia/municipalidad-de-cauquenes-entrego-beca-a-74-nuevos-estudiantes-">Municipalidad de Cauquenes entregó beca a 74 nuevos estudiantes </a></div><div class="ttit"><a href="noticia/linares-celebro-el-dia-de-la-educacion-tecnico-profesional">Linares celebró el Día de la Educación Técnico Profesional</a></div><div class="ttit"><a href="noticia/carlos-gajardo-acusa-lo-peor-de-la-politica-llamo-a-no-votar-ni-por-tarud-ni-por-ceroni">Carlos Gajardo acusa “lo peor de la política”: “Llamo a no votar ni por Tarud ni por Ceroni”</a></div><div class="ttit"><a href="noticia/diario-el-heraldo-agiliza-preparativos-para-la-celebracion-de-su-80-aniversario-">Diario El Heraldo agiliza preparativos para la celebración de su 80° aniversario </a></div><div class="ttit"><a href="noticia/liceo-politecnico-adquiere-nuevo-sello-tecnologico-">Liceo Politécnico adquiere nuevo sello tecnológico </a></div><div class="ttit"><a href="noticia/ocho-estudiantes-cauqueninos-clasifican-y-representaran-a-la-region-en-el-nacional-de-atletismo-">Ocho estudiantes cauqueninos clasifican y representarán a la región en el nacional de atletismo </a></div><div class="ttit"><a href="noticia/en-dramatica-final-comunal-liceo-valentin-letelier-se-impone-a-instituto-linares-en-basquetbol-damas-sub-17">En dramática final  comunal liceo Valentín Letelier se impone a Instituto Linares  en básquetbol damas sub 17</a></div><div class="ttit"><a href="noticia/carabineros-frustra-robo-en-tienda-bata-de-parral">Carabineros frustra robo en tienda Bata de Parral</a></div><div class="ttit"><a href="noticia/suprema-asume-error-judicial-y-declara-inocente-al-primer-colono-que-se-fugo-de-colonia-dignidad">Suprema asume &quot;error judicial&quot; y declara inocente al primer colono que se fugó de Colonia Dignidad</a></div><div class="ttit"><a href="noticia/os-7-de-carabineros-entrega-medidas-de-autocuidado-y-previene-el-consumo-de-drogas-y-alcohol">OS-7 de Carabineros entrega medidas de autocuidado y previene el consumo de drogas y alcohol</a></div><div class="ttit"><a href="noticia/21-detectives-de-pdi-maule-se-capacitan-en-lengua-de-senas">21 detectives de PDI Maule se capacitan en lengua de señas</a></div><div class="ttit"><a href="noticia/en-cauquenes-usuarios-de-sercotec-recibieron-capacitacion-sobre-asociatividad">En Cauquenes  Usuarios de Sercotec recibieron  capacitación sobre asociatividad</a></div><div class="ttit"><a href="noticia/sabe-como-puede-incrementar-su-pension-">¿Sabe cómo puede incrementar su pensión?  </a></div><div class="ttit"><a href="noticia/escuela-salomon-salman-2">ESCUELA SALOMON SALMAN.- </a></div><div class="ttit"><a href="noticia/en-colbun-se-prepara-fiesta-de-las-artes">En Colbún se prepara Fiesta de las Artes</a></div><div class="ttit"><a href="noticia/injuv-convoca-a-maulinos-a-participar-de-la-cumbre-joven-2017">INJUV convoca a maulinos a participar de la Cumbre Joven 2017</a></div><div class="ttit"><a href="noticia/experto-sobre-inteligencia-artificial-reflexiono-con-estudiantes-talquinos-">Experto sobre inteligencia artificial reflexionó con estudiantes talquinos </a></div><div class="ttit"><a href="noticia/escuela-republica-de-francia-vivio-su-primera-feria-de-orientacion-vocacional-2017">Escuela República de Francia vivió su Primera Feria de Orientación Vocacional 2017</a></div><div class="ttit"><a href="noticia/expertos-de-chile-argentina-y-europa-visitaron-el-paso-pehuenche-">Expertos de Chile, Argentina y Europa visitaron el Paso Pehuenche  </a></div><div class="ttit"><a href="noticia/declaracion-mesa-directiva-nacional-del-ppd">Declaración mesa directiva nacional del PPD</a></div><div class="ttit"><a href="noticia/senador-larrain-apoya-marcha-de-camioneros-y-microbuseros-el-alza-delictual-afecta-a-los-transportistas-de-todo-el-pais">Senador Larraín apoya marcha de camioneros y microbuseros: “el alza delictual afecta a los transportistas de todo el país”</a></div><div class="ttit"><a href="noticia/reinsercion-social-juvenil">Reinserción Social Juvenil</a></div><div class="ttit"><a href="noticia/embarazos-adolescentes-riesgos-y-consecuencias">Embarazos adolescentes: riesgos y consecuencias</a></div><div class="ttit"><a href="noticia/algo-ms-que-palabras-no-neguemos-la-evidencia-el-tiempo-se-nos-acaba-">ALGO MÁS QUE PALABRAS  NO NEGUEMOS LA EVIDENCIA, EL TIEMPO SE NOS ACABA </a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Opinión <i class="fa fa-clock-o"></i> 25-08-2017</div><div class="titulo_destacada">ALGO MÁS QUE PALABRAS  NO NEGUEMOS LA EVIDENCIA, EL TIEMPO SE NOS ACABA </div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">	En nuestra época hace falta otra energía más auténticamente humana. Los males no comenzaron ayer, los hemos dejado pasar, y el tiempo de los tormentos nos empieza a atormentar. Ya no sirven los pregones encaminados a las buenas acciones, hace falta coraje y acción para derribar los muros de la mentira, de la hipocresía permanente sostenida por la desfachatez de algunos dirigentes, más preocupados por el dominio que por servir, por acumular riqueza para sí y los suyos en vez de trabajar por la justicia social. Personalmente, hace tiempo que lo vengo clamando en todos mis artículos, con verdadero afán y desvelo. Las realidades destructoras de la especie humana las hemos ido negando una a una, insensiblemente, y no hemos sido capaces de decir ¡basta! El peligro es negar a un prójimo excluido y quedar con los brazos cruzados, sin hacer nada, con la indiferencia más absoluta. O vamos todos en la misma dirección, como ha de ir la familia humana, auxiliándonos unos a otros, o esta deshumanización nos devora más pronto que tarde. <br />
<br />
Para desgracia nuestra, en esta sociedad globalizada, nos cohabitan determinadas estructuras de poder, más predispuestas por la vestimenta de lo políticamente correcto, que por enfrentarse al aluvión de falsedades, que son las que verdaderamente ocasionan este clima de inhumanidad que sufrimos, en este planetario horizonte de acomodadas comparsas, que nada hacen por restituir tanta acción irresponsable. El tiempo se nos acaba. Hermanémonos. Todas las culturas, todos los gobernantes, todas las políticas, han de ponerse al servicio del ser humano, por insignificante que nos parezca. O nos defendemos a nosotros mismos, o la explosión de guerras nos dejará sin aliento. No podemos continuar alimentándonos de privilegios, alentándonos con el odio y la venganza; es el momento de la acción, de trabajar por lo armónico, de oponerse a los que cultivan el terror y son intolerantes, con la firmeza de nuestra coherencia humana y la mansedumbre de nuestro espíritu expresivo.<br />
<br />
Plantémonos con el verso y la palabra allá donde haya actitud hipócrita. Organicémonos para dar un giro a nuestra historia y desterrar la tiranía invisible del dinero que únicamente garantiza el bienestar de unos pocos. ¡Bravo por el Comité de la ONU para la Eliminación de la Discriminación Racial, que  requirió al gobierno de Estados Unidos, al igual que a los políticos de más alto nivel, a condenar y rechazar el discurso del odio y los crímenes racistas ocurridos recientemente en la localidad de Charlottesville, que dejaron a una persona muerta!. Son estas prácticas las que nos comprometen a acercarnos más los unos a los otros. Fuera apatías. Todo esto nos enseña a recapacitar, a retornar al mundo de los sentimientos, a tener compasión y a no vivir con un corazón de piedra. Mal que nos pese, no se puede ocultar la verdad. Hay una crisis en todo, fruto de una realidad violenta, corrupta, que ha dejado sin alma a los verdaderos soplos democráticos. Negar esta evidencia, agangrenada a más no poder, nos lleva a una atmósfera tan irrespirable como inmoral, lo que significará una explosión de abusos sin precedentes. No olvidemos que la grandeza de una especie pensante como la nuestra, ha de estar siempre en cohesión a la certeza de su fuerza moral.<br />
<br />
Con la rectitud es como se pueden liberar los pueblos y proteger la defensa de los derechos humanos. Es por ello, que urge despojarse de toda estafa moral que nos circunda, para reafirmarnos en respuestas auténticamente humanitarias, con fondo responsable y forma real: de acoger, amparar y fraternizar. Todos nos merecemos ser socorridos y dignificados bajo esa cultura del reencuentro, tantas veces tergiversada en encontronazos, que nos envicia hacia crueldades verdaderamente inhumanas, hasta el extremo de perder el sentimiento más noble de lo honesto. Ojalá cultivásemos más y mejor lo que en su tiempo nos injertó el filosofo y ensayista español, José Ortega y Gasset (1883-1955): “Con la moral corregimos los errores de nuestros instintos, y con el amor los errores de nuestra moral”. Dicho lo cual, cuando desaparece de la humanidad ese sentido decoroso de las cosas, todo va hacia la derrumbe. De ahí, la perentoria obligación de todo ciudadano del mundo de hacer humanidad, con el innato raciocinio del juicio de la conciencia, sabiendo que no es permisible sembrar maldades para lograr bondades. En efecto, si no existe una verdad que guíe y oriente nuestras actividades, difícilmente podemos avanzar hacia esa sabiduría comprensiva de alianzas y convivencias, lo que favorece ese culto hacia lo humano, hoy tan desvirtuado por intereses mezquinos de conveniencias. <br />
 <br />
Víctor Corcoba Herrero/ Escritor<br />
corcoba@telefonica.net<br />
<br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/algo-ms-que-palabras-no-neguemos-la-evidencia-el-tiempo-se-nos-acaba-" target="_blank" title="ALGO MÁS QUE PALABRAS  NO NEGUEMOS LA EVIDENCIA, EL TIEMPO SE NOS ACABA " rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 53</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/algo-ms-que-palabras-no-neguemos-la-evidencia-el-tiempo-se-nos-acaba-" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/embarazos-adolescentes-riesgos-y-consecuencias" alt="Embarazos adolescentes: riesgos y consecuencias" title="Embarazos adolescentes: riesgos y consecuencias"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Embarazos adolescentes: riesgos y consecuencias" class="item_small"></div><div class="item_titulo top">Embarazos adolescentes: riesgos y consecuencias</div></div></a><a href="noticia/el-camino-del-exito" alt="El camino del éxito" title="El camino del éxito"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="El camino del éxito" class="item_small"></div><div class="item_titulo top">El camino del éxito</div></div></a><a href="noticia/vivir-un-sobre-tiempo-prestado" alt="Vivir un sobre-tiempo prestado" title="Vivir un sobre-tiempo prestado"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h4013118bdf663b13a158.jpg" alt="Vivir un sobre-tiempo prestado" class="item_small"></div><div class="item_titulo top">Vivir un sobre-tiempo prestado</div></div></a><a href="noticia/agroquimicos-y-bebes-sus-victimas-inocentes" alt="Agroquímicos y bebés…. sus víctimas inocentes" title="Agroquímicos y bebés…. sus víctimas inocentes"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Agroquímicos y bebés…. sus víctimas inocentes" class="item_small"></div><div class="item_titulo top">Agroquímicos y bebés…. sus víctimas inocentes</div></div></a><a href="noticia/-amores-muertos" alt="  Amores muertos" title="  Amores muertos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="  Amores muertos" class="item_small"></div><div class="item_titulo top">  Amores muertos</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+56732210069">+56732210069</a> - <a href="tel:+56732210069">+56732214656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2017 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>