  <!doctype html><html lang="es"><head><title>Aprueban en general reforma que permite un segundo retiro de 10% de las AFP</title><meta name="description" content="
Con 3 votos a favor de los senadores Alfonso De Urresti, Francisco Huenchumilla y Pedro Araya y los votos en contra de los senadores Luz Ebensperger…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/aprueban-en-general-reforma-que-permite-un-segundo-retiro-de-10-de-las-afp"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h509f81903f96a8ef75db.jpg"><meta property="og:title" content="Aprueban en general reforma que permite un segundo retiro de 10% de las AFP"><meta property="og:type" content="website"><meta property="og:site_name" content="Aprueban en general reforma que permite un segundo retiro de 10% de las AFP"><meta property="og:description" content="
Con 3 votos a favor de los senadores Alfonso De Urresti, Francisco Huenchumilla y Pedro Araya y los votos en contra de los senadores Luz Ebensperger…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/aprueban-en-general-reforma-que-permite-un-segundo-retiro-de-10-de-las-afp"><meta name="twitter:title" content="Aprueban en general reforma que permite un segundo retiro de 10% de las AFP"><meta name="twitter:description" content="
Con 3 votos a favor de los senadores Alfonso De Urresti, Francisco Huenchumilla y Pedro Araya y los votos en contra de los senadores Luz Ebensperger…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h509f81903f96a8ef75db.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/aprueban-en-general-reforma-que-permite-un-segundo-retiro-de-10-de-las-afp"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 19 de noviembre del 2020</div><div class="columna50 middle right mobb">Dolar $767,05 | Euro $909,69 | Uf $28.949,28 | Utm $50.674,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 19 de noviembre del 2020, Saludamos a </div><div class="ttit">Indicadores Dolar $767,05, Euro $909,69, Uf $28.949,28, Utm $50.674,00</div><div class="ttit"><a href="noticia/por-pandemia-suspenden-fiestas-de-fin-de-ano-en-cauquenes">Por pandemia suspenden fiestas de fin de año en Cauquenes</a></div><div class="ttit"><a href="noticia/linares-carabineros-detuvo-a-dos-mecheras-por-hurto-desde-un-local-comercial">Linares: Carabineros detuvo a dos “mecheras” por hurto desde un local comercial</a></div><div class="ttit"><a href="noticia/pesar-por-deceso-de-ex-profesor-del-instituto-politecnico-jorge-ramirez">Pesar por deceso de ex profesor del Instituto Politécnico, Jorge Ramírez</a></div><div class="ttit"><a href="noticia/senda-autoridades-educacionales-de-linares-invitan-a-jovenes-responder-encuesta-juventud-y-bienestar">SENDA Autoridades educacionales de Linares invitan a jóvenes responder encuesta “Juventud y Bienestar”</a></div><div class="ttit"><a href="noticia/servel-sabado-21-de-noviembre-es-el-ultimo-dia-para-solicitar-el-cambio-de-domicilio-electoral">SERVEL: sábado 21 de noviembre es el último día para solicitar el cambio de domicilio electoral</a></div><div class="ttit"><a href="noticia/-carabineros-municipio-y-vecinos-auxilian-a-adulto-mayor-en-sector-nuevo-amanecer-de-linares"> Carabineros, municipio y vecinos auxilian a adulto mayor en sector Nuevo Amanecer de Linares</a></div><div class="ttit"><a href="noticia/deportes-linares-celebra-encerrado-su-cumpleanos-numero-65-">Deportes Linares celebra encerrado su cumpleaños número 65 </a></div><div class="ttit"><a href="noticia/abogado-linarense-denuncia-usurpacion-de-su-imagen-por-parte-de-desconocidos-para-realizar-estafas">Abogado linarense denuncia usurpación de su imagen por parte de desconocidos para realizar estafas</a></div><div class="ttit"><a href="noticia/aprueban-mas-de-3-mil-millones-de-pesos-para-el-mejoramiento-del-hogar-san-camilo-de-linares">Aprueban más de 3 mil millones de pesos para el mejoramiento del Hogar San Camilo de Linares</a></div><div class="ttit"><a href="noticia/emprendedor-versus-empresario-tngalo-presente">EMPRENDEDOR VERSUS EMPRESARIO, TÉNGALO PRESENTE….</a></div><div class="ttit"><a href="noticia/la-junji-y-la-educacin-parvularia-compromiso-a-toda-prueba">LA JUNJI Y LA EDUCACIÓN PARVULARIA: COMPROMISO A TODA PRUEBA</a></div><div class="ttit"><a href="noticia/la-red-de-tu-mirada">LA  RED DE TU  MIRADA</a></div><div class="ttit"><a href="noticia/gestin-de-terceros-un-paradigma-a-derribar">GESTIÓN DE TERCEROS: UN PARADIGMA A DERRIBAR</a></div><div class="ttit"><a href="noticia/paso-a-paso-laboral">Paso a Paso Laboral</a></div><div class="ttit"><a href="noticia/aprueban-en-general-reforma-que-permite-un-segundo-retiro-de-10-de-las-afp">Aprueban en general reforma que permite un segundo retiro de 10% de las AFP</a></div><div class="ttit"><a href="noticia/diputados-rechazan-presupuesto-de-inversion-para-gobiernos-regionales">Diputados rechazan presupuesto de inversión para gobiernos regionales</a></div><div class="ttit"><a href="noticia/camara-aprueba-indicacion-que-prohibe-a-colegios-particulares-exigir-compra-de-textos-de-una-determinada-editorial">Cámara aprueba indicación que prohíbe a colegios particulares exigir compra de textos de una determinada editorial</a></div><div class="ttit"><a href="noticia/expertas-advierten-que-disminucion-de-casos-de-covid-19-se-ha-frenado">Expertas advierten que disminución de casos de COVID-19 se ha frenado</a></div><div class="ttit"><a href="noticia/diputado-renteria-destaca-aprobacion-de-indicacion-para-crear-defensoria-de-las-victimas-en-ley-de-presupuesto-2021">Diputado Rentería destaca aprobación de indicación para crear Defensoría de las Víctimas en Ley de Presupuesto 2021</a></div><div class="ttit"><a href="noticia/cauquenes-escuela-los-conquistadores-cuenta-con-nuevas-dependencias">Cauquenes: Escuela Los Conquistadores cuenta con nuevas dependencias</a></div><div class="ttit"><a href="noticia/convenio-por-55-millones-de-pesos-nueva-escuela-para-el-sector-la-guardia-en-colbun">Convenio por 55 millones de pesos:  Nueva escuela para el sector La Guardia en Colbún</a></div><div class="ttit"><a href="noticia/mineduc-recibe-mas-de-1500-solicitudes-de-apertura-de-establecimientos-educacionales-a-lo-largo-del-pais">Mineduc recibe más de 1.500 solicitudes de apertura de establecimientos educacionales a lo largo del país</a></div><div class="ttit"><a href="noticia/-estudio-isci-evidencia-la-necesidad-de-coordinar-politicas-para-paliar-los-efectos-economicos-de-la-pandemia"> Estudio ISCI evidencia la necesidad de coordinar políticas para paliar los efectos económicos de la pandemia</a></div><div class="ttit"><a href="noticia/linares-registra-4-casos-nuevos-de-contagios-por-covid-19">Linares registra 4 casos nuevos de contagios por Covid-19</a></div><div class="ttit"><a href="noticia/expo-inia-2020-se-realizara-en-diciembre-en-formato-digital-y-con-tecnologia-3d">Expo INIA 2020 se realizará en diciembre en formato digital y con tecnología 3D</a></div><div class="ttit"><a href="noticia/linares-bomberos-auxilia-a-joven-atropellada-en-calles-independencia-con-yungay">Linares: Bomberos auxilia a joven atropellada en calles Independencia con Yungay</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 19-11-2020</div><div class="titulo_destacada">Aprueban en general reforma que permite un segundo retiro de 10% de las AFP</div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h509f81903f96a8ef75db.jpg" alt="Aprueban en general reforma que permite un segundo retiro de 10% de las AFP" title="Aprueban en general reforma que permite un segundo retiro de 10% de las AFP"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
Con 3 votos a favor de los senadores Alfonso De Urresti, Francisco Huenchumilla y Pedro Araya y los votos en contra de los senadores Luz Ebensperger y Rodrigo Galilea, la Comisión de Constitución aprobó en general, la reforma constitucional que permite un segundo retiro del 10% de los fondos de pensiones. Ahora corresponde que se voten las 27 indicaciones que hicieron llegar senadores y senadoras de diversos sectores, al texto de la iniciativa.<br />
Previo a la votación en general, la Comisión escuchó al presidente del Banco Central Mario Marcel, quien explicó el impacto que tuvo en la economía el primer retiro del 10%señalando que significó aportar liquidez a los hogares reduciendo los ahorros previsionales a largo plazo. Afirmó que hubo un aumento importante en la adquisición de materiales para la construcción y que la mitad de lo que se retiró fue para el pago de deudas, mientras que la otra mitad fue a consumo.<br />
Sobre un eventual segundo retiro, dijo que estaría más concentrado en afiliados pertenecientes al 20% más rico de la población y que podría tener un menor impacto en el consumo, dado el perfil de quienes tendrían acceso a los fondos. Agregó que en el corto plazo se presionaría el mercado monetario y el de bonos bancarios y señaló que el efecto sobre los precios dependería de la demanda.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/aprueban-en-general-reforma-que-permite-un-segundo-retiro-de-10-de-las-afp" target="_blank" title="Aprueban en general reforma que permite un segundo retiro de 10% de las AFP" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 47</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/aprueban-en-general-reforma-que-permite-un-segundo-retiro-de-10-de-las-afp" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="seguimiento.php?seguimiento=1803556060&procedencia=http://www.diarioelheraldo.cl/noticia/aprueban-en-general-reforma-que-permite-un-segundo-retiro-de-10-de-las-afp" target="_blank" rel="nofollow"><img src="imagenes/hfa4834e9c06286fca829.jpg" alt="Publicidad 28" title="Publicidad 28" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/diputado-renteria-destaca-aprobacion-de-indicacion-para-crear-defensoria-de-las-victimas-en-ley-de-presupuesto-2021" alt="Diputado Rentería destaca aprobación de indicación para crear Defensoría de las Víctimas en Ley de Presupuesto 2021" title="Diputado Rentería destaca aprobación de indicación para crear Defensoría de las Víctimas en Ley de Presupuesto 2021"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/ha6373d8013f929d5ebe1.jpg" alt="Diputado Rentería destaca aprobación de indicación para crear Defensoría de las Víctimas en Ley de Presupuesto 2021" class="item_small"></div><div class="item_titulo top">Diputado Rentería destaca aprobación de indicación para crear Defensoría…</div></div></a><a href="noticia/camara-aprueba-indicacion-que-prohibe-a-colegios-particulares-exigir-compra-de-textos-de-una-determinada-editorial" alt="Cámara aprueba indicación que prohíbe a colegios particulares exigir compra de textos de una determinada editorial" title="Cámara aprueba indicación que prohíbe a colegios particulares exigir compra de textos de una determinada editorial"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h440610e66051448f6338.jpg" alt="Cámara aprueba indicación que prohíbe a colegios particulares exigir compra de textos de una determinada editorial" class="item_small"></div><div class="item_titulo top">Cámara aprueba indicación que prohíbe a colegios particulares exigir…</div></div></a><a href="noticia/diputados-rechazan-presupuesto-de-inversion-para-gobiernos-regionales" alt="Diputados rechazan presupuesto de inversión para gobiernos regionales" title="Diputados rechazan presupuesto de inversión para gobiernos regionales"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Diputados rechazan presupuesto de inversión para gobiernos regionales" class="item_small"></div><div class="item_titulo top">Diputados rechazan presupuesto de inversión para gobiernos regionales</div></div></a><a href="noticia/servel-sabado-21-de-noviembre-es-el-ultimo-dia-para-solicitar-el-cambio-de-domicilio-electoral" alt="SERVEL: sábado 21 de noviembre es el último día para solicitar el cambio de domicilio electoral" title="SERVEL: sábado 21 de noviembre es el último día para solicitar el cambio de domicilio electoral"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="SERVEL: sábado 21 de noviembre es el último día para solicitar el cambio de domicilio electoral" class="item_small"></div><div class="item_titulo top">SERVEL: sábado 21 de noviembre es el último día para solicitar el cambio…</div></div></a><a href="noticia/primarias-a-gobernador-regional-apoyos-nacionales-para-george-bordachar-en-chile-vamos" alt="Primarias a Gobernador Regional: apoyos nacionales para George Bordachar en Chile Vamos" title="Primarias a Gobernador Regional: apoyos nacionales para George Bordachar en Chile Vamos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h76e55fafc724944c21b4.jpeg" alt="Primarias a Gobernador Regional: apoyos nacionales para George Bordachar en Chile Vamos" class="item_small"></div><div class="item_titulo top">Primarias a Gobernador Regional: apoyos nacionales para George Bordachar…</div></div></a><div class="mpublicidad"><img src="imagenes/h63113931daeb871b6891.png" alt="Publicidad 29" title="Publicidad 29" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2020 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>