  <!doctype html><html lang="es"><head><title>Carabineros detuvo a un sujeto por robo con intimidación y porte ilegal de arma de fuego en Parral</title><meta name="description" content="
Tras una denuncia realizada por una vecina de la ciudad de Parral en la unidad policial, quien expresó haber sido víctima de un robo con intimidación…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/carabineros-detuvo-a-un-sujeto-por-robo-con-intimidacion-y-porte-ilegal-de-arma-de-fuego-en-parral"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/hf7b1ddf9e620f04e2e07.jpg"><meta property="og:title" content="Carabineros detuvo a un sujeto por robo con intimidación y porte ilegal de arma de fuego en Parral"><meta property="og:type" content="website"><meta property="og:site_name" content="Carabineros detuvo a un sujeto por robo con intimidación y porte ilegal de arma de fuego en Parral"><meta property="og:description" content="
Tras una denuncia realizada por una vecina de la ciudad de Parral en la unidad policial, quien expresó haber sido víctima de un robo con intimidación…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/carabineros-detuvo-a-un-sujeto-por-robo-con-intimidacion-y-porte-ilegal-de-arma-de-fuego-en-parral"><meta name="twitter:title" content="Carabineros detuvo a un sujeto por robo con intimidación y porte ilegal de arma de fuego en Parral"><meta name="twitter:description" content="
Tras una denuncia realizada por una vecina de la ciudad de Parral en la unidad policial, quien expresó haber sido víctima de un robo con intimidación…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/hf7b1ddf9e620f04e2e07.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/carabineros-detuvo-a-un-sujeto-por-robo-con-intimidacion-y-porte-ilegal-de-arma-de-fuego-en-parral"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">sábado 13 de agosto del 2022</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="http://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">sábado 13 de agosto del 2022</div><div class="ttit"><a href="noticia/albirrojos-vuelven-al-tucapel-bustamante-en-el-ultimo-partido-de-la-primera-fase-">Albirrojos vuelven al Tucapel Bustamante en el último partido de la primera fase </a></div><div class="ttit"><a href="noticia/categorica-respuesta-de-presidenta-de-afusam-linares-al-alcalde-">Categórica respuesta de presidenta de AFUSAM Linares al Alcalde </a></div><div class="ttit"><a href="noticia/familias-maulinas-que-se-adjudiquen-el-subsidio-ds49-contaran-con-100-uf-extras">Familias Maulinas que se adjudiquen el Subsidio DS49 contarán con 100 UF extras</a></div><div class="ttit"><a href="noticia/iniciado-en-el-maule-proceso-de-postulacion-a-establecimientos-para-ano-2023">Iniciado en el Maule proceso de postulación a establecimientos para año 2023</a></div><div class="ttit"><a href="noticia/este-fin-de-semana-se-realizara-fiesta-del-chancho-al-humo-2022-en-colbun">Este fin de semana se realizará Fiesta del Chancho al Humo 2022 en Colbún</a></div><div class="ttit"><a href="noticia/proponen-eximir-del-pago-de-derechos-de-aseo-a-propiedades-adquiridas-por-fondo-solidario-de-eleccion-de-vivienda">Proponen eximir del pago de derechos de aseo a propiedades adquiridas por fondo solidario de elección de vivienda</a></div><div class="ttit"><a href="noticia/en-linares-entregan-recomendaciones-de-seguridad-por-fin-de-semana-largo">En Linares entregan recomendaciones de seguridad por fin de semana largo</a></div><div class="ttit"><a href="noticia/longavi-pdi-desbarata-punto-de-venta-de-drogas-y-detiene-a-7-personas-en-operativo">Longaví: PDI desbarata punto de venta de drogas y detiene a 7 personas en operativo</a></div><div class="ttit"><a href="noticia/linares-incendio-afecto-a-3-viviendas-en-sector-nuevo-amanecer">Linares: Incendio afectó a 3 viviendas en sector Nuevo Amanecer</a></div><div class="ttit"><a href="noticia/-la-casa-cuellar-hermosa-evocacin-pero"> LA CASA CUELLAR, HERMOSA EVOCACIÒN, PERO…</a></div><div class="ttit"><a href="noticia/saba-ud-por-qu-es-interesante-el-libro-el-universo-en-una-cscara-de-nuez-de-stephen-hawking">¿SABÍA UD. POR QUÉ ES INTERESANTE EL LIBRO  “EL UNIVERSO EN UNA CÁSCARA DE NUEZ”, DE  STEPHEN HAWKING?</a></div><div class="ttit"><a href="noticia/pensiones-de-alimentos-6">Pensiones de alimentos</a></div><div class="ttit"><a href="noticia/club-de-la-union">Club de la Unión</a></div><div class="ttit"><a href="noticia/hacia-una-educacion-tecnico-profesional-con-enfoque-de-genero">Hacia una Educación Técnico Profesional con Enfoque de Género</a></div><div class="ttit"><a href="noticia/ataques-de-perros-necesidad-de-accion-multidimensional">Ataques de perros: necesidad de acción multidimensional</a></div><div class="ttit"><a href="noticia/nivelacion-de-estudios-">NIVELACION DE ESTUDIOS.- </a></div><div class="ttit"><a href="noticia/piden-prescindencia-politica-para-el-plebiscito-constitucional">Piden prescindencia política para el plebiscito constitucional</a></div><div class="ttit"><a href="noticia/preocupa-baja-ejecucion-presupuestaria-de-los-gobiernos-regionales-llega-al-257-el-primer-semestre">Preocupa baja ejecución presupuestaria de los gobiernos regionales: llega al 25,7% el primer semestre</a></div><div class="ttit"><a href="noticia/seniorlab-uc-falabellacom-la-alianza-para-seguir-acercando-la-era-tecnologica-a-los-adultos-mayores">SeniorLab UC + falabella.com: la alianza para seguir acercando la era tecnológica a los adultos mayores</a></div><div class="ttit"><a href="noticia/survias-inicio-cambio-de-casetas-en-peajes-en-tramo-talca-chillan-">SURVIAS Inició Cambio de Casetas en Peajes en Tramo Talca-Chillán </a></div><div class="ttit"><a href="noticia/fiesta-de-la-poda-campus-colchagua-de-la-utalca-inicia-nuevo-ciclo-en-su-vinedo">Fiesta de la Poda: Campus Colchagua de la UTalca inicia nuevo ciclo en su viñedo</a></div><div class="ttit"><a href="noticia/carabineros-detuvo-a-un-sujeto-por-robo-con-intimidacion-y-porte-ilegal-de-arma-de-fuego-en-parral">Carabineros detuvo a un sujeto por robo con intimidación y porte ilegal de arma de fuego en Parral</a></div><div class="ttit"><a href="noticia/fedetur-por-termino-de-la-homologacion-de-vacunas-valoramos-la-medida-ya-que-nos-permite-iniciar-la-reactivacion-del-sector">Fedetur por término de la homologación de vacunas: “Valoramos la medida,  ya que nos permite iniciar la reactivación del sector”</a></div><div class="ttit"><a href="noticia/sujeto-es-detenido-por-carabineros-y-se-incautaron-2008-cajetillas-de-cigarrillos-extranjeros-en-linares">Sujeto es detenido por Carabineros y se incautaron 2008 cajetillas de cigarrillos extranjeros en Linares</a></div><div class="ttit"><a href="noticia/parral-carabineros-se-reunio-con-el-gremio-de-colectiveros">Parral: Carabineros se reunió con el gremio de colectiveros</a></div><div class="ttit"><a href="noticia/colbun-municipio-y-carabineros-trabajan-para-mejorar-la-seguridad">Colbún: Municipio y Carabineros trabajan para mejorar la seguridad.</a></div><div class="ttit"><a href="noticia/proyecto-ltima-milla-presentaria-sus-mejoras-durante-el-mes-de-septiembre">Proyecto Última Milla presentaría sus mejoras durante el mes de septiembre</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Policial <i class="fa fa-clock-o"></i> 13-08-2022</div><div class="titulo_destacada">Carabineros detuvo a un sujeto por robo con intimidación y porte ilegal de arma de fuego en Parral</div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/hf7b1ddf9e620f04e2e07.jpg" alt="Carabineros detuvo a un sujeto por robo con intimidación y porte ilegal de arma de fuego en Parral" title="Carabineros detuvo a un sujeto por robo con intimidación y porte ilegal de arma de fuego en Parral"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
Tras una denuncia realizada por una vecina de la ciudad de Parral en la unidad policial, quien expresó haber sido víctima de un robo con intimidación con arma de fuego, y contando con la información necesaria, Carabineros realizó un amplio patrullaje de seguridad por las inmediaciones del lugar del ilícito, interceptando al individuo con las características otorgadas por la víctima, realizando un control de identidad investigativo a un hombre de iniciales O.A.B.C de 23 años, quien mantenía entre sus vestimentas el teléfono celular sustraído y una pistola a fogueo, modificada para disparo con 12 cartuchos sin percutar, calibre no determinado, procediendo a su detención.<br />
<br />
Cabe mencionar que el individuo mantiene beneficio penitenciario con vigilancia a través de tobillera en su pierna derecha, dispuesto por el CRS de Linares. <br />
<br />
Por su parte, el Fiscal de turno instruyó que el imputado pasará a control de detención en horas de la mañana de este sábado en el Juzgado de Garantía de la ciudad.<br />
<br />
Se destaca la importancia de la denuncia, y como en este caso se puede apreciar el valor de la información adecuada y oportuna, con la que los funcionarios policiales pudieron contar para detener al responsable.<br />
</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/carabineros-detuvo-a-un-sujeto-por-robo-con-intimidacion-y-porte-ilegal-de-arma-de-fuego-en-parral" target="_blank" title="Carabineros detuvo a un sujeto por robo con intimidación y porte ilegal de arma de fuego en Parral" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 198</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/carabineros-detuvo-a-un-sujeto-por-robo-con-intimidacion-y-porte-ilegal-de-arma-de-fuego-en-parral" data-width="100%" data-numposts="5"></div></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/proyecto-ltima-milla-presentaria-sus-mejoras-durante-el-mes-de-septiembre" alt="Proyecto Última Milla presentaría sus mejoras durante el mes de septiembre" title="Proyecto Última Milla presentaría sus mejoras durante el mes de septiembre"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hdfa9e2816a7bafccc6e7.jpeg" alt="Proyecto Última Milla presentaría sus mejoras durante el mes de septiembre" class="item_small"></div><div class="item_titulo top">Proyecto Última Milla presentaría sus mejoras durante el mes de septiembre</div></div></a><a href="noticia/colbun-municipio-y-carabineros-trabajan-para-mejorar-la-seguridad" alt="Colbún: Municipio y Carabineros trabajan para mejorar la seguridad." title="Colbún: Municipio y Carabineros trabajan para mejorar la seguridad."><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h41ef0982d1aae90dbe70.jpg" alt="Colbún: Municipio y Carabineros trabajan para mejorar la seguridad." class="item_small"></div><div class="item_titulo top">Colbún: Municipio y Carabineros trabajan para mejorar la seguridad.</div></div></a><a href="noticia/parral-carabineros-se-reunio-con-el-gremio-de-colectiveros" alt="Parral: Carabineros se reunió con el gremio de colectiveros" title="Parral: Carabineros se reunió con el gremio de colectiveros"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Parral: Carabineros se reunió con el gremio de colectiveros" class="item_small"></div><div class="item_titulo top">Parral: Carabineros se reunió con el gremio de colectiveros</div></div></a><a href="noticia/sujeto-es-detenido-por-carabineros-y-se-incautaron-2008-cajetillas-de-cigarrillos-extranjeros-en-linares" alt="Sujeto es detenido por Carabineros y se incautaron 2008 cajetillas de cigarrillos extranjeros en Linares" title="Sujeto es detenido por Carabineros y se incautaron 2008 cajetillas de cigarrillos extranjeros en Linares"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h210b59d0b1f5b5b2ae49.jpg" alt="Sujeto es detenido por Carabineros y se incautaron 2008 cajetillas de cigarrillos extranjeros en Linares" class="item_small"></div><div class="item_titulo top">Sujeto es detenido por Carabineros y se incautaron 2008 cajetillas de cigarrillos…</div></div></a><a href="noticia/linares-incendio-afecto-a-3-viviendas-en-sector-nuevo-amanecer" alt="Linares: Incendio afectó a 3 viviendas en sector Nuevo Amanecer" title="Linares: Incendio afectó a 3 viviendas en sector Nuevo Amanecer"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h801cd18388b003bacfec.jpg" alt="Linares: Incendio afectó a 3 viviendas en sector Nuevo Amanecer" class="item_small"></div><div class="item_titulo top">Linares: Incendio afectó a 3 viviendas en sector Nuevo Amanecer</div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://www.twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2022 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>