  <!doctype html><html lang="es"><head><title>Colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte</title><meta name="description" content="
Cerca de las 19 horas de ayer, y por causas que se investigan se produjo una colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte.

Pese…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/colision-multiple-en-camino-a-yerbas-buenas-con-circunvalacion-norte"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte"><meta property="og:type" content="website"><meta property="og:site_name" content="Colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte"><meta property="og:description" content="
Cerca de las 19 horas de ayer, y por causas que se investigan se produjo una colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte.

Pese…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/colision-multiple-en-camino-a-yerbas-buenas-con-circunvalacion-norte"><meta name="twitter:title" content="Colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte"><meta name="twitter:description" content="
Cerca de las 19 horas de ayer, y por causas que se investigan se produjo una colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte.

Pese…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/colision-multiple-en-camino-a-yerbas-buenas-con-circunvalacion-norte"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 07 de junio del 2018</div><div class="columna50 middle right mobb">Dolar $633,92 | Euro $742,99 | Uf $27.094,03 | Utm $47.538,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 07 de junio del 2018, Saludamos a </div><div class="ttit">Indicadores Dolar $633,92, Euro $742,99, Uf $27.094,03, Utm $47.538,00</div><div class="ttit"><a href="noticia/obispado-de-linares-emite-declaracion-publica-sobre-denuncia-contra-el-sacerdote-ramon-iturra">Obispado de Linares emite declaración pública sobre denuncia contra el sacerdote Ramón Iturra</a></div><div class="ttit"><a href="noticia/marcha-estudiantil-de-secundarios-en-linares">Marcha estudiantil de secundarios en Linares</a></div><div class="ttit"><a href="noticia/en-linares-hubo-velaton-por-el-caso-de-catherine-vasquez">En Linares hubo Velatón por el caso de Catherine Vásquez</a></div><div class="ttit"><a href="noticia/municipalidad-de-cauquenes-creara-fuentes-laborales-con-fondos-propios-">Municipalidad de Cauquenes creará fuentes laborales con fondos propios  </a></div><div class="ttit"><a href="noticia/en-parral-aprobaron-proyecto-de-recambio-total-de-luminarias-con-tecnologia-led">En Parral aprobaron proyecto de recambio total de luminarias con tecnología Led</a></div><div class="ttit"><a href="noticia/preocupa-salud-de-locutor-manuel-angel-castillo">Preocupa salud de locutor Manuel Angel Castillo</a></div><div class="ttit"><a href="noticia/en-el-rugby-weichafe-saco-pasajes-para-la-gran-final-regional-">En el Rugby: Weichafe sacó pasajes para la gran final regional </a></div><div class="ttit"><a href="noticia/consejo-regional-del-maule-aprueba-por-unanimidad-programa-de-recambio-de-calefactores">Consejo Regional del Maule aprueba por unanimidad Programa de Recambio de Calefactores</a></div><div class="ttit"><a href="noticia/linares-municipalidad-se-hace-parte-con-querella-en-investigacion-del-caso-de-muerte-de-catherine-vasquez">Linares: Municipalidad se hace parte con querella en investigación del caso de muerte de Catherine Vásquez</a></div><div class="ttit"><a href="noticia/-por-el-uso-del-agua-del-rio-petorca-capitulo-iv"> Por el uso del agua del río Petorca (Capítulo IV)</a></div><div class="ttit"><a href="noticia/desfibriladores-en-lugares-publicos-">Desfibriladores en lugares públicos </a></div><div class="ttit"><a href="noticia/senadora-rincon-tras-reunion-con-ministro-mop-tambien-queremos-escuchar-acciones-para-el-maule">Senadora Rincón tras reunión con ministro MOP: “también queremos escuchar acciones para el Maule”</a></div><div class="ttit"><a href="noticia/consejo-para-la-transparencia-un-ano-de-prescripcion-es-poco-a-la-hora-de-investigar-irregularidades-de-distinta-naturaleza">Consejo para la Transparencia: “un año de prescripción es poco a la hora de investigar irregularidades de distinta naturaleza”</a></div><div class="ttit"><a href="noticia/contralor-entrego-antecedentes-sobre-eventuales-irregularidades-en-reduccion-artificial-de-listas-de-espera">Contralor entregó antecedentes sobre eventuales irregularidades en reducción artificial de listas de espera</a></div><div class="ttit"><a href="noticia/ministro-moreno-por-encuesta-nacional-sobre-personas-mayores-es-esencial-un-buen-diagnostico-porque-seran-el-25-de-la-poblacion-en-2025-en-chile">Ministro Moreno por encuesta nacional sobre personas mayores: “Es esencial un buen diagnóstico porque serán el 25% de la población en 2025 en Chile”</a></div><div class="ttit"><a href="noticia/reformas-obligan-a-establecer-cambios-en-educacion-parvularia">Reformas obligan a establecer  cambios en educación parvularia</a></div><div class="ttit"><a href="noticia/coironal-">COIRONAL.-</a></div><div class="ttit"><a href="noticia/intendente-milad-reitera-la-importancia-de-uso-de-lena-seca-para-prevenir-contaminacion">Intendente Milad reitera la importancia de uso de leña seca para prevenir contaminación</a></div><div class="ttit"><a href="noticia/truck-lab-ciencia-y-tecnologia-sobre-ruedas-de-la-utal-visito-al-liceo-valentin-letelier">Truck Lab “Ciencia y tecnología sobre ruedas” de la Utal visitó al liceo Valentín Letelier</a></div><div class="ttit"><a href="noticia/escuela-margot-loyola-">ESCUELA MARGOT LOYOLA.-</a></div><div class="ttit"><a href="noticia/ucm-y-utalca-comprometen-trabajo-colaborativo-para-acompanamiento-en-la-educacion-superior">UCM y UTALCA  Comprometen trabajo colaborativo para acompañamiento en la educación superior</a></div><div class="ttit"><a href="noticia/lluvias-volveran-a-santiago-el-fin-de-semana-y-podria-nevar-en-zonas-precordilleranas">Lluvias volverán a Santiago el fin de semana y podría nevar en zonas precordilleranas</a></div><div class="ttit"><a href="noticia/katherine-orellana-y-su-esposo-quedaron-con-prohibicion-de-acercamiento-tras-control-de-detencion">Katherine Orellana y su esposo quedaron con prohibición de acercamiento tras control de detención</a></div><div class="ttit"><a href="noticia/dolar-mantiene-retrocesos-en-la-jornada-y-cierra-en-minimos-de-una-semana">Dólar mantiene retrocesos en la jornada y cierra en mínimos de una semana</a></div><div class="ttit"><a href="noticia/a-las-ues-estatales-les-hizo-bien-la-competencia-con-privadas-analisis-de-la-controvertida-frase-del-ministro-varela">&quot;A las Ues estatales les hizo bien la competencia con privadas&quot;: Análisis de la controvertida frase del ministro Varela</a></div><div class="ttit"><a href="noticia/expondran-sobre-riego-solar-e-investigaciones-de-ahorro-de-electricidad-y-agua">Expondrán sobre riego solar e investigaciones  de ahorro de electricidad y agua</a></div><div class="ttit"><a href="noticia/en-hualane-avanza-plan-maestro-de-mejoramiento-de-la-raza-ovina">En Hualañé:  Avanza plan maestro de mejoramiento de la raza ovina</a></div><div class="ttit"><a href="noticia/mas-de-800-regantes-podran-regularizar-sus-derechos-de-aguas-gratuitamente">Más de 800 regantes podrán regularizar sus derechos de aguas gratuitamente</a></div><div class="ttit"><a href="noticia/descubren-fosa-donde-fueron-quemados-cuerpos-de-detenidos-desaparecidos-en-colonia-dignidad">Descubren fosa donde fueron quemados cuerpos de detenidos desaparecidos en Colonia Dignidad.</a></div><div class="ttit"><a href="noticia/accidente-en-ruta-5-sur-dejo-tres-personas-lesionadas">Accidente en Ruta 5 Sur dejó tres personas lesionadas</a></div><div class="ttit"><a href="noticia/sernapesca-maule-ha-incautado-mas-de-15-toneladas-de-pesca-ilegal-en-la-region-del-maule">Sernapesca Maule ha incautado más de 15 toneladas de pesca ilegal en la región del Maule</a></div><div class="ttit"><a href="noticia/colision-multiple-en-camino-a-yerbas-buenas-con-circunvalacion-norte">Colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Policial <i class="fa fa-clock-o"></i> 07-06-2018</div><div class="titulo_destacada">Colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
Cerca de las 19 horas de ayer, y por causas que se investigan se produjo una colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte.<br />
<br />
Pese a la existencia de semáforos en ese lugar, seis vehículos se vieron involucrados tras una colisión que habría sido por alcance.<br />
<br />
No hubo lesionados de consideración aunque sí se produjeron daños en los vehículos.<br />
<br />
Personal del SAMU y Bomberos concurrieron hasta el lugar del accidente. En tanto, Carabineros realizó el procedimiento de rigor para establecer las causas de este accidente que involucró a varios vehículos.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/colision-multiple-en-camino-a-yerbas-buenas-con-circunvalacion-norte" target="_blank" title="Colisión múltiple en camino a Yerbas Buenas con Circunvalación Norte" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 490</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/colision-multiple-en-camino-a-yerbas-buenas-con-circunvalacion-norte" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/sernapesca-maule-ha-incautado-mas-de-15-toneladas-de-pesca-ilegal-en-la-region-del-maule" alt="Sernapesca Maule ha incautado más de 15 toneladas de pesca ilegal en la región del Maule" title="Sernapesca Maule ha incautado más de 15 toneladas de pesca ilegal en la región del Maule"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Sernapesca Maule ha incautado más de 15 toneladas de pesca ilegal en la región del Maule" class="item_small"></div><div class="item_titulo top">Sernapesca Maule ha incautado más de 15 toneladas de pesca ilegal en la…</div></div></a><a href="noticia/accidente-en-ruta-5-sur-dejo-tres-personas-lesionadas" alt="Accidente en Ruta 5 Sur dejó tres personas lesionadas" title="Accidente en Ruta 5 Sur dejó tres personas lesionadas"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Accidente en Ruta 5 Sur dejó tres personas lesionadas" class="item_small"></div><div class="item_titulo top">Accidente en Ruta 5 Sur dejó tres personas lesionadas</div></div></a><a href="noticia/descubren-fosa-donde-fueron-quemados-cuerpos-de-detenidos-desaparecidos-en-colonia-dignidad" alt="Descubren fosa donde fueron quemados cuerpos de detenidos desaparecidos en Colonia Dignidad." title="Descubren fosa donde fueron quemados cuerpos de detenidos desaparecidos en Colonia Dignidad."><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Descubren fosa donde fueron quemados cuerpos de detenidos desaparecidos en Colonia Dignidad." class="item_small"></div><div class="item_titulo top">Descubren fosa donde fueron quemados cuerpos de detenidos desaparecidos…</div></div></a><a href="noticia/linares-municipalidad-se-hace-parte-con-querella-en-investigacion-del-caso-de-muerte-de-catherine-vasquez" alt="Linares: Municipalidad se hace parte con querella en investigación del caso de muerte de Catherine Vásquez" title="Linares: Municipalidad se hace parte con querella en investigación del caso de muerte de Catherine Vásquez"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h32120aff7696b4353d40.jpg" alt="Linares: Municipalidad se hace parte con querella en investigación del caso de muerte de Catherine Vásquez" class="item_small"></div><div class="item_titulo top">Linares: Municipalidad se hace parte con querella en investigación del…</div></div></a><a href="noticia/linares-masiva-despedida-a-catherine-vasquez-munoz-en-misa-funebre" alt="Linares: masiva despedida a Catherine Vásquez Muñoz en misa fúnebre" title="Linares: masiva despedida a Catherine Vásquez Muñoz en misa fúnebre"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h639ac307818365730098.jpg" alt="Linares: masiva despedida a Catherine Vásquez Muñoz en misa fúnebre" class="item_small"></div><div class="item_titulo top">Linares: masiva despedida a Catherine Vásquez Muñoz en misa fúnebre</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2018 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>