  <!doctype html><html lang="es"><head><title>“Conseguí trabajo en tres semanas con ¡sísenior!”</title><meta name="description" content="Jorge López, de 71 años, nos cuenta como un recorte de un aviso de ¡SíSenior! en el diario que le entregó su consuegra, le permitió que su hija lo…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/consegui-trabajo-en-tres-semanas-con-sisenior"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h7c5fa06ecc92a46a1f13.png"><meta property="og:title" content="“Conseguí trabajo en tres semanas con ¡sísenior!”"><meta property="og:type" content="website"><meta property="og:site_name" content="“Conseguí trabajo en tres semanas con ¡sísenior!”"><meta property="og:description" content="Jorge López, de 71 años, nos cuenta como un recorte de un aviso de ¡SíSenior! en el diario que le entregó su consuegra, le permitió que su hija lo…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/consegui-trabajo-en-tres-semanas-con-sisenior"><meta name="twitter:title" content="“Conseguí trabajo en tres semanas con ¡sísenior!”"><meta name="twitter:description" content="Jorge López, de 71 años, nos cuenta como un recorte de un aviso de ¡SíSenior! en el diario que le entregó su consuegra, le permitió que su hija lo…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h7c5fa06ecc92a46a1f13.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/consegui-trabajo-en-tres-semanas-con-sisenior"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">martes 27 de marzo del 2018 | Santoral Dimas</div><div class="columna50 middle right mobb">Dolar 607,76 | Euro 747,83 | Uf $26.633,18 | Utm $46.692,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">martes 27 de marzo del 2018, Saludamos a Dimas</div><div class="ttit">Indicadores Dolar 607,76, Euro 747,83, Uf $26.633,18, Utm $46.692,00</div><div class="ttit"><a href="noticia/linares-con-feria-preventiva-llaman-a-prevenir-el-contagio-de-tuberculosis">Linares: Con Feria Preventiva llaman a prevenir el Contagio de Tuberculosis</a></div><div class="ttit"><a href="noticia/encabezada-por-el-alcalde-comunidad-valentiniana-despidio-a-seleccion-de-futbol-que-viaja-a-paraguay">Encabezada por el alcalde, comunidad valentiniana despidió a selección de fútbol que viaja a Paraguay</a></div><div class="ttit"><a href="noticia/core-aprueba-construccion-de-posta-de-salud-rural-palma-rosa-de-parral">CORE aprueba construcción de Posta de Salud Rural Palma Rosa de Parral</a></div><div class="ttit"><a href="noticia/maximiliano-tapia-gano-carrera-internacional-de-ciclismo-en-valle-de-uspallata">Maximiliano Tapia ganó carrera internacional de ciclismo en Valle de Uspallata</a></div><div class="ttit"><a href="noticia/-historiador-jaime-gonzalez-colville-dicto-conferencia-a-profesores-sobre-la-toma-de-linares"> Historiador  Jaime González Colville dictó conferencia a  profesores sobre la “Toma de Linares”</a></div><div class="ttit"><a href="noticia/-marea-juvenil-catolica-interviene-las-calles-de-cauquenes"> Marea juvenil católica interviene las calles de Cauquenes</a></div><div class="ttit"><a href="noticia/colbun-carabineros-detuvo-a-dos-sujetos-luego-de-realizar-robo-con-violencia-a-2-mujeres-">Colbún: Carabineros detuvo a dos sujetos luego de realizar robo con violencia a 2 mujeres </a></div><div class="ttit"><a href="noticia/florcita-motuda-fue-increpado-en-curico-por-defender-a-bolivia">Florcita Motuda fue increpado en Curicó  por defender a Bolivia</a></div><div class="ttit"><a href="noticia/albirrojos-ganaron-por-la-cuenta-minima-a-lota">Albirrojos ganaron por la cuenta mínima a Lota</a></div><div class="ttit"><a href="noticia/maximiliano-tapia-gano-carrera-internacional-de-ciclismo-en-valle-de-uspallata-2">Maximiliano Tapia ganó carrera internacional de ciclismo en Valle de Uspallata</a></div><div class="ttit"><a href="noticia/el-valor-de-nuestras-instituciones">El valor de nuestras instituciones</a></div><div class="ttit"><a href="noticia/otro-muro-">Otro muro </a></div><div class="ttit"><a href="noticia/gobernadores-regionales-8">Gobernadores regionales</a></div><div class="ttit"><a href="noticia/recuerdos-de-un-hombre-de-campo">Recuerdos de un hombre de campo</a></div><div class="ttit"><a href="noticia/consegui-trabajo-en-tres-semanas-con-sisenior">“Conseguí trabajo en tres semanas con ¡sísenior!”</a></div><div class="ttit"><a href="noticia/el-activo-laboral-que-chile-necesita-valorar-con-urgencia">El activo laboral que Chile necesita valorar con urgencia</a></div><div class="ttit"><a href="noticia/cauquenes-vecinos-de-tabolguen-contaran-con-pavimentacion-de-camino">Cauquenes: Vecinos de Tabolguén contarán con pavimentación de camino</a></div><div class="ttit"><a href="noticia/destacan-investigaciones-que-benefician-a-los-maulinos">Destacan investigaciones que  benefician a los maulinos</a></div><div class="ttit"><a href="noticia/domingo-de-ramos-">DOMINGO DE RAMOS.-</a></div><div class="ttit"><a href="noticia/universidad-autonoma-apuesta-por-un-mechoneo-diferente">Universidad Autónoma apuesta por un “Mechoneo Diferente”</a></div><div class="ttit"><a href="noticia/trabajadores-de-los-pelambres-aprueban-ultima-oferta-de-empresa-recibiran-bono-de-185-millones">Trabajadores de Los Pelambres aprueban última oferta de empresa: Recibirán bono de $18,5 millones</a></div><div class="ttit"><a href="noticia/carolina-arregui-le-dedica-mensaje-a-su-fallecida-prima-tras-el-hallazgo-de-su-cuerpo-">Carolina Arregui le dedica mensaje a su fallecida prima tras el hallazgo de su cuerpo: </a></div><div class="ttit"><a href="noticia/para-que-el-calafate-sea-una-fuente-de-materia-prima-segura-y-de-calidad-se-requiere-de-investigacion-innovacion-y-desarrollo">“Para que el calafate sea una fuente de materia prima segura y de calidad se requiere de investigación, innovación y desarrollo”.</a></div><div class="ttit"><a href="noticia/entregar-armas-de-forma-voluntaria-campana-se-extendio-a-localidad-de-melozal">“Entregar armas de forma voluntaria”: campaña se extendió a localidad de Melozal</a></div><div class="ttit"><a href="noticia/carabineros-detiene-a-sujeto-por-infraccion-a-la-ley-de-propiedad-intelectual">_Carabineros detiene a sujeto por infracción a la ley de propiedad intelectual</a></div><div class="ttit"><a href="noticia/anuncian-profunda-reforma-tecnologica-a-las-fuerzas-policiales">Anuncian profunda reforma tecnológica a las fuerzas policiales</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 27-03-2018</div><div class="titulo_destacada">“Conseguí trabajo en tres semanas con ¡sísenior!”</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia" src="imagenes/h7c5fa06ecc92a46a1f13.png" alt="“Conseguí trabajo en tres semanas con ¡sísenior!”" title="“Conseguí trabajo en tres semanas con ¡sísenior!”"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Jorge López, de 71 años, nos cuenta como un recorte de un aviso de ¡SíSenior! en el diario que le entregó su consuegra, le permitió que su hija lo ayudara a inscribirse en el portal y conseguir empleo en pocos días. <br />
¿Cómo llegó a ¡SíSenior!?<br />
Llegué al portal mediante una consuegra que recortó el aviso de ¡SiSenior! en el diario y me lo envió a la casa. Luego mi hija lo tomó e hizo todos los trámites para inscribirme en el sitio. Revisamos y al primero que nos propuso el sitio por mis intereses de trabajo, postulamos, eso fue el 5 de diciembre de 2017. A fines de ese mes me llamaron a entrevista y aquí estoy trabajando.<br />
-¿Usted estaba buscando trabajo activamente?<br />
Sí, estaba buscando trabajo, ya que la pensión no alcanza para vivir. Estuve cesante 6 meses a contar de junio de 2017 y durante ese tiempo se me fueron acumulando las deudas. Mi familia estaba preocupada, en mi casa ya estaba empezando a tener roces y problemas porque soy una persona inquieta.<br />
Anteriormente trabajé como junior administrativo durante 14 años, como empleado de confianza haciendo trámites bancarios, en la calle invierno y verano, muy activo.<br />
Hay que cambiar el chip y reinventarse, necesitamos vivir con mi señora y hay que darle hasta que podamos.<br />
-¿Cómo ha sido la experiencia de reintegrarse al mercado laboral?<br />
Todos los adultos mayores podemos seguir trabajando, no debemos achacarnos y quedarnos en la casa esperando que las enfermedades vengan. Hay que reinventarse y ser como el ave Fénix, hay que volver a volar, no nos podemos quedar tranquilos. Cuando las necesidades son mayores, hay que salir y enfrentarlas. <br />
Al principio le tenía temor a los turnos de noche, pero me ha sido fácil, busco tareas por hacer y al cambiar el turno está todo listo para el siguiente conserje. No es por ser engreído, he recibido comentarios positivos de los residentes del edificio por mi trato y atenciones, eso te levanta el ánimo y te motiva a seguir en la misma línea, tratando bien a todas las personas.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/consegui-trabajo-en-tres-semanas-con-sisenior" target="_blank" title="“Conseguí trabajo en tres semanas con ¡sísenior!”" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 99</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/consegui-trabajo-en-tres-semanas-con-sisenior" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/para-que-el-calafate-sea-una-fuente-de-materia-prima-segura-y-de-calidad-se-requiere-de-investigacion-innovacion-y-desarrollo" alt="“Para que el calafate sea una fuente de materia prima segura y de calidad se requiere de investigación, innovación y desarrollo”." title="“Para que el calafate sea una fuente de materia prima segura y de calidad se requiere de investigación, innovación y desarrollo”."><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hf193a16ae9c0359457de.jpg" alt="“Para que el calafate sea una fuente de materia prima segura y de calidad se requiere de investigación, innovación y desarrollo”." class="item_small"></div><div class="item_titulo top">“Para que el calafate sea una fuente de materia prima segura y de calidad…</div></div></a><a href="noticia/domingo-de-ramos-" alt="DOMINGO DE RAMOS.-" title="DOMINGO DE RAMOS.-"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h7d835a8e126eeeec10de.jpg" alt="DOMINGO DE RAMOS.-" class="item_small"></div><div class="item_titulo top">DOMINGO DE RAMOS.-</div></div></a><a href="noticia/destacan-investigaciones-que-benefician-a-los-maulinos" alt="Destacan investigaciones que  benefician a los maulinos" title="Destacan investigaciones que  benefician a los maulinos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h40e00c0cae68d7c9ec92.jpg" alt="Destacan investigaciones que  benefician a los maulinos" class="item_small"></div><div class="item_titulo top">Destacan investigaciones que  benefician a los maulinos</div></div></a><a href="noticia/cauquenes-vecinos-de-tabolguen-contaran-con-pavimentacion-de-camino" alt="Cauquenes: Vecinos de Tabolguén contarán con pavimentación de camino" title="Cauquenes: Vecinos de Tabolguén contarán con pavimentación de camino"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hd481911f3c78a9c03376.jpg" alt="Cauquenes: Vecinos de Tabolguén contarán con pavimentación de camino" class="item_small"></div><div class="item_titulo top">Cauquenes: Vecinos de Tabolguén contarán con pavimentación de camino</div></div></a><a href="noticia/el-activo-laboral-que-chile-necesita-valorar-con-urgencia" alt="El activo laboral que Chile necesita valorar con urgencia" title="El activo laboral que Chile necesita valorar con urgencia"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hb21d04508f75911c682d.jpg" alt="El activo laboral que Chile necesita valorar con urgencia" class="item_small"></div><div class="item_titulo top">El activo laboral que Chile necesita valorar con urgencia</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2018 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>