  <!doctype html><html lang="es"><head><title>Derechita cobarde</title><meta name="description" content="Los parlamentarios del Maule han dejado muy mal puesta a nuestra región. Salvo el Diputado Urrutia que votó en contra de la iniciativa de retirar el…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/derechita-cobarde"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Derechita cobarde"><meta property="og:type" content="website"><meta property="og:site_name" content="Derechita cobarde"><meta property="og:description" content="Los parlamentarios del Maule han dejado muy mal puesta a nuestra región. Salvo el Diputado Urrutia que votó en contra de la iniciativa de retirar el…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/derechita-cobarde"><meta name="twitter:title" content="Derechita cobarde"><meta name="twitter:description" content="Los parlamentarios del Maule han dejado muy mal puesta a nuestra región. Salvo el Diputado Urrutia que votó en contra de la iniciativa de retirar el…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/derechita-cobarde"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 10 de julio del 2020 | Santoral Elías</div><div class="columna50 middle right mobb">Dolar $786,18 | Euro $891,16 | Uf $28.687,80 | Utm $50.322,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 10 de julio del 2020, Saludamos a Elías</div><div class="ttit">Indicadores Dolar $786,18, Euro $891,16, Uf $28.687,80, Utm $50.322,00</div><div class="ttit"><a href="noticia/cauquenes-carabineros-detiene-a-sujetos-por-estafar-con-billetes-falsos-en-locales-comerciales">Cauquenes: Carabineros detiene a sujetos por estafar con billetes falsos en locales comerciales</a></div><div class="ttit"><a href="noticia/sercotec-da-a-conocer-los-requisitos-de-postulacion-al-reactivate-turismo">SERCOTEC da a conocer los requisitos de postulación al reactívate turismo</a></div><div class="ttit"><a href="noticia/intendente-prieto-se-reunio-con-directores-de-hospitales-de-la-region">Intendente Prieto se reunió con directores de hospitales de la región</a></div><div class="ttit"><a href="noticia/la-votacion-de-los-diputados-del-maule-sur-al-proyecto-de-retiro-de-fondos-previsionales">La votación de los diputados del Maule Sur al proyecto de retiro de fondos previsionales</a></div><div class="ttit"><a href="noticia/en-parral-intensifican-medidas-contra-el-covid-19">En Parral intensifican medidas contra el Covid-19</a></div><div class="ttit"><a href="noticia/exportaciones-forestales-caen-y-resienten-efectos-de-la-pandemia">Exportaciones forestales caen y resienten efectos de la pandemia</a></div><div class="ttit"><a href="noticia/-carabineros-entrego-alimentos-y-utiles-de-aseo-a-vecinos-en-linares"> Carabineros entregó alimentos y útiles de aseo a vecinos en Linares</a></div><div class="ttit"><a href="noticia/linares-suma-409-casos-de-coronavirus-">Linares suma 409 casos de coronavirus </a></div><div class="ttit"><a href="noticia/tribunales-de-juicio-oral-en-linares-y-talca-retoman-audiencias-de-manera-progresiva">Tribunales de Juicio Oral en Linares y Talca retoman audiencias de manera progresiva</a></div><div class="ttit"><a href="noticia/debemos-asociarnos-para-enfrentar-la-crisis">Debemos asociarnos para enfrentar la crisis</a></div><div class="ttit"><a href="noticia/que-es-la-filosofia">¿Qué es la filosofía?</a></div><div class="ttit"><a href="noticia/hidrogeno-verde">Hidrógeno Verde</a></div><div class="ttit"><a href="noticia/adolescentes-e-interaccion-en-cuarentena">Adolescentes e interacción en cuarentena</a></div><div class="ttit"><a href="noticia/inclusion-en-general-en-chile">Inclusión en general en Chile</a></div><div class="ttit"><a href="noticia/derechita-cobarde">Derechita cobarde</a></div><div class="ttit"><a href="noticia/-cplt-convoca-a-mesa-de-trabajo-anticorrupcion"> CPLT convoca a mesa de trabajo anticorrupción</a></div><div class="ttit"><a href="noticia/piden-medidas-de-apoyo-para-cuidadores-de-personas-con-discapacidad-durante-y-post-pandemia">Piden medidas de apoyo para cuidadores de personas con discapacidad durante y post pandemia</a></div><div class="ttit"><a href="noticia/destacan-baja-en-precio-de-pan-limones-y-proyectan-estabilizacion-para-los-proximos-meses">Destacan baja en precio de pan, limones y proyectan estabilización para los próximos meses</a></div><div class="ttit"><a href="noticia/-innovacion-en-biomasa-utalca-ya-tiene-lista-estufa-que-funciona-con-astillas-de-madera"> Innovación en biomasa: UTalca ya tiene lista estufa que funciona con astillas de madera</a></div><div class="ttit"><a href="noticia/senadis-abre-postulacion-de-programa-para-apoyar-a-estudiantes-con-discapacidad-de-educacion-superior">Senadis abre postulación de programa para apoyar a estudiantes con discapacidad de educación superior</a></div><div class="ttit"><a href="noticia/yerbas-buenas-en-la-noticia-10-07-2020">Yerbas Buenas en la Noticia.-10-07-2020</a></div><div class="ttit"><a href="noticia/programa-un-respiro-para-chile-isa-intervial-contribuye-a-financiar-la-fabricacion-de-ventiladores-mecanicos-hechos-en-chile">Programa “Un respiro para Chile”:   ISA INTERVIAL contribuye a financiar la fabricación de ventiladores mecánicos hechos en Chile</a></div><div class="ttit"><a href="noticia/el-plan-inicial-de-transportes-para-el-futuro-desconfinamiento-en-santiago">El &quot;plan inicial&quot; de Transportes para el futuro desconfinamiento en Santiago</a></div><div class="ttit"><a href="noticia/vina-del-mar-permite-apertura-de-botillerias-pero-seremi-de-salud-advierte-con-multas">Viña del Mar permite apertura de botillerías, pero Seremi de Salud advierte con multas</a></div><div class="ttit"><a href="noticia/magallanes-abren-isla-carlos-y-paso-del-indio-para-extraccion-de-almejas-y-cholgas">Magallanes: Abren Isla Carlos y Paso del Indio para extracción de almejas y cholgas</a></div><div class="ttit"><a href="noticia/la-araucania-y-magallanes-las-cifras-de-las-regiones-donde-alcaldes-apuestan-por-unirse-al-desconfinamiento-gradual">La Araucanía y Magallanes: Las cifras de las regiones donde alcaldes apuestan por unirse al desconfinamiento gradual</a></div><div class="ttit"><a href="noticia/inician-zonificacion-en-el-extremo-sur-para-evaluar-productividad-agricola-a-causa-del-cambio-climatico-2">Inician zonificación en el extremo sur para evaluar productividad agrícola a causa del cambio climático</a></div><div class="ttit"><a href="noticia/alumnos-de-la-escuela-rural-de-vaqueria-contaran-con-tablets-y-conexion-a-internet-para-continuar-con-el-ano-escolar-de-forma-online">Alumnos de la escuela rural de Vaquería contarán con tablets y conexión a internet para continuar con el año escolar de forma online</a></div><div class="ttit"><a href="noticia/carabineros-ha-detenido-a-340-personas-con-covid-positivo-desde-que-inicio-la-pandemia">Carabineros ha detenido a 340 personas con covid positivo desde que inició la pandemia</a></div><div class="ttit"><a href="noticia/a-ley-proyecto-que-eleva-sanciones-a-quienes-agredan-a-bomberos">A Ley proyecto que eleva sanciones a quienes agredan a Bomberos</a></div><div class="ttit"><a href="noticia/a-ley-proyecto-que-eleva-sanciones-a-quienes-agredan-a-bomberos">A Ley proyecto que eleva sanciones a quienes agredan a Bomberos</a></div><div class="ttit"><a href="noticia/bienes-nacionales-identifica-135-ocupaciones-ilegales-de-terrenos-fiscales-en-el-maule">Bienes Nacionales identifica  135 ocupaciones ilegales de terrenos fiscales en el Maule</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Opinión <i class="fa fa-clock-o"></i> 10-07-2020</div><div class="titulo_destacada">Derechita cobarde</div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Los parlamentarios del Maule han dejado muy mal puesta a nuestra región. Salvo el Diputado Urrutia que votó en contra de la iniciativa de retirar el 10% de los fondos de las AFP y una abstención del Diputado Rentería, todos los demás votaron a favor de este pésimo proyecto. Como adolescentes en el estadio, saltaron en el hemiciclo para celebrar el triunfo de la izquierda ignorante. Podíamos esperar que los defensores de los exonerados falsos, del régimen de Maduro y los socios del presidente de Argentina, los cómplices de los vándalos de octubre votaran a favor. Lo que llamó la atención, fue que quienes “dicen” ser parte del gobierno y de la alianza, hubiesen votado a favor de la iniciativa. Es una lástima, pues, aunque se les explicó con peras y manzanas, no entendieran nada. Fue más poderosa la contaminación populista de la izquierda que como un virus hizo estragos en la coalición de derecha. Argumentando que la gente tiene que comer y que el gobierno (su propio gobierno) no había estado a la altura, dieron el paso en falso. Cayeron en la trampa y no fueron capaces de hacer números básicos para darse cuenta de que lo que busca la izquierda es eliminar el sistema de AFP. Así como en Argentina, bajo el pretexto de la desigualdad, no dudaron en robarse los ahorros de los trabajadores, acá vamos en esa dirección. Antes atacaban el estilo del Ministro de Hacienda anterior, pero ahora en que el ministro Briones hizo todo lo posible -con paciencia infinita-  para explicarles que aprobar el retiro de los fondos previsionales es una mala idea, siguieron adelante. <br />
No bastaron las explicaciones de varios economistas de izquierda, quienes se oponen a esta absurda propuesta. Pasará el tiempo y aquellos que se quedaron sin fondos previsionales, golpearán la puerta del Estado para que sean atendidos. No les bastó la experiencia del Perú, en que los fondos retirados se acabaron rápidamente, pues se la gastaron en bienes superfluos y no se resolvió nada. <br />
Chile pierde en seriedad. Para los que no entienden o no conocen, pues su mundo es muy pequeño, esto traerá, de aprobarse en el Senado, caídas en la valorización de las empresas chilenas, en la clasificación de riesgo de Chile en los mercados internacionales y una disminución de la inversión extranjera, pues Chile pasa a ser un poco mas bananero que antes. Los políticos locales, son capaces de cualquier cosa, con tal de aferrarse a su cargo y no perder los privilegios. Los alcaldes quieren ser diputados, los diputados senadores. Piensan en ellos y no en Chile. El nivel de nuestros parlamentarios, con pocas excepciones, es muy mediocre. Muchos de ellos no entienden lo que legislan. Es cosa de verlos cuando hablan en la televisión y opinan de temas que no dominan y nadie los interpela, pues los periodistas tampoco lo entienden. Ayer en televisión observé a senadores derechamente mintiendo, inventando cifras y desprestigiando al sistema de pensiones con argumentos falaces. Vienen días difíciles para Chile. Tendremos mucho desempleo, agudizado por el casi millón de inmigrantes que arribaron a Chile ilegalmente bajo Bachelet. Los estragos de la pandemia aun no están valorizados, como tampoco cuando se podrá retornar a la normalidad. Es importante que los parlamentarios y alcaldes “oficialistas”, sean leales a los electores que los votaron y no se transformen en populistas de derecha, pues eso nos está llevando a un caos total y sin contrapesos. <br />
Ya veremos que nos depara el absurdo plebiscito, acordado bajo extorsión y pasando a llevar los mecanismos de cambios que contempla la actual Constitución. Lo que más llama la atención es que hay muchos llamando a más apoyo del Estado, a más subsidios y a más impuestos, pero no reparan en que los recursos deben venir de alguna parte. Hay que producir algo, hay que trabajar, hay que dar empleo y eso lo hacemos los empresarios, no los políticos. Basta de ignorancia, basta de mentiras, basta de pensar en que los recursos caerán del cielo. Basta de engañar al pueblo<br />
<br />
(Andrés Montero, agricultor)<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/derechita-cobarde" target="_blank" title="Derechita cobarde" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 209</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/derechita-cobarde" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="seguimiento.php?seguimiento=1099937673&procedencia=http://www.diarioelheraldo.cl/noticia/derechita-cobarde" target="_blank" rel="nofollow"><img src="imagenes/hf49c51a14bfa2d665b39.jpg" alt="Publicidad 21" title="Publicidad 21" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/inclusion-en-general-en-chile" alt="Inclusión en general en Chile" title="Inclusión en general en Chile"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Inclusión en general en Chile" class="item_small"></div><div class="item_titulo top">Inclusión en general en Chile</div></div></a><a href="noticia/adolescentes-e-interaccion-en-cuarentena" alt="Adolescentes e interacción en cuarentena" title="Adolescentes e interacción en cuarentena"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h76fdc351195078071c5b.jpg" alt="Adolescentes e interacción en cuarentena" class="item_small"></div><div class="item_titulo top">Adolescentes e interacción en cuarentena</div></div></a><a href="noticia/que-es-la-filosofia" alt="¿Qué es la filosofía?" title="¿Qué es la filosofía?"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="¿Qué es la filosofía?" class="item_small"></div><div class="item_titulo top">¿Qué es la filosofía?</div></div></a><a href="noticia/debemos-asociarnos-para-enfrentar-la-crisis" alt="Debemos asociarnos para enfrentar la crisis" title="Debemos asociarnos para enfrentar la crisis"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Debemos asociarnos para enfrentar la crisis" class="item_small"></div><div class="item_titulo top">Debemos asociarnos para enfrentar la crisis</div></div></a><a href="noticia/-requiem-para-juan-ruz-ruz" alt="   REQUIEM PARA JUAN RUZ RUZ" title="   REQUIEM PARA JUAN RUZ RUZ"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="   REQUIEM PARA JUAN RUZ RUZ" class="item_small"></div><div class="item_titulo top">   REQUIEM PARA JUAN RUZ RUZ</div></div></a><div class="mpublicidad"><img src="imagenes/hdd6cca1f69f3d5e722ce.jpg" alt="Publicidad 22" title="Publicidad 22" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2020 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>