  <!doctype html><html lang="es"><head><title>Derecho a ser breve</title><meta name="description" content="       Hace unos días fui invitado a participar como supuesto experto en un debate sobre el aborto. No acepté, pero no por motivos de conciencia, sino…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/derecho-a-ser-breve"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Derecho a ser breve"><meta property="og:type" content="website"><meta property="og:site_name" content="Derecho a ser breve"><meta property="og:description" content="       Hace unos días fui invitado a participar como supuesto experto en un debate sobre el aborto. No acepté, pero no por motivos de conciencia, sino…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/derecho-a-ser-breve"><meta name="twitter:title" content="Derecho a ser breve"><meta name="twitter:description" content="       Hace unos días fui invitado a participar como supuesto experto en un debate sobre el aborto. No acepté, pero no por motivos de conciencia, sino…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/derecho-a-ser-breve"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">lunes 10 de junio del 2019</div><div class="columna50 middle right mobb">Dolar $692,21 | Euro $780,92 | Uf $27.786,70 | Utm $48.741,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">lunes 10 de junio del 2019, Saludamos a </div><div class="ttit">Indicadores Dolar $692,21, Euro $780,92, Uf $27.786,70, Utm $48.741,00</div><div class="ttit"><a href="noticia/derecho-a-ser-breve">Derecho a ser breve</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 10-06-2019</div><div class="titulo_destacada">Derecho a ser breve</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">       Hace unos días fui invitado a participar como supuesto experto en un debate sobre el aborto. No acepté, pero no por motivos de conciencia, sino por motivos de agenda, ya que está de moda sujetarse a ella. Aunque pensé que si no soy experto sobre la vida, tampoco lo soy sobre la muerte. Esto me hizo recordar un libro breve, inevitablemente breve, escrito por Luis Cruz Villalobos, poeta, editor y psicólogo, titulado Breve-mente. Lo volví a leer en estos días, pero esta vez en serio y no desde la perspectiva de quien vive sin hijos, ni en la legítima comodidad de los propios proyectos.<br />
	Breve-mente no sería el libro que es si no fuera por esa primera parte escrita por Cruz Villalobos: “Haikus ante la tumba de mi hijo”. Inevitablemente estos textos trajeron a la memoria la dolorosa experiencia vivida también por Cristian Warnken con su hijo Clemente. <br />
	Y reparé en que un temor poco confesado es el miedo a perder un hijo. El solo hecho de hablar de esto para algunos es un tabú; y para otros, como desearle la muerte a alguien. Un temor que en estos tiempos violentos y a ratos mezquinos con la narcocultura a la vuelta de la esquina, el bullying incluso en los colegios más emblemáticos, los asaltos a vehículos en tránsito, las enfermedades, los accidentes y a partir de hoy los tornados y trombas podría incrementarse, ya sea por la razón o la fuerza.<br />
	Doy gracias por la vida de Maximiliano, el hijo de Luis y Soledad así se llama su madre, ya que sin su breve existencia y fugaz aparición, las palabras de su padre y las escritas hoy serían palabras sin vida. Literal y metafóricamente hablando. <br />
	Somos libres de creer en lo que queramos o de inventar en qué creer. Están los que se conforman con becerros de oro o con la fuerza que los acompaña, y no faltan quienes hablan de la imagen y la semejanza, pero sin mirarse en el espejo. Yo solo sé que si ese niño no hubiese existido, aunque fuese un instante, hoy no se me apretaría el corazón ni tendría más conciencia de aprovechar el breve espacio de tiempo que tenemos, la brevedad de los que amo y de mi propia insistencia. Mentiría si dijera que no me emocioné en estos momentos y como a los mentirosos dicen que les crece la nariz, algunos sospechan que se les achica la conciencia o se les estrecha la mirada, entonces prefiero la grandeza de lo breve a la pequeñez de la nada. <br />
Es así como hace sentido el defender el derecho a ser breve, no con la arrogancia de sentirse dueño de la verdad ya que solo somos accionistas mayoritarios, como dicen, ni tampoco siendo dueños de sí mismos, sino con la humildad de quien administra lo ajeno, ya que si el cuerpo es nuestro, por qué lo reclama el polvo y por qué lo necesita el suelo. <br />
Ahora, si la vida es tiempo, no faltaría quien dijera que el cuerpo solo es el reloj de arena que se llena con expectativas y sueños. Es una alternativa y reconozcamos, al menos, que las pruebas con alternativas siempre son más concretas que las meras expectativas de una pregunta con desarrollo.<br />
	Y si la vida es una oportunidad y hay quienes creen en la igualdad de oportunidades, qué culpa tengo yo de ser un inexperto sobre la vida y sobre la muerte, pero creer que todos somos iguales, aunque sea cuando dormimos. <br />
	Quien quiera tirar la cadena o romper el reloj de arena, puede hacerlo, por la razón o la fuerza, yo solo sé que si Maximiliano no hubiese existido, no estaría sintiendo lo que hoy siento: los restos de su partitura que irrumpen con su sinfonía para el réquiem de un hombre vivo y su desafío: aprender a llamar las cosas que no son como si fueran.<br />
	Quizás Clemente y Maximiliano solo duermen. Una opción que como padre hoy no me atrevería a desestimar. El que quiera entender, que entienda. <br />
<br />
<br />
(Víctor Ilich)<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/derecho-a-ser-breve" target="_blank" title="Derecho a ser breve" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 78</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/derecho-a-ser-breve" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/-onemi-monitorea-alerta-amarilla-por-actividad-del-complejo-volcanico-planchon-peteroa" alt=" ONEMI monitorea alerta amarilla por actividad del complejo volcánico Planchón – Peteroa" title=" ONEMI monitorea alerta amarilla por actividad del complejo volcánico Planchón – Peteroa"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt=" ONEMI monitorea alerta amarilla por actividad del complejo volcánico Planchón – Peteroa" class="item_small"></div><div class="item_titulo top"> ONEMI monitorea alerta amarilla por actividad del complejo volcánico…</div></div></a><a href="noticia/avanza-proyecto-que-moderniza-la-carrera-funcionaria-en-gendarmeria" alt="Avanza proyecto que moderniza la carrera funcionaria en Gendarmería" title="Avanza proyecto que moderniza la carrera funcionaria en Gendarmería"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Avanza proyecto que moderniza la carrera funcionaria en Gendarmería" class="item_small"></div><div class="item_titulo top">Avanza proyecto que moderniza la carrera funcionaria en Gendarmería</div></div></a><a href="noticia/peak-de-enfermedades-respiratorias-que-significa-" alt="Peak de enfermedades respiratorias: ¿Qué significa? " title="Peak de enfermedades respiratorias: ¿Qué significa? "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Peak de enfermedades respiratorias: ¿Qué significa? " class="item_small"></div><div class="item_titulo top">Peak de enfermedades respiratorias: ¿Qué significa? </div></div></a><a href="noticia/academicos-de-la-utalca-motivan-a-escolares-a-realizar-proyectos-cientificos" alt="Académicos de la UTalca motivan a escolares a realizar proyectos científicos" title="Académicos de la UTalca motivan a escolares a realizar proyectos científicos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h94015c5fbafa2109e298.jpg" alt="Académicos de la UTalca motivan a escolares a realizar proyectos científicos" class="item_small"></div><div class="item_titulo top">Académicos de la UTalca motivan a escolares a realizar proyectos científicos</div></div></a><a href="noticia/paliativo-a-la-cesantia-en-el-maule-sur-fosis-concreto-la-reconversion-laboral-de-ex-trabajadores-de-iansa" alt="Paliativo a la cesantía en el Maule Sur:  FOSIS concretó la reconversión laboral de ex trabajadores de Iansa" title="Paliativo a la cesantía en el Maule Sur:  FOSIS concretó la reconversión laboral de ex trabajadores de Iansa"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/ha757da91ce40529717f1.JPG" alt="Paliativo a la cesantía en el Maule Sur:  FOSIS concretó la reconversión laboral de ex trabajadores de Iansa" class="item_small"></div><div class="item_titulo top">Paliativo a la cesantía en el Maule Sur:  FOSIS concretó la reconversión…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/h6c7707ce8380ea7178ff.jpg" alt="Publicidad 33" title="Publicidad 33" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2019 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>