  <!doctype html><html lang="es"><head><title>Día del Trabajador: organizaciones sociales exigieron trabajo digno en Linares</title><meta name="description" content="Llegó un nuevo 1 de mayo, justo cuando Linares marca 8,3% de desempleo, más alto que hace un año, según reporte del INE, para enero-marzo 2019, publicado…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/dia-del-trabajador-organizaciones-sociales-exigieron-trabajo-digno-en-linares"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/hf06ec285b58eb491ee63.jpg"><meta property="og:title" content="Día del Trabajador: organizaciones sociales exigieron trabajo digno en Linares"><meta property="og:type" content="website"><meta property="og:site_name" content="Día del Trabajador: organizaciones sociales exigieron trabajo digno en Linares"><meta property="og:description" content="Llegó un nuevo 1 de mayo, justo cuando Linares marca 8,3% de desempleo, más alto que hace un año, según reporte del INE, para enero-marzo 2019, publicado…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/dia-del-trabajador-organizaciones-sociales-exigieron-trabajo-digno-en-linares"><meta name="twitter:title" content="Día del Trabajador: organizaciones sociales exigieron trabajo digno en Linares"><meta name="twitter:description" content="Llegó un nuevo 1 de mayo, justo cuando Linares marca 8,3% de desempleo, más alto que hace un año, según reporte del INE, para enero-marzo 2019, publicado…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/hf06ec285b58eb491ee63.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/dia-del-trabajador-organizaciones-sociales-exigieron-trabajo-digno-en-linares"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 03 de mayo del 2019 | Santoral Cruz de Mayo</div><div class="columna50 middle right mobb">Dolar $678,71 | Euro $761,40 | Uf $27.671,37 | Utm $48.595,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 03 de mayo del 2019, Saludamos a Cruz de Mayo</div><div class="ttit">Indicadores Dolar $678,71, Euro $761,40, Uf $27.671,37, Utm $48.595,00</div><div class="ttit"><a href="noticia/en-cuenta-publica-colbun-destaco-avances-durante-el-2018">En Cuenta Pública: Colbún destacó avances durante el 2018</a></div><div class="ttit"><a href="noticia/sip-de-carabineros-detiene-a-mujer-que-vendia-prendas-de-vestir-robadas-en-linares">SIP de Carabineros detiene a mujer que vendía prendas de vestir robadas en Linares</a></div><div class="ttit"><a href="noticia/cauquenes-localidad-de-cabreria-conmemoro-a-la-virgen-de-mayo">Cauquenes: _Localidad de Cabrería conmemoró a la Virgen de Mayo</a></div><div class="ttit"><a href="noticia/dia-del-trabajador-organizaciones-sociales-exigieron-trabajo-digno-en-linares">Día del Trabajador: organizaciones sociales exigieron trabajo digno en Linares</a></div><div class="ttit"><a href="noticia/rugby-weichafe-no-pudo-ante-el-experimentado-equipo-de-rucamanque">Rugby: Weichafe no pudo ante el experimentado equipo de Rucamanque</a></div><div class="ttit"><a href="noticia/directora-regional-de-sernameg-firma-compromiso-en-pro-de-las-mujeres-de-la-region-del-maule-2">Directora Regional de SernamEG firma compromiso  en pro de las Mujeres de la región del Maule</a></div><div class="ttit"><a href="noticia/incorporacion-de-nuevas-prestaciones-y-aumento-de-produccion-destacan-en-cuenta-publica-del-hospital-de-linares">Incorporación de nuevas prestaciones y aumento de producción destacan en Cuenta Pública del Hospital de Linares</a></div><div class="ttit"><a href="noticia/alcalde-de-linares-entrego-cuenta-publica-">Alcalde de Linares entregó  Cuenta Pública  </a></div><div class="ttit"><a href="noticia/concejal-ibanez-es-necesario-otorgar-una-denominacion-a-nuestra-miel-de-la-precordillera">Concejal Ibáñez: “Es necesario otorgar una denominación a nuestra miel de la precordillera”</a></div><div class="ttit"><a href="noticia/aprendizaje-practico-refugio-girable">Aprendizaje práctico: refugio girable</a></div><div class="ttit"><a href="noticia/atencion-a-no-videntes">Atención a no videntes</a></div><div class="ttit"><a href="noticia/presidente-pinera-se-han-creado-164-mil-empleos-formales-en-un-ano">Presidente Piñera: “se han creado 164 mil empleos formales en un año”</a></div><div class="ttit"><a href="noticia/-encuesta-criteria-apoyo-a-presidente-pinera-en-36">  Encuesta Criteria: apoyo a presidente Piñera en 36%</a></div><div class="ttit"><a href="noticia/se-entrega-fondo-de-apoyo-inicial-a-640-pequenos-agricultores-pertenecientes-al-prodesal-de-san-javier">Se entrega fondo de apoyo inicial a 640 pequeños agricultores pertenecientes al Prodesal de San Javier</a></div><div class="ttit"><a href="noticia/record-historico-mas-de-800-proyectos-postularon-al-fondo-nacional-del-adulto-mayor-2019-en-el-maule">Récord histórico: Más de 800 proyectos postularon al Fondo Nacional del Adulto Mayor 2019 en el Maule</a></div><div class="ttit"><a href="noticia/senador-garcia-ruminot-ingresa-proyecto-para-que-profesores-puedan-jubilar-sin-perder-el-beneficio-de-retiro-voluntario">Senador García Ruminot ingresa proyecto para que profesores puedan jubilar sin perder el beneficio de retiro voluntario</a></div><div class="ttit"><a href="noticia/escuela-de-lenguaje-san-esteban-preocupada-de-aumentar-su-matricula">Escuela de Lenguaje San Esteban preocupada de aumentar su matrícula</a></div><div class="ttit"><a href="noticia/para-que-a-usted-no-le-suceda-los-mejores-artefactos-para-prevenir-incendios-electricos">Para que a usted no le suceda:   Los mejores artefactos para prevenir incendios eléctricos</a></div><div class="ttit"><a href="noticia/indap-entrego-incentivos-para-inversiones-productivas-a-agricultores-de-de-parral-san-javier-y-villa-alegre">INDAP entregó incentivos para inversiones productivas a agricultores de de Parral, San Javier y Villa Alegre</a></div><div class="ttit"><a href="noticia/colegio-margot-loyola-organiza-primer-concurso-de-escultura-con-material-reciclado">Colegio Margot Loyola organiza primer concurso de escultura con material reciclado</a></div><div class="ttit"><a href="noticia/detienen-a-sujeto-tras-robar-celular-a-un-ciudadano-en-yerbas-buenas">Detienen a sujeto tras robar celular a un ciudadano en Yerbas Buenas</a></div><div class="ttit"><a href="noticia/carabineros-detiene-a-sujetos-por-receptacion-en-colbun">Carabineros detiene a sujetos por receptación en Colbún</a></div><div class="ttit"><a href="noticia/onemi-refuerza-cursos-de-accion-por-sistema-frontal-que-afectara-desde-maule-hasta-aysen">ONEMI refuerza cursos de acción por sistema frontal que afectará desde Maule hasta Aysén</a></div><div class="ttit"><a href="noticia/en-cauquenes-localidad-de-cabreria-conmemoro-a-la-virgen-de-mayo-2">En Cauquenes: Localidad de Cabrería conmemoró a la Virgen de Mayo</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 03-05-2019</div><div class="titulo_destacada">Día del Trabajador: organizaciones sociales exigieron trabajo digno en Linares</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/hf06ec285b58eb491ee63.jpg" alt="Día del Trabajador: organizaciones sociales exigieron trabajo digno en Linares" title="Día del Trabajador: organizaciones sociales exigieron trabajo digno en Linares"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Llegó un nuevo 1 de mayo, justo cuando Linares marca 8,3% de desempleo, más alto que hace un año, según reporte del INE, para enero-marzo 2019, publicado el reciente martes.<br />
Se preparó un evento y marcha para conmemorar el Día de las y los Trabajadores. Nominado así por las entidades convocantes, entre otras, Sindicato de Manipuladoras de alimentos, Movimiento No +AFP y Mujeres por Linares.<br />
A las 11:00 horas, en Plaza de Armas de Linares, con un acto cívico y marcha posterior, se instalaron sobre la mesa del debate local, variados temas como demandas por erradicar la desigualdad de género en el mundo laboral, sueldos justos y pensiones dignas.<br />
Manuel Cofré, uno de los voceros de la convocatoria, explicó que “simplemente, los beneficios de la supuesta bonanza económica, no llega ni a los trabajadores y menos a Linares, donde hemos visto el cierre de industrias como la Iansa, además de un indicador de desempleo por sobre la media nacional y regional entre enero y marzo, que se supone, capta gran cantidad de mano de obra por las faenas en huertos y packings”.<br />
En el mundo laboral, según explicó Priscila González, integrante y una de las voceras de Mujeres por Linares, “aún debemos erradicar aquellas desigualdades en cuanto a la mujer, tanto en el acceso al empleo, como en el nivel de remuneraciones que se paga, en comparación al hombre.”<br />
Fue notoria la ausencia de autoridades de gobierno.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/dia-del-trabajador-organizaciones-sociales-exigieron-trabajo-digno-en-linares" target="_blank" title="Día del Trabajador: organizaciones sociales exigieron trabajo digno en Linares" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 89</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/dia-del-trabajador-organizaciones-sociales-exigieron-trabajo-digno-en-linares" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/senador-garcia-ruminot-ingresa-proyecto-para-que-profesores-puedan-jubilar-sin-perder-el-beneficio-de-retiro-voluntario" alt="Senador García Ruminot ingresa proyecto para que profesores puedan jubilar sin perder el beneficio de retiro voluntario" title="Senador García Ruminot ingresa proyecto para que profesores puedan jubilar sin perder el beneficio de retiro voluntario"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h5c8abc66684ac83acf2b.jpg" alt="Senador García Ruminot ingresa proyecto para que profesores puedan jubilar sin perder el beneficio de retiro voluntario" class="item_small"></div><div class="item_titulo top">Senador García Ruminot ingresa proyecto para que profesores puedan jubilar…</div></div></a><a href="noticia/se-entrega-fondo-de-apoyo-inicial-a-640-pequenos-agricultores-pertenecientes-al-prodesal-de-san-javier" alt="Se entrega fondo de apoyo inicial a 640 pequeños agricultores pertenecientes al Prodesal de San Javier" title="Se entrega fondo de apoyo inicial a 640 pequeños agricultores pertenecientes al Prodesal de San Javier"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Se entrega fondo de apoyo inicial a 640 pequeños agricultores pertenecientes al Prodesal de San Javier" class="item_small"></div><div class="item_titulo top">Se entrega fondo de apoyo inicial a 640 pequeños agricultores pertenecientes…</div></div></a><a href="noticia/-encuesta-criteria-apoyo-a-presidente-pinera-en-36" alt="  Encuesta Criteria: apoyo a presidente Piñera en 36%" title="  Encuesta Criteria: apoyo a presidente Piñera en 36%"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="  Encuesta Criteria: apoyo a presidente Piñera en 36%" class="item_small"></div><div class="item_titulo top">  Encuesta Criteria: apoyo a presidente Piñera en 36%</div></div></a><a href="noticia/presidente-pinera-se-han-creado-164-mil-empleos-formales-en-un-ano" alt="Presidente Piñera: “se han creado 164 mil empleos formales en un año”" title="Presidente Piñera: “se han creado 164 mil empleos formales en un año”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Presidente Piñera: “se han creado 164 mil empleos formales en un año”" class="item_small"></div><div class="item_titulo top">Presidente Piñera: “se han creado 164 mil empleos formales en un año”</div></div></a><a href="noticia/presidente-pinera-defendio-controversial-viaje-a-china" alt="Presidente Piñera defendió controversial viaje a China" title="Presidente Piñera defendió controversial viaje a China"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Presidente Piñera defendió controversial viaje a China" class="item_small"></div><div class="item_titulo top">Presidente Piñera defendió controversial viaje a China</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/h37ed486e33fac5e408eb.png" alt="Publicidad 32" title="Publicidad 32" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2019 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>