  <!doctype html><html lang="es"><head><title>Diputados despachan proyecto que establece sanciones a quienes impidan el acceso a playas</title><meta name="description" content="Establecer sanciones a quienes impidan el acceso a playas de mar, ríos y lagos es el objetivo del proyecto aprobado por la Sala de la Cámara de Diputados…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/diputados-despachan-proyecto-que-establece-sanciones-a-quienes-impidan-el-acceso-a-playas"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Diputados despachan proyecto que establece sanciones a quienes impidan el acceso a playas"><meta property="og:type" content="website"><meta property="og:site_name" content="Diputados despachan proyecto que establece sanciones a quienes impidan el acceso a playas"><meta property="og:description" content="Establecer sanciones a quienes impidan el acceso a playas de mar, ríos y lagos es el objetivo del proyecto aprobado por la Sala de la Cámara de Diputados…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/diputados-despachan-proyecto-que-establece-sanciones-a-quienes-impidan-el-acceso-a-playas"><meta name="twitter:title" content="Diputados despachan proyecto que establece sanciones a quienes impidan el acceso a playas"><meta name="twitter:description" content="Establecer sanciones a quienes impidan el acceso a playas de mar, ríos y lagos es el objetivo del proyecto aprobado por la Sala de la Cámara de Diputados…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/diputados-despachan-proyecto-que-establece-sanciones-a-quienes-impidan-el-acceso-a-playas"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 10 de enero del 2019</div><div class="columna50 middle right mobb">Dolar $680,10 | Euro $778,50 | Uf $27.565,79 | Utm $48.353,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 10 de enero del 2019, Saludamos a </div><div class="ttit">Indicadores Dolar $680,10, Euro $778,50, Uf $27.565,79, Utm $48.353,00</div><div class="ttit"><a href="noticia/cesar-munoz-es-el-nuevo-presidente-del-consejo-regional-del-maule-">César Muñoz es el nuevo Presidente del Consejo Regional del Maule  </a></div><div class="ttit"><a href="noticia/-asume-nueva-directora-en-el-museo-de-linares"> Asume nueva directora en el Museo de Linares</a></div><div class="ttit"><a href="noticia/este-fin-de-semana-con-la-fiesta-del-crin-parten-las-actividades-veraniegas-en-colbun">Este fin de semana: Con la Fiesta del Crin parten las actividades veraniegas en Colbún</a></div><div class="ttit"><a href="noticia/profesores-de-la-provincia-de-linares-actualizaron-conocimientos-en-matematica-biologia-y-quimica">Profesores de la provincia de Linares actualizaron conocimientos en matemática, biología y química</a></div><div class="ttit"><a href="noticia/aporte-familiar-permanente-comenzara-a-ser-pagado-a-partir-del-15-de-febrero">Aporte Familiar Permanente comenzará a ser pagado a partir del 15 de febrero</a></div><div class="ttit"><a href="noticia/autoridades-lanzaron-campana-de-vacunacion-contra-sarampion-y-parotiditis-en-el-maule">Autoridades lanzaron campaña de vacunación contra sarampión y parotiditis en el Maule</a></div><div class="ttit"><a href="noticia/-ex-seleccionado-nacional-ismael-fuentes-asume-como-encargado-de-deportes-en-el-municipio-de-colbun"> Ex seleccionado nacional, Ismael Fuentes, asume como encargado de deportes en el municipio de Colbún</a></div><div class="ttit"><a href="noticia/trabajo-conjunto-ministerio-de-la-mujer-y-la-equidad-de-genero-y-sernameg-en-region-reiteran-llamado-a-tolerancia-cero-en-materia-de-violencia-contra-la-mujer-">En región reiteran llamado a tolerancia cero en materia de violencia contra la mujer </a></div><div class="ttit"><a href="noticia/mop-repara-baranda-del-puente-putagan-en-ruta-que-une-linares-y-yerbas-buenas-">MOP repara baranda del puente Putagán en ruta que une Linares y Yerbas Buenas  </a></div><div class="ttit"><a href="noticia/la-accion-en-consecuencia">La acción en consecuencia</a></div><div class="ttit"><a href="noticia/sistema-de-admision-escolar">Sistema de Admisión Escolar</a></div><div class="ttit"><a href="noticia/ministra-de-energia-anuncia-que-proyecto-de-ley-de-distribucion-abordara-almacenamiento-de-energia">Ministra de Energía anuncia que proyecto de Ley de Distribución abordará almacenamiento de energía</a></div><div class="ttit"><a href="noticia/entregan-reconocimiento-a-estudiantes-de-colegios-catolicos-destacados-en-la-psu">Entregan reconocimiento a estudiantes de colegios católicos destacados en la PSU</a></div><div class="ttit"><a href="noticia/aldeas-infantiles-sos-la-aprobacion-de-la-ley-corta-es-fundamental-y-urgente">Aldeas Infantiles SOS: “la aprobación de la ley corta es fundamental y urgente”</a></div><div class="ttit"><a href="noticia/diputados-despachan-proyecto-que-establece-sanciones-a-quienes-impidan-el-acceso-a-playas">Diputados despachan proyecto que establece sanciones a quienes impidan el acceso a playas</a></div><div class="ttit"><a href="noticia/fundacion-iguales-articula-ofensiva-para-impulsar-el-matrimonio-igualitario">Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario</a></div><div class="ttit"><a href="noticia/fundacion-iguales-articula-ofensiva-para-impulsar-el-matrimonio-igualitario-2">Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario</a></div><div class="ttit"><a href="noticia/en-parral-sesiono-la-mesa-publico-privada-del-granizo-convocada-por-el-ministerio-de-agricultura">En Parral sesionó la Mesa Público-Privada del Granizo convocada por el Ministerio de Agricultura</a></div><div class="ttit"><a href="noticia/mop-inicio-fiscalizacion-por-denuncias-en-rio-achibueno-de-linares-">MOP inició fiscalización por denuncias en Río Achibueno de Linares  </a></div><div class="ttit"><a href="noticia/tres-universidades-privadas-y-un-instituto-recibiran-a-estudiantes-de-la-u-del-pacifico">Tres universidades privadas y un instituto recibirán a estudiantes de la U. del Pacífico</a></div><div class="ttit"><a href="noticia/nemesio-antunez-para-escolares-ministerio-de-las-culturas-lanza-un-libro-a-100-anos-de-su-nacimiento">Nemesio Antúnez para escolares: Ministerio de las Culturas lanza un libro a 100 años de su nacimiento</a></div><div class="ttit"><a href="noticia/exportaciones-chilenas-no-cobre-baten-records-en-2018-brillaron-cerezas-salmones-arandanos-y-ciruelas">Exportaciones chilenas no cobre baten récords en 2018: Brillaron cerezas, salmones, arándanos y ciruelas</a></div><div class="ttit"><a href="noticia/ya-esta-a-la-venta-en-chile-la-segunda-generacion-del-nissan-leaf">Ya está a la venta en Chile la segunda generación del Nissan Leaf</a></div><div class="ttit"><a href="noticia/inflacion-de-diciembre-anota-el-primer-registro-negativo-en-mas-de-un-ano-y-destaca-bajas-de-bencinas">Inflación de diciembre anota el primer registro negativo en más de un año y destaca bajas de bencinas</a></div><div class="ttit"><a href="noticia/mujeres-jefas-de-hogar-emprendedoras-participaron-de-capacitacion-en-longavi">Mujeres Jefas de Hogar Emprendedoras participaron de capacitación en Longaví</a></div><div class="ttit"><a href="noticia/coaniquem-entrega-balance-de-campana-alto-al-fuego-2018-2019">COANIQUEM entrega balance de Campaña Alto al Fuego 2018-2019</a></div><div class="ttit"><a href="noticia/san-javier-carabineros-advierte-a-la-ciudadania-ante-accidentes-en-rios-y-piscinas">San Javier: Carabineros advierte a la ciudadanía ante accidentes en ríos y piscinas</a></div><div class="ttit"><a href="noticia/monitoreo-de-alerta-amarilla-por-actividad-del-complejo-volcanico-planchon-peteroa-2">Monitoreo de Alerta Amarilla por actividad del complejo volcánico Planchón – Peteroa</a></div><div class="ttit"><a href="noticia/modernizacion-de-las-policias-hacia-una-politica-integral-y-una-hoja-de-ruta">Modernización de las policías: hacia una política integral y una hoja de ruta</a></div><div class="ttit"><a href="noticia/claudio-palma-regresa-al-cdf">Claudio Palma regresa al CDF</a></div><div class="ttit"><a href="noticia/organizaciones-sociales-y-deportivas-pueden-postular-a-proyectos-de-ahorro-energetico">Organizaciones sociales y deportivas pueden postular a proyectos de ahorro energético</a></div><div class="ttit"><a href="noticia/inaugurado-balneario-en-embalse-machicura">Inaugurado balneario en Embalse Machicura</a></div><div class="ttit"><a href="noticia/camara-de-diputados-aprueba-proyecto-de-ley-que-aplica-multas-de-hasta-5-millones-de-pesos-a-quienes-prohiban-acceso-a-playas-del-pais">Cámara de Diputados aprueba proyecto de ley que aplica multas de hasta 5 millones de pesos a quienes prohíban acceso a playas del país</a></div><div class="ttit"><a href="noticia/gobierno-regional-realizo-millonaria-inversion-en-vehiculos-para-la-pdi-">Gobierno Regional realizó millonaria inversión en vehículos para la PDI  </a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 10-01-2019</div><div class="titulo_destacada">Diputados despachan proyecto que establece sanciones a quienes impidan el acceso a playas</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Establecer sanciones a quienes impidan el acceso a playas de mar, ríos y lagos es el objetivo del proyecto aprobado por la Sala de la Cámara de Diputados y despachado al Senado a su segundo trámite legislativo.<br />
Actualmente, existe una norma que indica que los vecinos colindantes con playas de mar, ríos o lagos deberán facilitar gratuitamente el acceso a ellas, para fines turísticos y de pesca, cuando no existan otras vías o caminos públicos. <br />
Sin embargo, tal como observó el mensaje presidencial y luego los parlamentarios de la Comisión de Vivienda y hoy de la propia Sala, la experiencia ha demostrado la ineficacia del procedimiento que se establece, ya que no existen sanciones para quienes obstaculicen o impidan el libre acceso. <br />
Para hacer frente al punto, la presente iniciativa modifica el marco legal que regula la adquisición, administración y disposición de los bienes del Estado y que establece el acceso libre y gratuito a las playas y riberas del mar, lagos y ríos, definiendo una sanción al infractor.<br />
La disposición planteada indica que, una vez fijadas las vías de acceso, el propietario, arrendatario, tenedor u ocupante del terreno colindante, no podrá cerrarlas ni obstaculizarlas de ningún modo. <br />
La norma define que, una vez fijadas las vías de acceso (acción encargada al intendente regional respectivo, previa audiencia con los propietarios, arrendatarios o tenedores del terreno), no podrán cerrarse ni obstaculizase de ningún modo.<br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/diputados-despachan-proyecto-que-establece-sanciones-a-quienes-impidan-el-acceso-a-playas" target="_blank" title="Diputados despachan proyecto que establece sanciones a quienes impidan el acceso a playas" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 78</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/diputados-despachan-proyecto-que-establece-sanciones-a-quienes-impidan-el-acceso-a-playas" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/camara-de-diputados-aprueba-proyecto-de-ley-que-aplica-multas-de-hasta-5-millones-de-pesos-a-quienes-prohiban-acceso-a-playas-del-pais" alt="Cámara de Diputados aprueba proyecto de ley que aplica multas de hasta 5 millones de pesos a quienes prohíban acceso a playas del país" title="Cámara de Diputados aprueba proyecto de ley que aplica multas de hasta 5 millones de pesos a quienes prohíban acceso a playas del país"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h825e96d0f6ba97fb8f1a.jpg" alt="Cámara de Diputados aprueba proyecto de ley que aplica multas de hasta 5 millones de pesos a quienes prohíban acceso a playas del país" class="item_small"></div><div class="item_titulo top">Cámara de Diputados aprueba proyecto de ley que aplica multas de hasta…</div></div></a><a href="noticia/fundacion-iguales-articula-ofensiva-para-impulsar-el-matrimonio-igualitario-2" alt="Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario" title="Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario" class="item_small"></div><div class="item_titulo top">Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario</div></div></a><a href="noticia/fundacion-iguales-articula-ofensiva-para-impulsar-el-matrimonio-igualitario" alt="Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario" title="Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario" class="item_small"></div><div class="item_titulo top">Fundación Iguales articula ofensiva para impulsar el matrimonio igualitario</div></div></a><a href="noticia/aldeas-infantiles-sos-la-aprobacion-de-la-ley-corta-es-fundamental-y-urgente" alt="Aldeas Infantiles SOS: “la aprobación de la ley corta es fundamental y urgente”" title="Aldeas Infantiles SOS: “la aprobación de la ley corta es fundamental y urgente”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Aldeas Infantiles SOS: “la aprobación de la ley corta es fundamental y urgente”" class="item_small"></div><div class="item_titulo top">Aldeas Infantiles SOS: “la aprobación de la ley corta es fundamental…</div></div></a><a href="noticia/ministra-de-energia-anuncia-que-proyecto-de-ley-de-distribucion-abordara-almacenamiento-de-energia" alt="Ministra de Energía anuncia que proyecto de Ley de Distribución abordará almacenamiento de energía" title="Ministra de Energía anuncia que proyecto de Ley de Distribución abordará almacenamiento de energía"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h9bb768d1f42dbebfa59e.jpg" alt="Ministra de Energía anuncia que proyecto de Ley de Distribución abordará almacenamiento de energía" class="item_small"></div><div class="item_titulo top">Ministra de Energía anuncia que proyecto de Ley de Distribución abordará…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/h9ec7b0bec8863da0867f.jpg" alt="Publicidad 23" title="Publicidad 23" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2019 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>