  <!doctype html><html lang="es"><head><title>Director Hospital Sótero del Río: Sobre el 90 por ciento de los pacientes se ha ido a su casa</title><meta name="description" content="
El doctor Gonzalo Menchaca, director del Hospital Sótero del Río, planteó en Cooperativa que más del 90 por ciento los pacientes hospitalizados por…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/director-hospital-sotero-del-rio-sobre-el-90-por-ciento-de-los-pacientes-se-ha-ido-a-su-casa"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/hcd807d942bbc00c030b0.jpg"><meta property="og:title" content="Director Hospital Sótero del Río: Sobre el 90 por ciento de los pacientes se ha ido a su casa"><meta property="og:type" content="website"><meta property="og:site_name" content="Director Hospital Sótero del Río: Sobre el 90 por ciento de los pacientes se ha ido a su casa"><meta property="og:description" content="
El doctor Gonzalo Menchaca, director del Hospital Sótero del Río, planteó en Cooperativa que más del 90 por ciento los pacientes hospitalizados por…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/director-hospital-sotero-del-rio-sobre-el-90-por-ciento-de-los-pacientes-se-ha-ido-a-su-casa"><meta name="twitter:title" content="Director Hospital Sótero del Río: Sobre el 90 por ciento de los pacientes se ha ido a su casa"><meta name="twitter:description" content="
El doctor Gonzalo Menchaca, director del Hospital Sótero del Río, planteó en Cooperativa que más del 90 por ciento los pacientes hospitalizados por…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/hcd807d942bbc00c030b0.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/director-hospital-sotero-del-rio-sobre-el-90-por-ciento-de-los-pacientes-se-ha-ido-a-su-casa"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 19 de junio del 2020</div><div class="columna50 middle right mobb">Dolar $798,53 | Euro $897,02 | Uf $28.707,90 | Utm $50.372,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 19 de junio del 2020, Saludamos a </div><div class="ttit">Indicadores Dolar $798,53, Euro $897,02, Uf $28.707,90, Utm $50.372,00</div><div class="ttit"><a href="noticia/primer-condenado-en-la-region-del-maule-por-infringir-reiteradamente-toque-de-queda">Primer condenado en la región del Maule por infringir reiteradamente Toque de Queda</a></div><div class="ttit"><a href="noticia/vecinos-denuncian-robos-en-poblacion-hernan-larrain-rios-de-linares">Vecinos denuncian robos en población Hernán Larraín Ríos de Linares</a></div><div class="ttit"><a href="noticia/una-reflexion-por-chile-del-director-general-de-la-pdi-">Una reflexión por Chile del Director General de la PDI </a></div><div class="ttit"><a href="noticia/-ignacio-morales-enfatiza-apoyo-con-ayuda-solidaria-en-linares"> Ignacio Morales enfatiza apoyo con ayuda solidaria en Linares</a></div><div class="ttit"><a href="noticia/diputados-aprueban-aumento-y-extension-del-ingreso-familiar-de-emergencia">Diputados aprueban aumento y extensión del ingreso familiar de emergencia</a></div><div class="ttit"><a href="noticia/cuatro-hospitales-del-maule-cuentan-con-apoyo-de-carpas-del-ejercito-de-chile">Cuatro hospitales del Maule cuentan con apoyo de carpas del Ejército de Chile</a></div><div class="ttit"><a href="noticia/preocupa-aumento-de-15-nuevos-casos-de-contagios-por-coronavirus-en-linares">Preocupa aumento de 15 nuevos casos de contagios por coronavirus en Linares</a></div><div class="ttit"><a href="noticia/entregan-kit-de-sanitizacion-a-comerciantes-de-ferias-libres-de-cauquenes">Entregan kit de sanitización a comerciantes de Ferias Libres de Cauquenes</a></div><div class="ttit"><a href="noticia/intendente-s-donoso-refuerza-coordinacion-ante-reclamos-por-cortes-de-energia-electrica-">Intendente (s) Donoso refuerza coordinación ante reclamos por cortes de energía eléctrica </a></div><div class="ttit"><a href="noticia/papa-como-te-extrano">Papá, como te extraño</a></div><div class="ttit"><a href="noticia/-argumentos-que-nos-conciernen-a-todos"> Argumentos que nos conciernen a todos</a></div><div class="ttit"><a href="noticia/reflexion-pedagogica-en-tiempos-de-pandemia">Reflexión pedagógica en tiempos de pandemia</a></div><div class="ttit"><a href="noticia/discapacidad-y-covid-19-una-atencion-de-salud-inclusiva-no-puede-esperar-">Discapacidad y COVID-19: una atención de salud inclusiva no puede esperar </a></div><div class="ttit"><a href="noticia/sanciones-y-cuarentena-2">Sanciones y cuarentena</a></div><div class="ttit"><a href="noticia/rd-en-linares-acusa-desgobierno-por-retraso-de-nominacion-de-nuevo-intendente">RD en Linares acusa “desgobierno” por retraso de nominación de nuevo Intendente</a></div><div class="ttit"><a href="noticia/bancada-dc-ingresa-denuncia-penal-por-uso-de-recursos-publicos-en-pandemia">Bancada DC ingresa denuncia penal por uso de recursos públicos en pandemia</a></div><div class="ttit"><a href="noticia/senado-rechazo-extension-del-permiso-postnatal-y-sera-debatido-en-comision-mixta">Senado rechazó extensión del permiso postnatal y será debatido en comisión mixta</a></div><div class="ttit"><a href="noticia/se-asegura-servicio-de-transporte-publico-en-curico-durante-periodo-de-cuarentena">Se asegura servicio de transporte público en Curicó durante periodo de cuarentena</a></div><div class="ttit"><a href="noticia/retiro-ejecutivos-y-sindicatos-de-fosforos-abordantrabajo-conjunto-de-prevencion-de-covid-19">Retiro: Ejecutivos y sindicatos de Fósforos abordantrabajo conjunto de prevención de Covid-19</a></div><div class="ttit"><a href="noticia/datos-utiles-para-cuidarse-de-la-otitis-invernal-">Datos útiles para cuidarse de la otitis invernal </a></div><div class="ttit"><a href="noticia/colegio-marcela-paz-de-linares-realiza-operativo-para-entrega-de-canastas-y-material-pedagogico">Colegio Marcela Paz de Linares realiza operativo para entrega de canastas y material pedagógico</a></div><div class="ttit"><a href="noticia/autoridad-prohibio-funcionamiento-de-establecimiento-que-realizaba-clases-presenciales-en-los-vilos">Autoridad prohibió funcionamiento de establecimiento que realizaba clases presenciales en Los Vilos</a></div><div class="ttit"><a href="noticia/director-hospital-sotero-del-rio-sobre-el-90-por-ciento-de-los-pacientes-se-ha-ido-a-su-casa">Director Hospital Sótero del Río: Sobre el 90 por ciento de los pacientes se ha ido a su casa</a></div><div class="ttit"><a href="noticia/isapres-anunciaron-devolucion-anticipada-de-excedentes-tras-instruccion-de-superintendencia">Isapres anunciaron devolución anticipada de excedentes tras instrucción de Superintendencia</a></div><div class="ttit"><a href="noticia/incautan-hongos-alucinogenos-y-marihuana-en-el-aeropuerto-de-punta-arenas">Incautan hongos alucinógenos y marihuana en el aeropuerto de Punta Arenas</a></div><div class="ttit"><a href="noticia/startup-agrourbana-pionera-de-agricultura-vertical-en-latinoamerica-levanta-ronda-de-financiamiento-cercana-al-millon-de-dolares">Startup Agrourbana, pionera de agricultura vertical en Latinoamérica, levanta ronda de financiamiento cercana al millón de dólares</a></div><div class="ttit"><a href="noticia/en-prision-e-internacion-quedan-autores-de-un-homicidio-en-la-comuna-de-maule">En prisión e internación quedan autores de un homicidio en la comuna de Maule</a></div><div class="ttit"><a href="noticia/carabineros-totaliza-3-millones-de-fiscalizaciones-y-100-mil-detenciones-desde-el-inicio-de-la-pandemia">Carabineros totaliza 3 millones de fiscalizaciones y 100 mil detenciones desde el inicio de la pandemia</a></div><div class="ttit"><a href="noticia/alerta-temprana-preventiva-el-vigencia-por-frente-de-lluvias">Alerta temprana preventiva el vigencia por frente de lluvias</a></div><div class="ttit"><a href="noticia/fallecio-marlene-ahrens-unica-chilena-en-ganar-una-medalla-olimpica">Falleció Marlene Ahrens, única chilena en ganar una medalla olímpica</a></div><div class="ttit"><a href="noticia/maulino-luis-flores-estara-en-los-juegos-paralimpicos-de-tokio">Maulino Luis Flores estará en los juegos paralímpicos de Tokio</a></div><div class="ttit"><a href="noticia/comunicado-oficial">Comunicado oficial</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Nacional <i class="fa fa-clock-o"></i> 19-06-2020</div><div class="titulo_destacada">Director Hospital Sótero del Río: Sobre el 90 por ciento de los pacientes se ha ido a su casa</div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/hcd807d942bbc00c030b0.jpg" alt="Director Hospital Sótero del Río: Sobre el 90 por ciento de los pacientes se ha ido a su casa" title="Director Hospital Sótero del Río: Sobre el 90 por ciento de los pacientes se ha ido a su casa"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
El doctor Gonzalo Menchaca, director del Hospital Sótero del Río, planteó en Cooperativa que más del 90 por ciento los pacientes hospitalizados por Covid-19 en el recinto han logrado recuperar sanos a sus casas.<br />
En conversación con Lo que Queda del Día, Menchaca indicó que "tratamos de que los que se enferman tengan la mejor chance para sobrevivir. De los que hemos hospitalizado, sobre el 90 por ciento se han podido ir sanos a su casa".<br />
"Nosotros hoy tenemos 300 y tantos pacientes hospitalizados con Covid y otros varios ciento en seguimiento en sus casas. Recibimos varias decenas de pacientes todos los días, fluctuando unos días más, unos días menos, pero es una presión constante", manifestó.<br />
"El dilema de la última cama no es un dilema, uno siempre puede hacer algo por los enfermos (...) no hemos recibido esa avalancha de pacientes que recibieron algunos países de Europa y que los dejó sobrepasados, como nosotros hemos crecido cuatro veces nuestra capacidad de sostener la vida de los pacientes en estos tres meses eso nos ha permitido ir trabajando organizadamente", recalcó Menchaca.<br />
El experto recalcó que "mirando hacia atrás estamos en un peak, mirando hacia adelante puede que empeore o puede ser que siga igual".<br />
"En los últimos dos o tres días hemos estado más o menos estacionario, entra más o menos la misma cantidad que sale, pero las pandemias son por barrios, por familias, por grupos, entonces aparecen brotes en forma escalonada", precisó.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/director-hospital-sotero-del-rio-sobre-el-90-por-ciento-de-los-pacientes-se-ha-ido-a-su-casa" target="_blank" title="Director Hospital Sótero del Río: Sobre el 90 por ciento de los pacientes se ha ido a su casa" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 81</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/director-hospital-sotero-del-rio-sobre-el-90-por-ciento-de-los-pacientes-se-ha-ido-a-su-casa" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="seguimiento.php?seguimiento=1099937673&procedencia=http://www.diarioelheraldo.cl/noticia/director-hospital-sotero-del-rio-sobre-el-90-por-ciento-de-los-pacientes-se-ha-ido-a-su-casa" target="_blank" rel="nofollow"><img src="imagenes/hf49c51a14bfa2d665b39.jpg" alt="Publicidad 21" title="Publicidad 21" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/incautan-hongos-alucinogenos-y-marihuana-en-el-aeropuerto-de-punta-arenas" alt="Incautan hongos alucinógenos y marihuana en el aeropuerto de Punta Arenas" title="Incautan hongos alucinógenos y marihuana en el aeropuerto de Punta Arenas"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Incautan hongos alucinógenos y marihuana en el aeropuerto de Punta Arenas" class="item_small"></div><div class="item_titulo top">Incautan hongos alucinógenos y marihuana en el aeropuerto de Punta Arenas</div></div></a><a href="noticia/isapres-anunciaron-devolucion-anticipada-de-excedentes-tras-instruccion-de-superintendencia" alt="Isapres anunciaron devolución anticipada de excedentes tras instrucción de Superintendencia" title="Isapres anunciaron devolución anticipada de excedentes tras instrucción de Superintendencia"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Isapres anunciaron devolución anticipada de excedentes tras instrucción de Superintendencia" class="item_small"></div><div class="item_titulo top">Isapres anunciaron devolución anticipada de excedentes tras instrucción…</div></div></a><a href="noticia/autoridad-prohibio-funcionamiento-de-establecimiento-que-realizaba-clases-presenciales-en-los-vilos" alt="Autoridad prohibió funcionamiento de establecimiento que realizaba clases presenciales en Los Vilos" title="Autoridad prohibió funcionamiento de establecimiento que realizaba clases presenciales en Los Vilos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hb214f2112cd5b59c3aa7.jpg" alt="Autoridad prohibió funcionamiento de establecimiento que realizaba clases presenciales en Los Vilos" class="item_small"></div><div class="item_titulo top">Autoridad prohibió funcionamiento de establecimiento que realizaba clases…</div></div></a><a href="noticia/mineduc-y-demre-divulgan-ensayos-de-la-prueba-de-transicion-y-los-ajustan-a-los-temas-priorizados-en-la-emergencia-sanitaria" alt="Mineduc y Demre divulgan ensayos de la Prueba de Transición y los ajustan a los temas priorizados en la emergencia sanitaria" title="Mineduc y Demre divulgan ensayos de la Prueba de Transición y los ajustan a los temas priorizados en la emergencia sanitaria"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h755054c06773d06a83cc.jpg" alt="Mineduc y Demre divulgan ensayos de la Prueba de Transición y los ajustan a los temas priorizados en la emergencia sanitaria" class="item_small"></div><div class="item_titulo top">Mineduc y Demre divulgan ensayos de la Prueba de Transición y los ajustan…</div></div></a><a href="noticia/tasa-de-letalidad-en-la-rm-supera-por-primera-vez-promedio-nacional-y-concentra-el-85-de-los-decesos" alt="Tasa de letalidad en la RM supera por primera vez promedio nacional y concentra el 85% de los decesos" title="Tasa de letalidad en la RM supera por primera vez promedio nacional y concentra el 85% de los decesos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h6cc450a0e2842d318242.jpg" alt="Tasa de letalidad en la RM supera por primera vez promedio nacional y concentra el 85% de los decesos" class="item_small"></div><div class="item_titulo top">Tasa de letalidad en la RM supera por primera vez promedio nacional y concentra…</div></div></a><div class="mpublicidad"><img src="imagenes/h4c193b226c35baea5e1a.png" alt="Publicidad 20" title="Publicidad 20" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2020 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>