  <!doctype html><html lang="es"><head><title>DIRECTORA PROVINCIAL DE EDUCACION.-</title><meta name="description" content=" La Directora Provincial de Educación, Magdalena del Canto, señaló que este nuevo año escolar se inicia con desafíos importantes como las campañas…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/directora-provincial-de-educacion-"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/ha12edef7c96d77440651.jpg"><meta property="og:title" content="DIRECTORA PROVINCIAL DE EDUCACION.-"><meta property="og:type" content="website"><meta property="og:site_name" content="DIRECTORA PROVINCIAL DE EDUCACION.-"><meta property="og:description" content=" La Directora Provincial de Educación, Magdalena del Canto, señaló que este nuevo año escolar se inicia con desafíos importantes como las campañas…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/directora-provincial-de-educacion-"><meta name="twitter:title" content="DIRECTORA PROVINCIAL DE EDUCACION.-"><meta name="twitter:description" content=" La Directora Provincial de Educación, Magdalena del Canto, señaló que este nuevo año escolar se inicia con desafíos importantes como las campañas…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/ha12edef7c96d77440651.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/directora-provincial-de-educacion-"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 07 de marzo del 2019</div><div class="columna50 middle right mobb">Dolar $657,49 | Euro $742,51 | Uf $27.562,81 | Utm $48.353,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 07 de marzo del 2019, Saludamos a </div><div class="ttit">Indicadores Dolar $657,49, Euro $742,51, Uf $27.562,81, Utm $48.353,00</div><div class="ttit"><a href="noticia/consejo-regional-del-maule-aprueba-450-millones-a-prochile-para-la-internacionalizacion-de-las-empresas-locales">Consejo Regional del Maule aprueba $450 millones a ProChile para la internacionalización de las empresas locales</a></div><div class="ttit"><a href="noticia/finaliza-proceso-de-seleccion-de-contingente-ano-2019-en-la-escuela-de-artilleria">Finaliza proceso de Selección de Contingente año 2019  en la Escuela de Artillería</a></div><div class="ttit"><a href="noticia/comienza-instalacion-de-camaras-de-vigilancia-en-longavi">Comienza instalación de Cámaras de Vigilancia en Longaví</a></div><div class="ttit"><a href="noticia/afal-comienza-la-busqueda-de-su-nuevo-presidente">AFAL: Comienza la búsqueda de su nuevo presidente</a></div><div class="ttit"><a href="noticia/ejercito-de-chile-inicia-licitacion-de-proyecto-de-explotacion-forestal-">Ejército de chile inicia licitación de proyecto de explotación forestal </a></div><div class="ttit"><a href="noticia/en-parral-construyen-moderno-multiespacio-recreativo">En Parral construyen moderno multiespacio recreativo</a></div><div class="ttit"><a href="noticia/medidores-inteligentes-camara-aprueba-realizar-sesion-especial-el-proximo-3-de-abril">Medidores inteligentes: Cámara aprueba realizar sesión especial el próximo 3 de abril</a></div><div class="ttit"><a href="noticia/linares-dos-colisiones-movilizaron-a-rescate-de-bomberos">Linares: Dos colisiones movilizaron a rescate de bomberos</a></div><div class="ttit"><a href="noticia/liceo-agricola-de-yerbas-buenas-potencia-el-control-biologico">Liceo Agrícola de Yerbas Buenas potencia el Control Biológico</a></div><div class="ttit"><a href="noticia/-en-1980-nacio-la-estacion-meteorologica-de-utal-fundada-por-el-profesor-ramon-parada-prieto"> En 1980 nació la Estación Meteorológica de UTAL fundada por el Profesor Ramón Parada Prieto</a></div><div class="ttit"><a href="noticia/ciber-acoso-escolar">Ciber acoso escolar</a></div><div class="ttit"><a href="noticia/exitosa-avant-premier-de-la-pelicula-casa-mac-iver-del-director-patricio-gonzalez-colville-en-constitucion-2">Exitosa Avant Premier de la Película “Casa Mac Iver” del director Patricio González Colville, en Constitución</a></div><div class="ttit"><a href="noticia/encuesta-nacional-de-transparencia-8-de-cada-10-chilenos-percibe-que-organismos-publicos-son-corruptos-o-muy-corruptos">Encuesta Nacional de Transparencia: 8 de cada 10 chilenos percibe que organismos públicos son corruptos o muy corruptos</a></div><div class="ttit"><a href="noticia/gobierno-ingreso-proyecto-que-establece-sistema-de-subvenciones-para-los-niveles-medios-de-educacion-parvularia">Gobierno ingresó proyecto que establece sistema de subvenciones para los niveles medios de educación parvularia</a></div><div class="ttit"><a href="noticia/futura-ley-nacional-de-cancer-da-su-primer-paso-y-es-aprobado-en-general">Futura Ley Nacional de Cáncer da su primer paso y es aprobado en general</a></div><div class="ttit"><a href="noticia/comunidad-educativa-del-cft-san-agustin-dio-la-bienvenida-a-los-nuevos-estudiantes-">Comunidad educativa del CFT San Agustín dio la bienvenida a los nuevos estudiantes </a></div><div class="ttit"><a href="noticia/dia-de-la-mujer-experta-ucm-el-feminismo-y-la-sociedad-no-ha-visibilizado-a-las-mujeres-mayores">Día de la Mujer Experta UCM: “El feminismo y la sociedad no ha visibilizado a las mujeres mayores”</a></div><div class="ttit"><a href="noticia/yerbas-buenas-en-la-noticia-90">Yerbas Buenas en la Noticia</a></div><div class="ttit"><a href="noticia/anuncian-nueva-pavimentacion-de-calles-para-cauquenes">Anuncian nueva pavimentación de calles para Cauquenes</a></div><div class="ttit"><a href="noticia/invitan-a-reflexionar-sobre-el-aporte-de-las-mujeres-en-la-ciencia-y-la-academia">Invitan a reflexionar sobre el aporte de las mujeres en la ciencia y la academia</a></div><div class="ttit"><a href="noticia/directora-provincial-de-educacion-">DIRECTORA PROVINCIAL DE EDUCACION.-</a></div><div class="ttit"><a href="noticia/xxxiii-edicion-de-la-fiesta-de-la-vendimia-curico">XXXIII edición de la Fiesta de la Vendimia Curicó</a></div><div class="ttit"><a href="noticia/universidad-autonoma-recibe-a-sus-mil-500-nuevos-estudiantes-en-talca-">Universidad Autónoma Recibe  a sus Mil 500 Nuevos Estudiantes en Talca </a></div><div class="ttit"><a href="noticia/ciclista-linarense-participara-en-19-vuelta-al-valle-de-uspallata-argentina">Ciclista linarense participará en 19° Vuelta al Valle de Uspallata, Argentina</a></div><div class="ttit"><a href="noticia/carabineros-incauta-marihuana-desde-un-domicilio-particular-en-sector-de-cabreria-en-san-javier">Carabineros incauta marihuana desde un domicilio particular en sector de Cabrería en San Javier</a></div><div class="ttit"><a href="noticia/parral-entregan-consejos-de-seguridad-a-comerciantes-establecidos">Parral: entregan consejos de seguridad a comerciantes establecidos</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 07-03-2019</div><div class="titulo_destacada">DIRECTORA PROVINCIAL DE EDUCACION.-</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/ha12edef7c96d77440651.jpg" alt="DIRECTORA PROVINCIAL DE EDUCACION.-" title="DIRECTORA PROVINCIAL DE EDUCACION.-"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"> La Directora Provincial de Educación, Magdalena del Canto, señaló que este nuevo año escolar se inicia con desafíos importantes como las campañas “Leo primero” y “Educación Matemática”,  además de trabajar directamente con los establecimientos que están con una calificación insuficiente o medio bajo. Del mismo modo, se enfatizará en la alimentación saludable al interior de los colegios.</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/directora-provincial-de-educacion-" target="_blank" title="DIRECTORA PROVINCIAL DE EDUCACION.-" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 36</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/directora-provincial-de-educacion-" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/universidad-autonoma-recibe-a-sus-mil-500-nuevos-estudiantes-en-talca-" alt="Universidad Autónoma Recibe  a sus Mil 500 Nuevos Estudiantes en Talca " title="Universidad Autónoma Recibe  a sus Mil 500 Nuevos Estudiantes en Talca "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Universidad Autónoma Recibe  a sus Mil 500 Nuevos Estudiantes en Talca " class="item_small"></div><div class="item_titulo top">Universidad Autónoma Recibe  a sus Mil 500 Nuevos Estudiantes en Talca </div></div></a><a href="noticia/invitan-a-reflexionar-sobre-el-aporte-de-las-mujeres-en-la-ciencia-y-la-academia" alt="Invitan a reflexionar sobre el aporte de las mujeres en la ciencia y la academia" title="Invitan a reflexionar sobre el aporte de las mujeres en la ciencia y la academia"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h74f7bca0c1b792aad8c4.jpg" alt="Invitan a reflexionar sobre el aporte de las mujeres en la ciencia y la academia" class="item_small"></div><div class="item_titulo top">Invitan a reflexionar sobre el aporte de las mujeres en la ciencia y la…</div></div></a><a href="noticia/anuncian-nueva-pavimentacion-de-calles-para-cauquenes" alt="Anuncian nueva pavimentación de calles para Cauquenes" title="Anuncian nueva pavimentación de calles para Cauquenes"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h981542485e7f3eeb3e1e.jpg" alt="Anuncian nueva pavimentación de calles para Cauquenes" class="item_small"></div><div class="item_titulo top">Anuncian nueva pavimentación de calles para Cauquenes</div></div></a><a href="noticia/yerbas-buenas-en-la-noticia-90" alt="Yerbas Buenas en la Noticia" title="Yerbas Buenas en la Noticia"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Yerbas Buenas en la Noticia" class="item_small"></div><div class="item_titulo top">Yerbas Buenas en la Noticia</div></div></a><a href="noticia/comunidad-educativa-del-cft-san-agustin-dio-la-bienvenida-a-los-nuevos-estudiantes-" alt="Comunidad educativa del CFT San Agustín dio la bienvenida a los nuevos estudiantes " title="Comunidad educativa del CFT San Agustín dio la bienvenida a los nuevos estudiantes "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/he85e97e8f2fdb8cb7828.JPG" alt="Comunidad educativa del CFT San Agustín dio la bienvenida a los nuevos estudiantes " class="item_small"></div><div class="item_titulo top">Comunidad educativa del CFT San Agustín dio la bienvenida a los nuevos…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/hb0df1261cfd0aa744467.jpg" alt="Publicidad 25" title="Publicidad 25" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2019 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>