  <!doctype html><html lang="es"><head><title>El verano podría afectar sus tratamientos médicos</title><meta name="description" content="
El correcto almacenamiento de los fármacos es crucial para lograr la efectividad de un tratamiento y evitar situaciones de peligro para nuestra salud.

En…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/el-verano-podria-afectar-sus-tratamientos-medicos"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/ha09a94b7f3f7a427ecfb.jpg"><meta property="og:title" content="El verano podría afectar sus tratamientos médicos"><meta property="og:type" content="website"><meta property="og:site_name" content="El verano podría afectar sus tratamientos médicos"><meta property="og:description" content="
El correcto almacenamiento de los fármacos es crucial para lograr la efectividad de un tratamiento y evitar situaciones de peligro para nuestra salud.

En…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/el-verano-podria-afectar-sus-tratamientos-medicos"><meta name="twitter:title" content="El verano podría afectar sus tratamientos médicos"><meta name="twitter:description" content="
El correcto almacenamiento de los fármacos es crucial para lograr la efectividad de un tratamiento y evitar situaciones de peligro para nuestra salud.

En…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/ha09a94b7f3f7a427ecfb.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/el-verano-podria-afectar-sus-tratamientos-medicos"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 19 de febrero del 2021</div><div class="columna50 middle right mobb">Dolar $719,78 | Euro $866,79 | Uf $29.214,51 | Utm $51.131,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 19 de febrero del 2021, Saludamos a </div><div class="ttit">Indicadores Dolar $719,78, Euro $866,79, Uf $29.214,51, Utm $51.131,00</div><div class="ttit"><a href="noticia/ministerio-de-economia-anuncia-primer-llamado-a-subsidios-para-el-turismo-por-50-mil-millones-a-nivel-nacional">Ministerio de Economía anuncia primer llamado a subsidios para el turismo por $50 mil millones a nivel nacional</a></div><div class="ttit"><a href="noticia/carabineros-de-cauquenes-entrego-recomendaciones-para-prevenir-robos-en-domicilios">Carabineros de Cauquenes entregó recomendaciones para prevenir robos en domicilios</a></div><div class="ttit"><a href="noticia/-ninos-y-jovenes-maulinos-participan-en-talleres-artisticos-del-trm-y-senda"> Niños y jóvenes maulinos participan en talleres artísticos del TRM y SENDA</a></div><div class="ttit"><a href="noticia/-entrevista-a-valeri-santander-directora-regional-de-prodemu-continuaremos-trabajando-por-el-empoderamiento-y-autonomia-de-las-maulinas"> Entrevista a Valeri Santander, directora regional de PRODEMU:  “Continuaremos trabajando por el empoderamiento y autonomía de las maulinas”</a></div><div class="ttit"><a href="noticia/carabineros-del-reten-santa-ana-de-lobos-incauto-100-plantas-de-cannabis-sativa-desde-un-domicilio">Carabineros del retén Santa Ana de Lobos  incautó 100 plantas de cannabis sativa desde un domicilio</a></div><div class="ttit"><a href="noticia/familias-de-rio-claro-se-convierten-en-propietarios-de-sus-viviendas-al-recibir-escrituras-en-la-puerta-de-su-casa">FAMILIAS DE RIO CLARO,  SE CONVIERTEN EN  PROPIETARIOS  DE SUS VIVIENDAS AL RECIBIR ESCRITURAS EN LA PUERTA DE SU CASA</a></div><div class="ttit"><a href="noticia/alcalde-de-san-javier-lanzo-dos-fondos-para-reactivar-economia-local-">Alcalde  de San Javier lanzó dos fondos para reactivar economía local  </a></div><div class="ttit"><a href="noticia/alcaldesa-de-pelluhue-establece-regreso-a-clases-el-8-de-marzo-en-diferentes-modalidades-">Alcaldesa de Pelluhue establece regreso a clases el 8 de marzo en diferentes modalidades </a></div><div class="ttit"><a href="noticia/carabineros-detiene-a-presunto-autor-de-incendio-ocurrido-en-linares">Carabineros detiene a presunto autor de incendio ocurrido en Linares</a></div><div class="ttit"><a href="noticia/el-verano-podria-afectar-sus-tratamientos-medicos">El verano podría afectar sus tratamientos médicos</a></div><div class="ttit"><a href="noticia/presentan-desafios-y-experiencias-en-neurociencias">Presentan desafíos y experiencias en neurociencias</a></div><div class="ttit"><a href="noticia/buscar-los-caminos-mas-adecuados">Buscar los caminos más adecuados</a></div><div class="ttit"><a href="noticia/revolucion-democratica-designo-diputada-a-candidata-que-perdio-dos-consultas-internas">Revolución Democrática designó diputada a candidata que perdió dos consultas internas</a></div><div class="ttit"><a href="noticia/vacunacion-minsal-cursara-sumarios-a-establecimientos-que-no-respeten-el-calendario-oficial">Vacunación: Minsal cursará sumarios a establecimientos que no respeten el calendario oficial</a></div><div class="ttit"><a href="noticia/paris-asegura-que-mayores-de-18-anos-comenzaran-a-ser-vacunados-desde-abril">Paris asegura que mayores de 18 años comenzarán a ser vacunados desde abril</a></div><div class="ttit"><a href="noticia/george-bordachar-la-pesca-artesanal-siempre-podra-contar-conmigo">George Bordachar: “La pesca artesanal siempre podrá contar conmigo”</a></div><div class="ttit"><a href="noticia/chanco-avanzan-obras-en-liceo-federico-albert-faupp">Chanco: Avanzan obras en Liceo Federico Albert Faupp</a></div><div class="ttit"><a href="noticia/ministro-de-economia-reafirma-critica-al-magisterio-puse-voz-a-los-que-no-tienen-voz">Ministro de Economía reafirma crítica al Magisterio: &quot;Puse voz a los que no tienen voz&quot;</a></div><div class="ttit"><a href="noticia/hay-85-colegios-en-la-rm-que-funcionan-como-centros-de-vacunacion-la-granja-y-providencia-lideran-con-6-cada-una">Hay 85 colegios en la RM que funcionan como centros de vacunación: La Granja y Providencia lideran con 6 cada una</a></div><div class="ttit"><a href="noticia/salud-precisa-que-personas-con-comorbilidad-de-mas-de-65-anos-podran-vacunarse-la-proxima-semana">Salud precisa que personas con comorbilidad de más de 65 años podrán vacunarse la próxima semana</a></div><div class="ttit"><a href="noticia/-ife-de-febrero-solo-el-52-de-los-potenciales-hogares-beneficiarios-han-postulado"> IFE de febrero: Sólo el 52% de los potenciales hogares beneficiarios han postulado</a></div><div class="ttit"><a href="noticia/pelluhue-reacomoda-sus-talleres-a-fase-2-del-plan-paso-a-paso">Pelluhue reacomoda sus talleres a Fase 2 del Plan Paso a Paso</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Social <i class="fa fa-clock-o"></i> 19-02-2021</div><div class="titulo_destacada">El verano podría afectar sus tratamientos médicos</div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/ha09a94b7f3f7a427ecfb.jpg" alt="El verano podría afectar sus tratamientos médicos" title="El verano podría afectar sus tratamientos médicos"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
El correcto almacenamiento de los fármacos es crucial para lograr la efectividad de un tratamiento y evitar situaciones de peligro para nuestra salud.<br />
<br />
En el baño, el closet o el velador. Estos son los lugares más comunes para guardar los medicamentos que habitualmente ingieren los miembros de una familia. Sin embargo, éstos requieren de un manejo y almacenamiento cuidadoso, que consideren las condiciones ambientales, para poder garantizar sus propiedades y que cumplan con los efectos esperados.<br />
<br />
Paula Molina, químico farmacéutico de Farmacias Ahumada, comenta que en Chile no existe cultura de leer las etiquetas de los medicamentos, consultar al médico o al químico de la farmacia sobre cómo se deben mantener y almacenar los fármacos adquiridos para un tratamiento o dolor agudo. “De hecho, gran parte de los medicamentos se ven afectados por la temperatura, la humedad y la exposición al sol, siendo el verano es una época propicia para que se vean alteradas sus propiedades químicas, físicas, toxicológicas y microbiológicas, incidiendo en su eficacia terapéutica”, destaca.<br />
<br />
En este sentido, es enfática al indicar que esto podría traer graves consecuencias en el caso de un enfermo crónico, pacientes que suelen consumir varios fármacos a la vez. “Los medicamentos también pueden ver modificada su toxicidad. Si varios fármacos tienen este tipo de variación, podría generarse una intoxicación”, señala. No olvidemos que de acuerdo al Centro de Información Toxicológica de la Universidad Católica, casi el 60% de las intoxicaciones en Chile son producidas por fármacos. Asimismo, la pérdida excesiva de agua y sales en la época estival reducirían la eliminación de los medicamentos, aumentando sus efectos en el organismo. <br />
<br />
Por esto, la facultativa entrega algunos consejos para almacenar de manera adecuada los medicamentos y no comprometer el bienestar de las personas:<br />
<br />
-	Mantener los fármacos en ambientes frescos, secos y alejados de la exposición directa al sol. De acuerdo a Molina, “se deben mantener entre los 15° y 25°C, por lo que ni el baño ni la cocina son buenos lugares para mantenerlos”.<br />
<br />
-	“Deben ser guardados en sus envases originales, para tener claridad de la fecha de vencimiento del mismo”, recalca Molina. El Instituto de Salud Pública ha señalado en reiteradas ocasiones que se debe respetar la fecha de expiración de los fármacos, ya que en ésta se indica el término del periodo de eficacia y estabilidad del mismo aprobado en el registro sanitario.<br />
<br />
-	Alejado de los niños pero no de los adultos. Esto para evitar la ingesta accidental de sustancias en menores pero asegurar un fácil acceso en caso de emergencias como accidentes domésticos o catástrofes naturales. <br />
<br />
-	Lista con horarios y posología. “En el caso de personas con polimedicación, es necesario tener la cantidad y horario de la ingesta de los medicamentos, para evitar sacarlos de sus envases originales y mantenerlos en pastilleros, por ejemplo, lo que también pueden afectar su eficacia”, agrega. <br />
<br />
Por último, la especialista hace hincapié en que las personas conserven los instructivos que vienen con los medicamentos y que proveen información sobre las condiciones de uso y conservación. “Sin embargo, y si existen dudas, el químico farmacéutico disponible en cualquier farmacia puede entregarle información certera del tema. Lo importante es que las condiciones de almacenaje o ambientales no afecten el éxito de un tratamiento farmacológico, ni vaya a poner en peligro el bienestar de un paciente”, finalizó. <br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/el-verano-podria-afectar-sus-tratamientos-medicos" target="_blank" title="El verano podría afectar sus tratamientos médicos" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 88</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/el-verano-podria-afectar-sus-tratamientos-medicos" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/presentan-desafios-y-experiencias-en-neurociencias" alt="Presentan desafíos y experiencias en neurociencias" title="Presentan desafíos y experiencias en neurociencias"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hc16eff372c0b51f891ae.jpg" alt="Presentan desafíos y experiencias en neurociencias" class="item_small"></div><div class="item_titulo top">Presentan desafíos y experiencias en neurociencias</div></div></a><a href="noticia/familias-de-rio-claro-se-convierten-en-propietarios-de-sus-viviendas-al-recibir-escrituras-en-la-puerta-de-su-casa" alt="FAMILIAS DE RIO CLARO,  SE CONVIERTEN EN  PROPIETARIOS  DE SUS VIVIENDAS AL RECIBIR ESCRITURAS EN LA PUERTA DE SU CASA" title="FAMILIAS DE RIO CLARO,  SE CONVIERTEN EN  PROPIETARIOS  DE SUS VIVIENDAS AL RECIBIR ESCRITURAS EN LA PUERTA DE SU CASA"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/haa162934489204ef487f.JPG" alt="FAMILIAS DE RIO CLARO,  SE CONVIERTEN EN  PROPIETARIOS  DE SUS VIVIENDAS AL RECIBIR ESCRITURAS EN LA PUERTA DE SU CASA" class="item_small"></div><div class="item_titulo top">FAMILIAS DE RIO CLARO,  SE CONVIERTEN EN  PROPIETARIOS  DE SUS VIVIENDAS…</div></div></a><a href="noticia/-entrevista-a-valeri-santander-directora-regional-de-prodemu-continuaremos-trabajando-por-el-empoderamiento-y-autonomia-de-las-maulinas" alt=" Entrevista a Valeri Santander, directora regional de PRODEMU:  “Continuaremos trabajando por el empoderamiento y autonomía de las maulinas”" title=" Entrevista a Valeri Santander, directora regional de PRODEMU:  “Continuaremos trabajando por el empoderamiento y autonomía de las maulinas”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h756464abf5a719864186.jpg" alt=" Entrevista a Valeri Santander, directora regional de PRODEMU:  “Continuaremos trabajando por el empoderamiento y autonomía de las maulinas”" class="item_small"></div><div class="item_titulo top"> Entrevista a Valeri Santander, directora regional de PRODEMU:  “Continuaremos…</div></div></a><a href="noticia/profesionales-ti-entre-los-mas-demandados-en-el-ano-de-pandemia" alt="Profesionales TI: entre los más demandados en el año de pandemia" title="Profesionales TI: entre los más demandados en el año de pandemia"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hab86a1b0fc30ae6fd4d8.jpg" alt="Profesionales TI: entre los más demandados en el año de pandemia" class="item_small"></div><div class="item_titulo top">Profesionales TI: entre los más demandados en el año de pandemia</div></div></a><a href="noticia/ingreso-familiar-de-emergencia-o-bono-covid-a-cual-beneficio-puedes-postular-segun-la-fase-de-tu-comuna" alt="Ingreso Familiar de Emergencia o Bono Covid ¿A cuál beneficio puedes postular según la fase de tu comuna?" title="Ingreso Familiar de Emergencia o Bono Covid ¿A cuál beneficio puedes postular según la fase de tu comuna?"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h239107060151d600bdf3.JPG" alt="Ingreso Familiar de Emergencia o Bono Covid ¿A cuál beneficio puedes postular según la fase de tu comuna?" class="item_small"></div><div class="item_titulo top">Ingreso Familiar de Emergencia o Bono Covid ¿A cuál beneficio puedes…</div></div></a><div class="mpublicidad"><img src="imagenes/hcb847327168cd5083a46.jpg" alt="Publicidad 36" title="Publicidad 36" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2021 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>