  <!doctype html><html lang="es"><head><title>En la competencia de la Zavala: Diablos Rojos cada vez más cerca de alcanzar una estrella </title><meta name="description" content="	Faltando dos fechas para el término del campeonato enfrentará al poderoso equipo de Nacional dirigido por el “Monono” González 
El pasado fin…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/en-la-competencia-de-la-zavala-diablos-rojos-cada-vez-mas-cerca-de-alcanzar-una-estrella-"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h97a931356a8c19cac3ba.jpg"><meta property="og:title" content="En la competencia de la Zavala: Diablos Rojos cada vez más cerca de alcanzar una estrella "><meta property="og:type" content="website"><meta property="og:site_name" content="En la competencia de la Zavala: Diablos Rojos cada vez más cerca de alcanzar una estrella "><meta property="og:description" content="	Faltando dos fechas para el término del campeonato enfrentará al poderoso equipo de Nacional dirigido por el “Monono” González 
El pasado fin…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/en-la-competencia-de-la-zavala-diablos-rojos-cada-vez-mas-cerca-de-alcanzar-una-estrella-"><meta name="twitter:title" content="En la competencia de la Zavala: Diablos Rojos cada vez más cerca de alcanzar una estrella "><meta name="twitter:description" content="	Faltando dos fechas para el término del campeonato enfrentará al poderoso equipo de Nacional dirigido por el “Monono” González 
El pasado fin…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h97a931356a8c19cac3ba.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/en-la-competencia-de-la-zavala-diablos-rojos-cada-vez-mas-cerca-de-alcanzar-una-estrella-"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">martes 04 de enero del 2022</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="http://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">martes 04 de enero del 2022</div><div class="ttit"><a href="noticia/-fallecio-conocido-componedor-de-huesos-manuel-escobar"> Falleció conocido componedor de huesos, Manuel Escobar</a></div><div class="ttit"><a href="noticia/utalca-dispone-de-mas-de-280-cupos-para-estudiantes-destacados-de-establecimientos-vulnerables-">UTalca dispone de más de 280 cupos para estudiantes destacados de establecimientos vulnerables  </a></div><div class="ttit"><a href="noticia/linares-investigan-hallazgo-de-cadaver-al-interior-de-recinto-del-colegio-salesianos">Linares: Investigan hallazgo de cadáver al interior de recinto del Colegio Salesianos</a></div><div class="ttit"><a href="noticia/colegio-montessori-arma-su-periodo-basico-para-los-nacionales">Colegio Montessori arma su período básico para los nacionales</a></div><div class="ttit"><a href="noticia/organizaciones-comunitarias-obtienen-el-mejoramiento-de-sus-sedes-sociales-con-subsidios-del-minvu">Organizaciones comunitarias obtienen el mejoramiento de sus sedes sociales con subsidios del MINVU</a></div><div class="ttit"><a href="noticia/cuervos-de-pantano-pone-en-escena-relatos-y-leyendas-de-la-region-del-maule">“Cuervos de pantano” pone en escena relatos y leyendas de la Región del Maule</a></div><div class="ttit"><a href="noticia/en-linares-calle-brasil-pasara-a-nominarse-alberto-camalez">En Linares: Calle Brasil pasará a nominarse Alberto Camalez</a></div><div class="ttit"><a href="noticia/linares-banista-fallecio-afectado-por-secuelas-de-asfixia-en-inmersion-en-rio-achibueno">Linares: Bañista falleció afectado por secuelas de asfixia en inmersión en río Achibueno</a></div><div class="ttit"><a href="noticia/pesar-en-linares-por-deceso-de-enfermero-jaime-gomez">Pesar en Linares por deceso de enfermero Jaime Gómez</a></div><div class="ttit"><a href="noticia/solemnidad-de-la-epifania-del-senor-2022-hemos-visto-su-estrella">Solemnidad de la Epifanía del Señor 2022 HEMOS VISTO SU ESTRELLA…</a></div><div class="ttit"><a href="noticia/ao-nuevo-volver-a-vivir">AÑO NUEVO, VOLVER A VIVIR</a></div><div class="ttit"><a href="noticia/-plan-de-salud-mental"> Plan de Salud Mental</a></div><div class="ttit"><a href="noticia/cadem-63-tiene-opinion-positiva-de-presidente-electo-gabriel-boric">Cadem: 63% tiene opinión positiva de presidente electo Gabriel Boric</a></div><div class="ttit"><a href="noticia/analizaran-mocion-que-prohibe-a-los-bancos-de-datos-entregar-informacion-de-deudas-por-prestaciones-de-salud">Analizarán moción que prohíbe a los bancos de datos entregar información de deudas por prestaciones de salud</a></div><div class="ttit"><a href="noticia/multas-de-hasta-1-millon-de-pesos-arriesgan-quienes-desechen-mascarillas-y-guantes-quirurgicos-en-lugares-publicos">Multas de hasta 1 millón de pesos arriesgan quienes desechen mascarillas y guantes quirúrgicos en lugares públicos</a></div><div class="ttit"><a href="noticia/gobierno-se-reune-con-asociaciones-de-consumidores-y-destaca-beneficios-de-nueva-ley-pro-consumidor">Gobierno se reúne con asociaciones de consumidores y destaca beneficios de nueva ley pro consumidor</a></div><div class="ttit"><a href="noticia/no-reconocer-los-sintomas-es-el-principal-error-para-tratar-con-exito-un-infarto">No reconocer los síntomas es el principal error para tratar con éxito un infarto</a></div><div class="ttit"><a href="noticia/seremi-de-salud-confirma-109914-casos-de-coronavirus-en-el-maule">SEREMI DE SALUD CONFIRMA 109.914 CASOS DE CORONAVIRUS EN EL MAULE</a></div><div class="ttit"><a href="noticia/iniciativa-popular-que-busca-establecer-libertad-religiosa-y-de-conciencia-logro-15-mil-patrocinios-es-la-tercera-en-conseguirlo">Iniciativa popular que busca establecer libertad religiosa y de conciencia logró 15 mil patrocinios: Es la tercera en conseguirlo</a></div><div class="ttit"><a href="noticia/casos-de-micron-en-chile-aumentan-a-684-hay-nueve-contagios-comunitarios-todos-en-la-rm">Casos de Ómicron en Chile aumentan a 684: Hay nueve contagios comunitarios, todos en la RM</a></div><div class="ttit"><a href="noticia/armada-emitio-primer-aviso-de-marejadas-del-2022-para-las-costas-del-pais">Armada emitió primer aviso de marejadas del 2022 para las costas del país</a></div><div class="ttit"><a href="noticia/covid-19-en-chile-aumenta-la-positividad-post-fiestas-de-fin-de-ano">Covid-19 en Chile: Aumenta la positividad post fiestas de fin de año</a></div><div class="ttit"><a href="noticia/las-enfermedades-relacionadas-a-la-salud-mental-dejaran-de-ser-preexistencias-en-las-isapres">Las enfermedades relacionadas a la salud mental dejarán de ser preexistencias en las isapres</a></div><div class="ttit"><a href="noticia/retiro-logra-recursos-para-la-entrega-de-contenedores-de-agua-a-agricultores-del-sector-poniente-de-la-comuna-">Retiro logra recursos para la entrega de contenedores de agua a agricultores del sector poniente de la comuna   </a></div><div class="ttit"><a href="noticia/mujer-es-detenida-por-carabineros-por-el-delito-de-receptacion-de-buzos-para-surf-en-cauquenes">Mujer es detenida por Carabineros por el delito de receptación de buzos para Surf en Cauquenes</a></div><div class="ttit"><a href="noticia/-ano-nuevo-carabineros-realizo-casi-3-mil-500-controles-vehiculares-en-el-maule"> Año Nuevo: Carabineros realizó casi 3 mil 500 controles vehiculares en el Maule</a></div><div class="ttit"><a href="noticia/nueva-unidad-de-flagracia-entra-en-funcionamiento-para-todo-el-maule">Nueva Unidad de Flagracia entra en funcionamiento para todo el Maule</a></div><div class="ttit"><a href="noticia/en-la-competencia-de-la-zavala-diablos-rojos-cada-vez-mas-cerca-de-alcanzar-una-estrella-">En la competencia de la Zavala: Diablos Rojos cada vez más cerca de alcanzar una estrella </a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Deportes <i class="fa fa-clock-o"></i> 04-01-2022</div><div class="titulo_destacada">En la competencia de la Zavala: Diablos Rojos cada vez más cerca de alcanzar una estrella </div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h97a931356a8c19cac3ba.jpg" alt="En la competencia de la Zavala: Diablos Rojos cada vez más cerca de alcanzar una estrella " title="En la competencia de la Zavala: Diablos Rojos cada vez más cerca de alcanzar una estrella "></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">	Faltando dos fechas para el término del campeonato enfrentará al poderoso equipo de Nacional dirigido por el “Monono” González <br />
El pasado fin de semana debían jugar los cuadros de San Antonio Lamas con Unión Cobra, encuentro que no se disputó debido a que Cobra avisó con anterioridad que no se iba a presentar. San Antonio Lamas se quedó con todos los puntos en las diferentes series. En la tabla de posiciones en la categoría de Honor, los “naranjas” de Lamas quedaron terceros y con grandes expectativas de luchar por la copa. <br />
Sin duda que el cuadro de Diablos Rojos, tiene la primera opción de quedarse con la corona del torneo de preparación. Los “rojos” están liderando la tabla de colocaciones con 28 puntos, seguidos por San Antonio Lamas, que suma 26   y más abajo Nacional, con 24. <br />
A todas luces la fecha que se disputará este fin de semana, asoma como clave para la definición del titulo en esta serie, puesto que que Diablos Rojos, deberá medirse con Nacional. Mientras que San Antonio Lamas, podría sacar provecho en el caso de una igualdad entre ambos equipos, claro que tendrían que ganar al sorprendente Caupolicán, aunque el cuadro del toqui ya perdió opción de alcanzar la cima. <br />
Por eso el elenco de Diablos Rojos, corre con la primera posibilidad, claro que deben medirse con Nacional, un equipo que, a pesar de las inversiones realizadas en jugadores, no le han acompañado los resultados. Uno de los pilares fundamentales en el equipo de Diablos Rojos, es el ex jugador de Deportes Linares, Freddy Vásquez, quien en el partido anterior fue clave para dar vuelta el marcador y quedarse con el triunfo ante el Deportivo Yerbas Buenas, por 2 a 1 en el epílogo del encuentro. <br />
En el plantel de Diablos Rojos saben que si pestañean, pierden, por eso deberán entrar muy concentrados en un partido que podría darles la puerta de entrada al título que lo buscan con todas las ansias. No será fácil el equipo de Nacional que es dirigido por el técnico con más preseas a nivel nacional y regional en el fútbol amateur, Manuel “monono” González. Asoma como la gran previa de los dos equipos que lucharán por ser el mejor en la próxima edición de la Copa de Campeones 2022. Dos fuertes rivales que jugarán con dientes apretados este domingo en la cancha municipal. <br />
Agregar que Nacional podría bajar una estrella este domingo en la serie de 35, puesto que, con el empate, ya son campeones. <br />
Recodar que los encuentros parten a las 13:00 horas y el valor de la entrada será de mil pesos por persona y los autos 500 pesos. <br />
<br />
<br />
Gerardo Domínguez <br />
Redactor Deportivo <br />
<br />
<br />
</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/en-la-competencia-de-la-zavala-diablos-rojos-cada-vez-mas-cerca-de-alcanzar-una-estrella-" target="_blank" title="En la competencia de la Zavala: Diablos Rojos cada vez más cerca de alcanzar una estrella " rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 121</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/en-la-competencia-de-la-zavala-diablos-rojos-cada-vez-mas-cerca-de-alcanzar-una-estrella-" data-width="100%" data-numposts="5"></div></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/colegio-montessori-arma-su-periodo-basico-para-los-nacionales" alt="Colegio Montessori arma su período básico para los nacionales" title="Colegio Montessori arma su período básico para los nacionales"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h04f9982a1a27cbc91a2d.JPG" alt="Colegio Montessori arma su período básico para los nacionales" class="item_small"></div><div class="item_titulo top">Colegio Montessori arma su período básico para los nacionales</div></div></a><a href="noticia/hechos-que-hicieron-noticia-en-linares-el-ano-2021-4" alt="Hechos que hicieron noticia en Linares el año 2021 (4)" title="Hechos que hicieron noticia en Linares el año 2021 (4)"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hbf7b27889d78e77da5c8.jpg" alt="Hechos que hicieron noticia en Linares el año 2021 (4)" class="item_small"></div><div class="item_titulo top">Hechos que hicieron noticia en Linares el año 2021 (4)</div></div></a><a href="noticia/hechos-que-hicieron-noticia-en-linares-el-ano-2021-5" alt="Hechos que hicieron noticia en Linares el año 2021 (5)" title="Hechos que hicieron noticia en Linares el año 2021 (5)"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h344a229c4e56937995b2.jpg" alt="Hechos que hicieron noticia en Linares el año 2021 (5)" class="item_small"></div><div class="item_titulo top">Hechos que hicieron noticia en Linares el año 2021 (5)</div></div></a><a href="noticia/gobierno-distingue-a-cristian-arriagada-con-premio-al-logro-deportivo" alt="Gobierno distingue a Cristian Arriagada con premio al logro deportivo" title="Gobierno distingue a Cristian Arriagada con premio al logro deportivo"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h1e0068c7f4d17e2e0fc3.jpg" alt="Gobierno distingue a Cristian Arriagada con premio al logro deportivo" class="item_small"></div><div class="item_titulo top">Gobierno distingue a Cristian Arriagada con premio al logro deportivo</div></div></a><a href="noticia/recintos-deportivos-tendran-nombres-de-personas-que-fueron-referentes-en-distintas-areas-del-deporte-" alt="Recintos Deportivos tendrán nombres de personas que fueron referentes en distintas áreas del deporte " title="Recintos Deportivos tendrán nombres de personas que fueron referentes en distintas áreas del deporte "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h688eec226438c37f33da.jpg" alt="Recintos Deportivos tendrán nombres de personas que fueron referentes en distintas áreas del deporte " class="item_small"></div><div class="item_titulo top">Recintos Deportivos tendrán nombres de personas que fueron referentes…</div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://www.twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2022 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>