  <!doctype html><html lang="es"><head><title>En Talca se inició programa Nacional que reúne científicos con estudiantes</title><meta name="description" content="Niños del séptimo básico del Liceo Marta  Donoso Espejo de Talca fueron los primeros estudiantes a nivel nacional en recibir este año a un científico…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/en-talca-se-inicio-programa-nacional-que-reune-cientificos-con-estudiantes"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="En Talca se inició programa Nacional que reúne científicos con estudiantes"><meta property="og:type" content="website"><meta property="og:site_name" content="En Talca se inició programa Nacional que reúne científicos con estudiantes"><meta property="og:description" content="Niños del séptimo básico del Liceo Marta  Donoso Espejo de Talca fueron los primeros estudiantes a nivel nacional en recibir este año a un científico…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/en-talca-se-inicio-programa-nacional-que-reune-cientificos-con-estudiantes"><meta name="twitter:title" content="En Talca se inició programa Nacional que reúne científicos con estudiantes"><meta name="twitter:description" content="Niños del séptimo básico del Liceo Marta  Donoso Espejo de Talca fueron los primeros estudiantes a nivel nacional en recibir este año a un científico…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/en-talca-se-inicio-programa-nacional-que-reune-cientificos-con-estudiantes"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 18 de mayo del 2017 | Santoral Pascual Bailón</div><div class="columna50 middle right mobb">Dolar $666,26 | Euro $739,30 | Uf $26.606,97 | Utm $46.647,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 18 de mayo del 2017, Saludamos a Pascual Bailón</div><div class="ttit">Indicadores Dolar $666,26, Euro $739,30, Uf $26.606,97, Utm $46.647,00</div><div class="ttit"><a href="noticia/liceo-politecnico-fue-sede-de-los-cuartos-de-final-del-torneo-comunal-de-futbol-escolar-sub14">Liceo Politécnico fue sede de los cuartos de final del torneo comunal de fútbol escolar Sub14</a></div><div class="ttit"><a href="noticia/caupolican-de-cauquenes-se-prepara-para-enfrentar-a-cerrillos">Caupolicán de Cauquenes se prepara para enfrentar a Cerrillos</a></div><div class="ttit"><a href="noticia/linares-pdi-detiene-a-avezado-delincuente-de-talca-por-receptacion">Linares: PDI detiene a avezado delincuente de Talca por receptación</a></div><div class="ttit"><a href="noticia/cauquenes-entregan-acumuladores-de-agua-a-municipalidad-y-comunidades-rurales-de-tabolguen-y-name-">Cauquenes:  Entregan acumuladores de agua a Municipalidad y comunidades rurales de Tabolguén y Name  </a></div><div class="ttit"><a href="noticia/escuela-santa-barbara-celebro-el-dia-del-reciclaje">Escuela Santa Bárbara celebró el Día del Reciclaje</a></div><div class="ttit"><a href="noticia/universidad-de-talca-realiza-taller-de-biologia-molecular-en-liceo-valentin-letelier">Universidad de Talca realiza taller de biología molecular en liceo Valentín Letelier</a></div><div class="ttit"><a href="noticia/se-conforma-consejo-asesor-de-formacion-tecnico-profesional-de-la-region-del-maule">Se conforma Consejo Asesor de Formación Técnico Profesional de la Región del Maule</a></div><div class="ttit"><a href="noticia/mas-de-6-mil-adultos-mayores-estan-recibiendo-el-bono-invierno-en-la-provincia-de-cauquenes">Más de 6 mil adultos mayores están recibiendo el Bono Invierno en la provincia de Cauquenes</a></div><div class="ttit"><a href="noticia/empresas-del-rubro-de-energia-se-capacitan-en-procesos-de-evaluacion-ambiental-">Empresas del rubro de Energía se capacitan  en procesos de Evaluación Ambiental </a></div><div class="ttit"><a href="noticia/en-talca-se-inicio-programa-nacional-que-reune-cientificos-con-estudiantes">En Talca se inició programa Nacional que reúne científicos con estudiantes</a></div><div class="ttit"><a href="noticia/escuela-especial-horizonte-viajo-al-sur-con-apoyo-del-municipio-de-cauquenes">Escuela Especial Horizonte viajó al sur con apoyo del municipio de Cauquenes</a></div><div class="ttit"><a href="noticia/corporacion-de-desarrollo-productivo-apoyara-actividades-culturales-en-comunas">Corporación de Desarrollo Productivo apoyará actividades culturales en comunas</a></div><div class="ttit"><a href="noticia/dedicados-a-profesores-que-ejercen-en-segundo-ciclo-basico">Dedicados a profesores que ejercen en segundo ciclo básico</a></div><div class="ttit"><a href="noticia/diputado-tarud-emplaza-a-los-senadores-a-aprobar-proyecto-sobre-eleccion-de-gobernadores-">Diputado Tarud emplaza a los senadores a aprobar proyecto sobre elección de gobernadores </a></div><div class="ttit"><a href="noticia/camara-aprueba-iniciativa-de-diputado-urrutia-que-busca-introducir-en-la-ley-de-senama-el-concepto-de-la-cuarta-edad">Cámara aprueba iniciativa de diputado Urrutia que busca introducir en la Ley de SENAMA el concepto de la Cuarta Edad</a></div><div class="ttit"><a href="noticia/senador-zaldivar-por-eleccion-de-intendentes-somos-partidarios-de-las-elecciones-el-2017">Senador Zaldívar por elección de intendentes: “somos partidarios de las elecciones el 2017</a></div><div class="ttit"><a href="noticia/evopoli-condeno-agresion-contra-felipe-kast">Evópoli condenó agresión contra Felipe Kast</a></div><div class="ttit"><a href="noticia/prevencion-para-adolescentes">Prevención para adolescentes</a></div><div class="ttit"><a href="noticia/hechos-de-linares">Hechos de Linares</a></div><div class="ttit"><a href="noticia/-alcaldes-de-linares">  Alcaldes de Linares</a></div><div class="ttit"><a href="noticia/longavi-tres-muertos-deja-volcamiento-de-vehiculo-en-ruta-5">Longaví: Tres muertos deja volcamiento de vehículo en Ruta 5</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 18-05-2017</div><div class="titulo_destacada">En Talca se inició programa Nacional que reúne científicos con estudiantes</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Niños del séptimo básico del Liceo Marta  Donoso Espejo de Talca fueron los primeros estudiantes a nivel nacional en recibir este año a un científico quien compartió junto a ellos su experiencia como investigador y transmitió su pasión por la ciencia a través de una conversación en el marco del programa “ 1000 científicos 1000 aulas”, iniciativa de Conicyt a través de su programa Explora, y que en la región es coordinado por el PAR Explora de Conicyt Región del Maule implementado por la Universidad de Talca.<br />
<br />
“Es un desafío para toda la comunidad científica maulina generar una oferta que permita llegar a un gran número de estudiantes para encantarlos con la ciencia y la tecnología, y que sus historias e investigaciones inspiren a niños, niñas y jóvenes de nuestra región a seguir vocaciones científicas”, señaló Iván Coydan, director del PAR Explora de Conicyt Región del Maule  RSU-UTalca.<br />
<br />
Ricardo Rebolledo, investigador del Centro de Extensionismo Tecnológico (CET) de la Universidad de Talca, dialogó con los estudiantes sobre el cambio climático y sus efectos para nuestra zona. Además el  científico realizó ejercicios prácticos con los estudiantes con los que les enseñó cómo reducir la generación de gases de efecto invernadero, y entregó  herramientas a los escolares para que midan la huella de carbono de su liceo para que tomen consciencia del impacto real de su actuar  en función de las emisiones de carbono.<br />
<br />
“Buscaba que los estudiantes entendieran que todo lo que hacemos tiene impacto en el medio ambiente, y enseñarles que acciones les permiten cuidad el planeta. En si la experiencia fue bien positiva, porque los chicos preguntaban harto y eso como científico es gratificante”, señaló Rebolledo.<br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/en-talca-se-inicio-programa-nacional-que-reune-cientificos-con-estudiantes" target="_blank" title="En Talca se inició programa Nacional que reúne científicos con estudiantes" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 25</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/en-talca-se-inicio-programa-nacional-que-reune-cientificos-con-estudiantes" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/dedicados-a-profesores-que-ejercen-en-segundo-ciclo-basico" alt="Dedicados a profesores que ejercen en segundo ciclo básico" title="Dedicados a profesores que ejercen en segundo ciclo básico"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Dedicados a profesores que ejercen en segundo ciclo básico" class="item_small"></div><div class="item_titulo top">Dedicados a profesores que ejercen en segundo ciclo básico</div></div></a><a href="noticia/escuela-especial-horizonte-viajo-al-sur-con-apoyo-del-municipio-de-cauquenes" alt="Escuela Especial Horizonte viajó al sur con apoyo del municipio de Cauquenes" title="Escuela Especial Horizonte viajó al sur con apoyo del municipio de Cauquenes"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hfabc013c3d4091d3fa6e.jpg" alt="Escuela Especial Horizonte viajó al sur con apoyo del municipio de Cauquenes" class="item_small"></div><div class="item_titulo top">Escuela Especial Horizonte viajó al sur con apoyo del municipio de Cauquenes</div></div></a><a href="noticia/empresas-del-rubro-de-energia-se-capacitan-en-procesos-de-evaluacion-ambiental-" alt="Empresas del rubro de Energía se capacitan  en procesos de Evaluación Ambiental " title="Empresas del rubro de Energía se capacitan  en procesos de Evaluación Ambiental "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h8b79cb24682083a9c2ee.jpg" alt="Empresas del rubro de Energía se capacitan  en procesos de Evaluación Ambiental " class="item_small"></div><div class="item_titulo top">Empresas del rubro de Energía se capacitan  en procesos de Evaluación…</div></div></a><a href="noticia/mas-de-6-mil-adultos-mayores-estan-recibiendo-el-bono-invierno-en-la-provincia-de-cauquenes" alt="Más de 6 mil adultos mayores están recibiendo el Bono Invierno en la provincia de Cauquenes" title="Más de 6 mil adultos mayores están recibiendo el Bono Invierno en la provincia de Cauquenes"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h8108532a9cfc4be43b28.jpg" alt="Más de 6 mil adultos mayores están recibiendo el Bono Invierno en la provincia de Cauquenes" class="item_small"></div><div class="item_titulo top">Más de 6 mil adultos mayores están recibiendo el Bono Invierno en la…</div></div></a><a href="noticia/se-conforma-consejo-asesor-de-formacion-tecnico-profesional-de-la-region-del-maule" alt="Se conforma Consejo Asesor de Formación Técnico Profesional de la Región del Maule" title="Se conforma Consejo Asesor de Formación Técnico Profesional de la Región del Maule"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/he60fbf0bf4643573339f.jpg" alt="Se conforma Consejo Asesor de Formación Técnico Profesional de la Región del Maule" class="item_small"></div><div class="item_titulo top">Se conforma Consejo Asesor de Formación Técnico Profesional de la Región…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+56732210069">+56732210069</a> - <a href="tel:+56732210069">+56732214656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2017 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>