  <!doctype html><html lang="es"><head><title>FALLECIO DIRIGENTE DANIEL CASTRO.-</title><meta name="description" content="

Pesar provocó el deceso de Daniel Castro Pacheco, presidente del Consejo de Desarrollo Cecosf Yerbas Buenas, quién trasciende, dejando una tremenda…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/fallecio-dirigente-daniel-castro-"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h00b4fe6582b9224dea07.jpg"><meta property="og:title" content="FALLECIO DIRIGENTE DANIEL CASTRO.-"><meta property="og:type" content="website"><meta property="og:site_name" content="FALLECIO DIRIGENTE DANIEL CASTRO.-"><meta property="og:description" content="

Pesar provocó el deceso de Daniel Castro Pacheco, presidente del Consejo de Desarrollo Cecosf Yerbas Buenas, quién trasciende, dejando una tremenda…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/fallecio-dirigente-daniel-castro-"><meta name="twitter:title" content="FALLECIO DIRIGENTE DANIEL CASTRO.-"><meta name="twitter:description" content="

Pesar provocó el deceso de Daniel Castro Pacheco, presidente del Consejo de Desarrollo Cecosf Yerbas Buenas, quién trasciende, dejando una tremenda…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h00b4fe6582b9224dea07.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/fallecio-dirigente-daniel-castro-"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 17 de junio del 2021</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="http://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 17 de junio del 2021</div><div class="ttit"><a href="noticia/marco-avila-concejal-ps-espero-contribuir-a-un-trabajo-con-transparencia-en-el-concejo-municipal">Marco Avila, concejal PS: “Espero contribuir a un trabajo con transparencia en el Concejo Municipal”</a></div><div class="ttit"><a href="noticia/juan-carlos-retamal-acepto-la-decision-del-tricel-y-le-deseo-suerte-al-concejal-marco-avila">Juan Carlos Retamal: “Acepto la decisión del Tricel y le deseo suerte al concejal Marco Avila”</a></div><div class="ttit"><a href="noticia/importantes-allanamientos-preventivos-se-realizaron-en-penales-de-curico-y-linares">Importantes allanamientos preventivos, se realizaron en Penales de Curicó y Linares</a></div><div class="ttit"><a href="noticia/cft-estatal-del-maule-capacita-a-sus-tecnicos-en-formacion-de-educacion-diferencial-inclusiva-en-sistema-braille">CFT Estatal del Maule capacita a sus Técnicos en formación de Educación Diferencial Inclusiva en sistema braille</a></div><div class="ttit"><a href="noticia/administrador-municipal-la-falta-de-materiales-por-parte-de-la-empresa-ha-retrasado-trabajos-en-veredas-de-calle-independencia">Administrador Municipal: “La falta de materiales por parte de la empresa ha retrasado trabajos en veredas de calle Independencia”</a></div><div class="ttit"><a href="noticia/municipalidad-de-longavi-decreto-tres-dias-de-duelo-por-fallecimiento-del-parroco-alberto-hitschfeld">Municipalidad de Longaví decretó tres días de duelo por fallecimiento del párroco Alberto Hitschfeld</a></div><div class="ttit"><a href="noticia/atletas-promesas-chile-de-linares-volvieron-a-la-pista">Atletas Promesas Chile de Linares volvieron a la pista</a></div><div class="ttit"><a href="noticia/fiscalia-logra-condena-de-sujeto-que-abuso-de-una-menor-en-la-comuna-de-villa-alegre">Fiscalía logra condena de sujeto que abusó de una menor en la comuna de Villa Alegre</a></div><div class="ttit"><a href="noticia/linares-un-lesionado-en-volcamiento-de-vehiculo-camino-a-yerbas-buenas">Linares: Un lesionado en volcamiento de vehículo camino a Yerbas Buenas</a></div><div class="ttit"><a href="noticia/centenario-de-la-escuela-de-artilleria-de-linares-9">CENTENARIO DE LA ESCUELA DE ARTILLERIA DE LINARES</a></div><div class="ttit"><a href="noticia/senor-director-17-06-2021">Señor director: 17-06-2021</a></div><div class="ttit"><a href="noticia/-seamos-cautos-el-porvenir-nos-abraza">  SEAMOS CAUTOS: EL PORVENIR NOS ABRAZA</a></div><div class="ttit"><a href="noticia/prevenir-maltrato-a-los-mayores">Prevenir maltrato a los mayores</a></div><div class="ttit"><a href="noticia/una-apuesta-de-esperanza-saludable">UNA APUESTA DE ESPERANZA SALUDABLE</a></div><div class="ttit"><a href="noticia/compliance-un-desafo-emergente-para-el-rol-de-los-directores-2">COMPLIANCE: UN DESAFÍO EMERGENTE PARA EL ROL DE LOS DIRECTORES</a></div><div class="ttit"><a href="noticia/hacia-dnde-va-la-innovacin-en-la-construccin">HACIA DÓNDE VA LA INNOVACIÓN EN LA CONSTRUCCIÓN</a></div><div class="ttit"><a href="noticia/es-necesario-reconocer-la-voz-de-las-comunidades">ES NECESARIO RECONOCER LA VOZ DE LAS COMUNIDADES</a></div><div class="ttit"><a href="noticia/diputado-matta-dc-respalda-proyecto-que-entrega-indemnizaciones-a-victimas-del-estallido-social">Diputado Matta (DC) respalda proyecto que entrega indemnizaciones a víctimas del “estallido social”</a></div><div class="ttit"><a href="noticia/diputado-prieto-y-extension-de-plazo-para-postular-al-ife-universal-es-una-medida-muy-positiva">Diputado Prieto y extensión de plazo para postular al IFE universal: “es una medida muy positiva”</a></div><div class="ttit"><a href="noticia/camara-restituyo-el-voto-obligatorio-para-las-elecciones-populares">Cámara restituyó el voto obligatorio para las elecciones populares</a></div><div class="ttit"><a href="noticia/senador-castro-insiste-en-ley-para-construir-viviendas-sociales">Senador Castro insiste en ley para construir viviendas sociales</a></div><div class="ttit"><a href="noticia/intendente-prieto-explico-proceso-de-apertura-para-recintos-deportivos-al-aire-libre">Intendente Prieto explicó proceso de apertura para recintos deportivos al aire libre</a></div><div class="ttit"><a href="noticia/fallecio-dirigente-daniel-castro-">FALLECIO DIRIGENTE DANIEL CASTRO.-</a></div><div class="ttit"><a href="noticia/seremi-de-salud-confirma-91460-casos-de-coronavirus-en-el-maule">SEREMI DE SALUD CONFIRMA 91.460 CASOS DE CORONAVIRUS EN EL MAULE</a></div><div class="ttit"><a href="noticia/fuerte-alza-de-deudores-por-cuentas-de-luz-las-cifras-detras-de-los-morosos-y-las-iniciativas-para-ir-en-su-ayuda">Fuerte alza de deudores por cuentas de luz: Las cifras detrás de los morosos y las iniciativas para ir en su ayuda</a></div><div class="ttit"><a href="noticia/startup-chilena-betterfly-cierra-nueva-ronda-de-inversion-por-us60-millones">Startup chilena Betterfly cierra nueva ronda de inversión por US$60 millones</a></div><div class="ttit"><a href="noticia/llega-un-millon-de-dosis-de-sinovac-chile-ya-ha-recibido-mas-de-237-millones-de-dosis">Llega un millón de dosis de Sinovac: Chile ya ha recibido más de 23,7 millones de dosis</a></div><div class="ttit"><a href="noticia/minsal-reporta-57-decesos-por-covid-19-y-4347-casos-positividad-nacional-fue-99-y-11-en-la-rm">Minsal reporta 57 decesos por covid-19 y 4.347 casos: Positividad nacional fue 9,9% y 11% en la RM</a></div><div class="ttit"><a href="noticia/comision-nacional-de-riego-apoyara-el-uso-de-sistemas-de-gestion-de-aguas-con-nuevo-concurso-agro-40">Comisión Nacional de Riego apoyará el uso de sistemas de gestión de aguas con nuevo “concurso agro 4.0”</a></div><div class="ttit"><a href="noticia/tecnica-innovadora-permite-deteccion-de-hongo-de-la-uva-en-menor-tiempo">Técnica innovadora permite detección de hongo de la uva en menor tiempo</a></div><div class="ttit"><a href="noticia/-carreras-de-kinesiologia-y-nutricion-uc-preparan-virtualmente-a-adultos-mayores-para-camina60-la-meta-es-tu-salud-del-2-de-octubre"> Carreras de Kinesiología y Nutrición UC preparan virtualmente a adultos mayores para “Camina60+: la meta es tu salud” del 2 de octubre</a></div><div class="ttit"><a href="noticia/parral-un-detenido-por-tenencia-de-arma-de-fuego-municiones-e-infraccion-a-la-ley-de-drogas">Parral: Un detenido por tenencia de arma de fuego, municiones e infracción a la ley de drogas</a></div><div class="ttit"><a href="noticia/colbun-dos-menores-de-edad-detenidos-tras-persecucion-por-receptacion-de-una-motocicleta">Colbún: Dos menores de edad detenidos tras persecución por receptación de una motocicleta</a></div><div class="ttit"><a href="noticia/-nuevas-fiscalizaciones-de-la-pdi-a-extranjeros-en-provincias-de-talca-y-linares"> Nuevas fiscalizaciones de la PDI a extranjeros en provincias de Talca y Linares</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Social <i class="fa fa-clock-o"></i> 17-06-2021</div><div class="titulo_destacada">FALLECIO DIRIGENTE DANIEL CASTRO.-</div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h00b4fe6582b9224dea07.jpg" alt="FALLECIO DIRIGENTE DANIEL CASTRO.-" title="FALLECIO DIRIGENTE DANIEL CASTRO.-"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
<br />
Pesar provocó el deceso de Daniel Castro Pacheco, presidente del Consejo de Desarrollo Cecosf Yerbas Buenas, quién trasciende, dejando una tremenda huella de compromiso social, un aporte profundo en la educación pública-rural y en el trabajo participativo que se ha realizado en el territorio y que ha permitido mejorar los nexos entre el Cecosf y la comunidad del sector nororiente de Linares.</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/fallecio-dirigente-daniel-castro-" target="_blank" title="FALLECIO DIRIGENTE DANIEL CASTRO.-" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 157</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/fallecio-dirigente-daniel-castro-" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><img src="imagenes/h0a3d09ff7307b2635ec7.jpg" alt="Publicidad 1" title="Publicidad 1" class="fpublicidad"></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/-carreras-de-kinesiologia-y-nutricion-uc-preparan-virtualmente-a-adultos-mayores-para-camina60-la-meta-es-tu-salud-del-2-de-octubre" alt=" Carreras de Kinesiología y Nutrición UC preparan virtualmente a adultos mayores para “Camina60+: la meta es tu salud” del 2 de octubre" title=" Carreras de Kinesiología y Nutrición UC preparan virtualmente a adultos mayores para “Camina60+: la meta es tu salud” del 2 de octubre"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h0758babc92556c4dd62e.JPG" alt=" Carreras de Kinesiología y Nutrición UC preparan virtualmente a adultos mayores para “Camina60+: la meta es tu salud” del 2 de octubre" class="item_small"></div><div class="item_titulo top"> Carreras de Kinesiología y Nutrición UC preparan virtualmente a adultos…</div></div></a><a href="noticia/municipalidad-de-longavi-decreto-tres-dias-de-duelo-por-fallecimiento-del-parroco-alberto-hitschfeld" alt="Municipalidad de Longaví decretó tres días de duelo por fallecimiento del párroco Alberto Hitschfeld" title="Municipalidad de Longaví decretó tres días de duelo por fallecimiento del párroco Alberto Hitschfeld"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h5621acf58c70be1dc1df.jpg" alt="Municipalidad de Longaví decretó tres días de duelo por fallecimiento del párroco Alberto Hitschfeld" class="item_small"></div><div class="item_titulo top">Municipalidad de Longaví decretó tres días de duelo por fallecimiento…</div></div></a><a href="noticia/tendencia-llego-para-quedarse-a-mas-de-un-ano-de-inicio-de-las-cuarentenas-se-consolida-digitalizacion-en-la-venta-de-propiedades" alt="Tendencia llegó para quedarse:  A más de un año de inicio de las cuarentenas: se consolida digitalización en la venta de propiedades" title="Tendencia llegó para quedarse:  A más de un año de inicio de las cuarentenas: se consolida digitalización en la venta de propiedades"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/he4c656f4afca498cfa34.jpg" alt="Tendencia llegó para quedarse:  A más de un año de inicio de las cuarentenas: se consolida digitalización en la venta de propiedades" class="item_small"></div><div class="item_titulo top">Tendencia llegó para quedarse:  A más de un año de inicio de las cuarentenas:…</div></div></a><a href="noticia/estudiantes-de-pedagogia-de-ucm-realizaron-investigaciones-con-focos-de-problemas-educativos-en-colegios-del-maule" alt="Estudiantes de pedagogía de UCM realizaron investigaciones con focos de problemas educativos en colegios del Maule" title="Estudiantes de pedagogía de UCM realizaron investigaciones con focos de problemas educativos en colegios del Maule"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h45f545a9f0e104bc6bb6.jpeg" alt="Estudiantes de pedagogía de UCM realizaron investigaciones con focos de problemas educativos en colegios del Maule" class="item_small"></div><div class="item_titulo top">Estudiantes de pedagogía de UCM realizaron investigaciones con focos de…</div></div></a><a href="noticia/linares-enfatizan-campana-un-heroe-para-lulu" alt="Linares: Enfatizan Campaña “Un héroe para Lulú”" title="Linares: Enfatizan Campaña “Un héroe para Lulú”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h738ccde64c2ee66ea435.jpg" alt="Linares: Enfatizan Campaña “Un héroe para Lulú”" class="item_small"></div><div class="item_titulo top">Linares: Enfatizan Campaña “Un héroe para Lulú”</div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://www.twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2021 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>