  <!doctype html><html lang="es"><head><title>Familias del Maule serán beneficiadas con rebaja en tarifa escolar durante 2019</title><meta name="description" content="A pocos días de finalizar el año escolar 2018, el Ministerio de Transportes ya se encuentra planificando y ad portas de abrir los procesos de postulación…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/familias-del-maule-seran-beneficiadas-con-rebaja-en-tarifa-escolar-durante-2019"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/hbb02674769a4eb2a0136.JPG"><meta property="og:title" content="Familias del Maule serán beneficiadas con rebaja en tarifa escolar durante 2019"><meta property="og:type" content="website"><meta property="og:site_name" content="Familias del Maule serán beneficiadas con rebaja en tarifa escolar durante 2019"><meta property="og:description" content="A pocos días de finalizar el año escolar 2018, el Ministerio de Transportes ya se encuentra planificando y ad portas de abrir los procesos de postulación…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/familias-del-maule-seran-beneficiadas-con-rebaja-en-tarifa-escolar-durante-2019"><meta name="twitter:title" content="Familias del Maule serán beneficiadas con rebaja en tarifa escolar durante 2019"><meta name="twitter:description" content="A pocos días de finalizar el año escolar 2018, el Ministerio de Transportes ya se encuentra planificando y ad portas de abrir los procesos de postulación…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/hbb02674769a4eb2a0136.JPG"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/familias-del-maule-seran-beneficiadas-con-rebaja-en-tarifa-escolar-durante-2019"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 30 de noviembre del 2018</div><div class="columna50 middle right mobb">Dolar $672,36 | Euro $762,23 | Uf $27.529,14 | Utm $48.160,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 30 de noviembre del 2018, Saludamos a </div><div class="ttit">Indicadores Dolar $672,36, Euro $762,23, Uf $27.529,14, Utm $48.160,00</div><div class="ttit"><a href="noticia/fosis-entrega-maquinarias-herramientas-e-insumos-para-reinsertar-a-mujeres-privadas-de-libertad">FOSIS entrega maquinarias, herramientas e insumos para reinsertar a mujeres privadas de libertad</a></div><div class="ttit"><a href="noticia/este-sabado-comienzan-los-cuartos-de-final-de-la-liga-masculina-de-voleibol-">Este sábado comienzan los Cuartos de Final de la Liga Masculina de Vóleibol </a></div><div class="ttit"><a href="noticia/en-colbun-parte-la-fiesta-del-futbol-infantil-con-la-liguilla-que-buscara-a-los-super-campeones-de-la-afal-2018-">En Colbún parte la Fiesta del Fútbol Infantil con la Liguilla que buscará a los Súper Campeones de la AFAL 2018  </a></div><div class="ttit"><a href="noticia/funcionarios-del-ministerio-de-educacion-en-linares-en-alerta-por-despido-de-un-trabajador-a-contrata">Funcionarios del Ministerio de Educación en Linares en alerta por despido de un trabajador a contrata</a></div><div class="ttit"><a href="noticia/en-los-ultimos-dias-de-diciembre-estaria-listo-el-balneario-en-lago-machicura-de-colbun">En los últimos días de diciembre estaría listo el balneario en Lago Machicura de Colbún</a></div><div class="ttit"><a href="noticia/concejal-robin-araya-nos-preocupa-el-mal-estado-de-algunos-puentes-en-zonas-rurales-de-longavi">Concejal  Robin Araya:  “Nos preocupa el mal estado de algunos puentes en zonas rurales de  Longaví”</a></div><div class="ttit"><a href="noticia/en-cauquenes-entregan-subvenciones-a-organizaciones-religiosas-y-deportivas">En Cauquenes entregan subvenciones a organizaciones religiosas y deportivas</a></div><div class="ttit"><a href="noticia/esta-noche-circulo-de-comunicadores-sociales-realiza-el-show-teleton-en-linares">Esta noche, Círculo de Comunicadores Sociales realiza el Show Teletón en Linares</a></div><div class="ttit"><a href="noticia/fue-encontrado-con-vida-joven-que-se-habia-extraviado-en-rabones">Fue encontrado con vida joven que se había extraviado en Rabones</a></div><div class="ttit"><a href="noticia/compartiendo-dilogos-conmigo-mismo-gloria-al-verso-que-nos-hizo-vida">COMPARTIENDO DIÁLOGOS CONMIGO MISMO   (Gloria al verso que nos hizo vida)</a></div><div class="ttit"><a href="noticia/revitalizacion-urbana-el-camino-a-seguir">“Revitalización urbana”, el camino a seguir</a></div><div class="ttit"><a href="noticia/senado-despacha-a-ley-presupuesto-2019-de-la-nacion">Senado despacha a ley Presupuesto 2019 de la Nación</a></div><div class="ttit"><a href="noticia/el-impacto-de-la-discriminacion-en-la-prision-preventiva">El impacto de la discriminación en la prisión preventiva</a></div><div class="ttit"><a href="noticia/proteccion-de-la-ninez">Protección de la Niñez</a></div><div class="ttit"><a href="noticia/a-tercer-tramite-paso-incentivo-al-retiro-para-funcionarios-municipales">A tercer trámite pasó incentivo al retiro para funcionarios municipales</a></div><div class="ttit"><a href="noticia/aprueban-legislar-sobre-conductas-que-afectan-convivencia-ciudadana">Aprueban legislar sobre conductas que afectan convivencia ciudadana</a></div><div class="ttit"><a href="noticia/comision-de-salud-de-la-camara-aprobo-que-medicos-receten-remedios-genericos-por-sobre-aquellos-de-marca">Comisión de Salud de la Cámara aprobó que médicos receten remedios genéricos por sobre aquellos de marca</a></div><div class="ttit"><a href="noticia/destacan-rol-social-en-barrio-reina-luisa-de-parral">Destacan rol social en Barrio Reina Luisa de Parral</a></div><div class="ttit"><a href="noticia/familias-del-maule-seran-beneficiadas-con-rebaja-en-tarifa-escolar-durante-2019">Familias del Maule serán beneficiadas con rebaja en tarifa escolar durante 2019</a></div><div class="ttit"><a href="noticia/tambien-maitencillo-tendra-su-show-teleton">También Maitencillo tendrá su Show Teletón</a></div><div class="ttit"><a href="noticia/escuela-de-odontologia-de-utalca-alcanza-la-meta-y-aporta-1867000-a-teleton">Escuela de Odontología de UTALCA alcanza la meta y aporta $1.867.000 a Teletón</a></div><div class="ttit"><a href="noticia/profesionales-del-sag-se-capacitan-en-inia-carillanca">Profesionales del SAG se capacitan en INIA Carillanca</a></div><div class="ttit"><a href="noticia/investigadores-coreanos-visitaron-inia-la-platina-para-conocer-programa-de-hortalizas-y-frutales">Investigadores coreanos visitaron INIA La Platina para conocer programa de hortalizas y frutales</a></div><div class="ttit"><a href="noticia/oposicion-reimpulsara-proyecto-para-la-despenalizacion-total-de-la-marihuana">Oposición reimpulsará proyecto para la despenalización total de la marihuana</a></div><div class="ttit"><a href="noticia/presentan-modernas-camionetas-para-el-traslado-de-fallecidos">Presentan modernas camionetas para el traslado de fallecidos</a></div><div class="ttit"><a href="noticia/piden-a-usuarios-cuidar-acceso-a-cuentas-y-dispositivos-en-periodo-de-incremento-de-compras-online">Piden a usuarios cuidar acceso a cuentas y dispositivos en período de incremento de compras online</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Social <i class="fa fa-clock-o"></i> 30-11-2018</div><div class="titulo_destacada">Familias del Maule serán beneficiadas con rebaja en tarifa escolar durante 2019</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/hbb02674769a4eb2a0136.JPG" alt="Familias del Maule serán beneficiadas con rebaja en tarifa escolar durante 2019" title="Familias del Maule serán beneficiadas con rebaja en tarifa escolar durante 2019"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">A pocos días de finalizar el año escolar 2018, el Ministerio de Transportes ya se encuentra planificando y ad portas de abrir los procesos de postulación para garantizar la tarifa rebajada a los escolares de la región del Maule durante el año próximo.<br />
Para concretar esta iniciativa es necesario que los empresarios del transporte postulen al subsidio que entrega el MTT, plazo que estará vigente, desde el 17 de diciembre de 2018 hasta el 15 de febrero de 2019.<br />
Carlos Palacios, seremi de Transportes y Telecomunicaciones,  hizo un llamado a participar de las postulaciones. “El pase escolar es un beneficio que ayuda económicamente a una gran cantidad de familias, para lo cual se ha destinado una parte importante de los recursos provenientes del Transantiago en su financiamiento; es por esa razón que invitamos a los empresarios a postular al subsidio que hace realidad esta ayuda a los estudiantes de la región, pensemos por ejemplo en familias que tienen más de un hijo, cuyo traslado a los establecimientos educacionales se transforma en un gasto trascendente para el grupo familiar, es a ellos a quienes más ayuda esta rebaja en el pasaje”, indicó.<br />
Para realizar la postulación las máquinas deben cumplir con requisitos como tener inscripción vigente en el registro nacional de transporte público, tener al día su permiso de circulación, seguro obligatorio, certificado de inscripción anotaciones vigentes del registro de vehículos motorizados; además de presentar una declaración jurada ante notario público que consigne el compromiso de rebajar la tarifa a los estudiantes al 33% del pasaje adulto, entre otros.<br />
Para conocer los detalles de la información, los postulantes pueden acceder al sitio  www.dtpr.gob.cl donde encontrarán las bases del concurso y los pasos correspondientes a seguir.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/familias-del-maule-seran-beneficiadas-con-rebaja-en-tarifa-escolar-durante-2019" target="_blank" title="Familias del Maule serán beneficiadas con rebaja en tarifa escolar durante 2019" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 99</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/familias-del-maule-seran-beneficiadas-con-rebaja-en-tarifa-escolar-durante-2019" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/escuela-de-odontologia-de-utalca-alcanza-la-meta-y-aporta-1867000-a-teleton" alt="Escuela de Odontología de UTALCA alcanza la meta y aporta $1.867.000 a Teletón" title="Escuela de Odontología de UTALCA alcanza la meta y aporta $1.867.000 a Teletón"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hb2d8cdbc6c2e2dd24de2.JPG" alt="Escuela de Odontología de UTALCA alcanza la meta y aporta $1.867.000 a Teletón" class="item_small"></div><div class="item_titulo top">Escuela de Odontología de UTALCA alcanza la meta y aporta $1.867.000 a…</div></div></a><a href="noticia/tambien-maitencillo-tendra-su-show-teleton" alt="También Maitencillo tendrá su Show Teletón" title="También Maitencillo tendrá su Show Teletón"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="También Maitencillo tendrá su Show Teletón" class="item_small"></div><div class="item_titulo top">También Maitencillo tendrá su Show Teletón</div></div></a><a href="noticia/destacan-rol-social-en-barrio-reina-luisa-de-parral" alt="Destacan rol social en Barrio Reina Luisa de Parral" title="Destacan rol social en Barrio Reina Luisa de Parral"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h6917c00738c5324f243d.jpg" alt="Destacan rol social en Barrio Reina Luisa de Parral" class="item_small"></div><div class="item_titulo top">Destacan rol social en Barrio Reina Luisa de Parral</div></div></a><a href="noticia/esta-noche-circulo-de-comunicadores-sociales-realiza-el-show-teleton-en-linares" alt="Esta noche, Círculo de Comunicadores Sociales realiza el Show Teletón en Linares" title="Esta noche, Círculo de Comunicadores Sociales realiza el Show Teletón en Linares"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Esta noche, Círculo de Comunicadores Sociales realiza el Show Teletón en Linares" class="item_small"></div><div class="item_titulo top">Esta noche, Círculo de Comunicadores Sociales realiza el Show Teletón…</div></div></a><a href="noticia/en-cauquenes-entregan-subvenciones-a-organizaciones-religiosas-y-deportivas" alt="En Cauquenes entregan subvenciones a organizaciones religiosas y deportivas" title="En Cauquenes entregan subvenciones a organizaciones religiosas y deportivas"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h1944c6d6ff3e5d04569e.JPG" alt="En Cauquenes entregan subvenciones a organizaciones religiosas y deportivas" class="item_small"></div><div class="item_titulo top">En Cauquenes entregan subvenciones a organizaciones religiosas y deportivas</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/hb2cc934b8536a90b8287.jpg" alt="Publicidad 17" title="Publicidad 17" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2018 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>