  <!doctype html><html lang="es"><head><title>Gobernador  junto a Jefe Provincial de Educación desayunaron con mejores puntajes PSU de la Provincia</title><meta name="description" content="El Gobernador de la Provincia de Linares Pedro Fernández, junto al Jefe Provincial de Educación, Jorge Tapia,  compartió un desayuno con un grupo de…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/gobernador-junto-a-jefe-provincial-de-educacion-desayunaron-con-mejores-puntajes-psu-de-la-provincia"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h9cac4772736ed83608d1.JPG"><meta property="og:title" content="Gobernador  junto a Jefe Provincial de Educación desayunaron con mejores puntajes PSU de la Provincia"><meta property="og:type" content="website"><meta property="og:site_name" content="Gobernador  junto a Jefe Provincial de Educación desayunaron con mejores puntajes PSU de la Provincia"><meta property="og:description" content="El Gobernador de la Provincia de Linares Pedro Fernández, junto al Jefe Provincial de Educación, Jorge Tapia,  compartió un desayuno con un grupo de…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/gobernador-junto-a-jefe-provincial-de-educacion-desayunaron-con-mejores-puntajes-psu-de-la-provincia"><meta name="twitter:title" content="Gobernador  junto a Jefe Provincial de Educación desayunaron con mejores puntajes PSU de la Provincia"><meta name="twitter:description" content="El Gobernador de la Provincia de Linares Pedro Fernández, junto al Jefe Provincial de Educación, Jorge Tapia,  compartió un desayuno con un grupo de…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h9cac4772736ed83608d1.JPG"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/gobernador-junto-a-jefe-provincial-de-educacion-desayunaron-con-mejores-puntajes-psu-de-la-provincia"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">domingo 31 de diciembre del 2017 | Santoral Silvestre</div><div class="columna50 middle right mobb">Dolar $620,58 | Euro $736,94 | Uf $26.789,50 | Utm $46.972,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">domingo 31 de diciembre del 2017, Saludamos a Silvestre</div><div class="ttit">Indicadores Dolar $620,58, Euro $736,94, Uf $26.789,50, Utm $46.972,00</div><div class="ttit"><a href="noticia/tribunal-de-defensa-de-la-libre-competencia-multa-a-sca-y-exculpa-a-cmpc-en-caso-colusion">Tribunal de defensa de la libre competencia multa a SCA y exculpa a CMPC en caso colusión</a></div><div class="ttit"><a href="noticia/autoridad-sanitaria-acumula-mas-de-media-tonelada-en-decomisos-de-carne-en-el-maule">Autoridad sanitaria  acumula  más de media tonelada en decomisos de carne en el Maule</a></div><div class="ttit"><a href="noticia/longavi-un-detenido-por-cultivo-de-marihuana-en-sector-paine">Longaví: un detenido por cultivo de marihuana en sector Paine</a></div><div class="ttit"><a href="noticia/en-curanipe-ayuda-fraterna-parroquial-siempre-atenta">En Curanipe, ayuda fraterna parroquial, siempre atenta</a></div><div class="ttit"><a href="noticia/en-yerbas-buenas-detenidos-por-conducir-en-estado-de-ebriedad-y-con-droga">En Yerbas Buenas  Detenidos por conducir en estado de ebriedad y con droga</a></div><div class="ttit"><a href="noticia/sec-del-maule-llama-a-no-lanzar-cotillon-cerca-de-redes-electricas-para-evitar-apagones-e-incendios">SEC del Maule llama a no lanzar cotillón cerca de redes eléctricas para evitar apagones e incendios</a></div><div class="ttit"><a href="noticia/escuela-carcel-de-linares-con-positivo-balance-deportivo-en-el-2017">Escuela Cárcel de Linares con positivo balance deportivo en el 2017</a></div><div class="ttit"><a href="noticia/gobernador-junto-a-jefe-provincial-de-educacion-desayunaron-con-mejores-puntajes-psu-de-la-provincia">Gobernador  junto a Jefe Provincial de Educación desayunaron con mejores puntajes PSU de la Provincia</a></div><div class="ttit"><a href="noticia/departamento-de-deportes-y-recreacion-tiene-lista-su-programacion-veraniega-2018-con-actividades-gratuitas">Departamento de Deportes y Recreación tiene lista su programación veraniega 2018 con actividades gratuitas</a></div><div class="ttit"><a href="noticia/lanzan-atlas-agroclimatico-de-chile-del-siglo-xxi">Lanzan Atlas Agroclimático de Chile del siglo XXI</a></div><div class="ttit"><a href="noticia/la-familia-de-jesus-y-nuestra-familia-como-un-lugar-de-salvacion">La familia de Jesús y nuestra familia como un lugar de salvación</a></div><div class="ttit"><a href="noticia/linares-de-aquellos-anos-con-la-nostalgia-del-recuerdo-">Linares de aquellos años -Con la nostalgia del recuerdo-</a></div><div class="ttit"><a href="noticia/municipios-obtienen-8051-de-cumplimiento-en-fiscalizacion-de-transparencia-pasiva-del-consejo-para-la-transparencia">Municipios obtienen 80,51% de cumplimiento en fiscalización de transparencia pasiva del Consejo para la Transparencia</a></div><div class="ttit"><a href="noticia/gobierno-destaca-proxima-eleccion-directa-de-gobernadores-regionales">Gobierno destaca próxima elección directa de gobernadores regionales</a></div><div class="ttit"><a href="noticia/piden-excluir-de-impuestos-adicionales-a-los-licores-sin-alcohol">Piden excluir de impuestos adicionales a los licores sin alcohol</a></div><div class="ttit"><a href="noticia/partido-amplitud-en-conflicto-interno-por-decision-de-no-fusionarse-con-otro-referente">Partido Amplitud en conflicto interno por decisión de no fusionarse con otro referente</a></div><div class="ttit"><a href="noticia/como-empezar-a-hacer-deporte-y-no-morir-en-el-intento">Cómo empezar a hacer deporte y no morir en el intento</a></div><div class="ttit"><a href="noticia/ano-nuevo-3">Año Nuevo</a></div><div class="ttit"><a href="noticia/pequenos-productores-de-quinoa-se-incorporan-a-cadena-de-valor-de-alimentos-saludables">Pequeños productores de quínoa se incorporan a cadena de valor de alimentos saludables</a></div><div class="ttit"><a href="noticia/ano-nuevo-vida-nueva">Año  nuevo   -   vida  nueva</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 31-12-2017</div><div class="titulo_destacada">Gobernador  junto a Jefe Provincial de Educación desayunaron con mejores puntajes PSU de la Provincia</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia" src="imagenes/h9cac4772736ed83608d1.JPG" alt="Gobernador  junto a Jefe Provincial de Educación desayunaron con mejores puntajes PSU de la Provincia" title="Gobernador  junto a Jefe Provincial de Educación desayunaron con mejores puntajes PSU de la Provincia"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">El Gobernador de la Provincia de Linares Pedro Fernández, junto al Jefe Provincial de Educación, Jorge Tapia,  compartió un desayuno con un grupo de estudiantes que obtuvieron puntajes Provinciales destacados en la Prueba de Selección Universitaria (PSU) en el proceso de Admisión 2018.<br />
Esta actividad se realizó en el salón Manuel Francisco Mesa Seco de la Gobernación Provincial   y contó con la presencia de 28 alumnos con puntajes destacados, y entre ellos un puntaje nacional de matemáticas que correspondió a la alumna Leyla Batarce, la cual asistió acompañada de su padre a esta actividad.<br />
el Jefe Provincial de Educación,  informó que de los 151 puntajes nacionales, 117 corresponden a la prueba de matemática, 9 a lenguaje, 14 a historia y 10 a ciencias. Por sexo, 118 son hombres y 25 son mujeres, y destacó que la alumna Leyla Batarce es uno de los puntajes nacionales de matemáticas.<br />
Por su parte el Gobernador de Linares Pedro Fernández aseguró que “abrir mayores posibilidades en la educación superior, universitaria o técnica, es una tarea país. Y tengo la satisfacción de comprobar que en nuestro Gobierno hemos logrado crear mejores condiciones de acceso a la  educación de los jóvenes. Nos hemos encargado de que la gratuidad se siga consolidando, habrá gratuidad este 2018  para estudiantes que pertenezcan al 60% de menores ingresos de la población, que estudien en universidades, Institutos Profesionales o Centros de Formación Técnica que tengan al menos 4 años de acreditación y que estén organizados como personas jurídicas sin fines de lucro”.<br />
Junto con felicitarles por los logros obtenidos, se les entregó una charla sobre beneficios educacionales en la educación superior, la cual estuvo a cargo de la oficina Ayuda Mineduc, lo que permitió a los estudiantes consultar y aclarar dudas respecto a lo que les espera en materia educativa para el año 2018.	<br />
Se destacó además que el 10 de enero se publicarán los resultados de Preselección de Gratuidad, Becas y Créditos para postulantes FUAS (Formulario Único de Acreditación Socioeconómica) y potenciales renovantes. Y el 16 de febrero de 2017 se publicarán los resultados de Asignación de Gratuidad, Becas y Créditos para postulantes FUAS.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/gobernador-junto-a-jefe-provincial-de-educacion-desayunaron-con-mejores-puntajes-psu-de-la-provincia" target="_blank" title="Gobernador  junto a Jefe Provincial de Educación desayunaron con mejores puntajes PSU de la Provincia" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 168</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/gobernador-junto-a-jefe-provincial-de-educacion-desayunaron-con-mejores-puntajes-psu-de-la-provincia" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/pequenos-productores-de-quinoa-se-incorporan-a-cadena-de-valor-de-alimentos-saludables" alt="Pequeños productores de quínoa se incorporan a cadena de valor de alimentos saludables" title="Pequeños productores de quínoa se incorporan a cadena de valor de alimentos saludables"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hd9935436f38a28a0b8bd.jpg" alt="Pequeños productores de quínoa se incorporan a cadena de valor de alimentos saludables" class="item_small"></div><div class="item_titulo top">Pequeños productores de quínoa se incorporan a cadena de valor de alimentos…</div></div></a><a href="noticia/lanzan-atlas-agroclimatico-de-chile-del-siglo-xxi" alt="Lanzan Atlas Agroclimático de Chile del siglo XXI" title="Lanzan Atlas Agroclimático de Chile del siglo XXI"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h15a6620fefea5e239906.png" alt="Lanzan Atlas Agroclimático de Chile del siglo XXI" class="item_small"></div><div class="item_titulo top">Lanzan Atlas Agroclimático de Chile del siglo XXI</div></div></a><a href="noticia/escuela-carcel-de-linares-con-positivo-balance-deportivo-en-el-2017" alt="Escuela Cárcel de Linares con positivo balance deportivo en el 2017" title="Escuela Cárcel de Linares con positivo balance deportivo en el 2017"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h5d32d37d7d0668d971c7.jpg" alt="Escuela Cárcel de Linares con positivo balance deportivo en el 2017" class="item_small"></div><div class="item_titulo top">Escuela Cárcel de Linares con positivo balance deportivo en el 2017</div></div></a><a href="noticia/sec-del-maule-llama-a-no-lanzar-cotillon-cerca-de-redes-electricas-para-evitar-apagones-e-incendios" alt="SEC del Maule llama a no lanzar cotillón cerca de redes eléctricas para evitar apagones e incendios" title="SEC del Maule llama a no lanzar cotillón cerca de redes eléctricas para evitar apagones e incendios"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h44b1d55968434522d355.jpg" alt="SEC del Maule llama a no lanzar cotillón cerca de redes eléctricas para evitar apagones e incendios" class="item_small"></div><div class="item_titulo top">SEC del Maule llama a no lanzar cotillón cerca de redes eléctricas para…</div></div></a><a href="noticia/sernac-y-odepa-casi-27-mil-pesos-de-diferencia-en-el-precio-de-una-cena-de-fin-de-ano-dependiendo-del-tipo-de-carne" alt="SERNAC y ODEPA: Casi 27 mil pesos de diferencia en el precio de una cena de fin de año dependiendo del tipo de carne" title="SERNAC y ODEPA: Casi 27 mil pesos de diferencia en el precio de una cena de fin de año dependiendo del tipo de carne"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="SERNAC y ODEPA: Casi 27 mil pesos de diferencia en el precio de una cena de fin de año dependiendo del tipo de carne" class="item_small"></div><div class="item_titulo top">SERNAC y ODEPA: Casi 27 mil pesos de diferencia en el precio de una cena…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+56732210069">+56732210069</a> - <a href="tel:+56732210069">+56732214656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2017 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>