  <!doctype html><html lang="es"><head><title>Inaugurado Proyecto de Mejoramiento de Avenida Cementerio de Linares</title><meta name="description" content="
	Inversión superó los 618 millones de pesos con los cuales se le otorga modernidad a este importante sector

Ayer, con la presencia del alcalde Mario…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/inaugurado-proyecto-de-mejoramiento-de-avenida-cementerio-de-linares"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h0f88ddb74c81a1f4a018.jpg"><meta property="og:title" content="Inaugurado Proyecto de Mejoramiento de Avenida Cementerio de Linares"><meta property="og:type" content="website"><meta property="og:site_name" content="Inaugurado Proyecto de Mejoramiento de Avenida Cementerio de Linares"><meta property="og:description" content="
	Inversión superó los 618 millones de pesos con los cuales se le otorga modernidad a este importante sector

Ayer, con la presencia del alcalde Mario…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/inaugurado-proyecto-de-mejoramiento-de-avenida-cementerio-de-linares"><meta name="twitter:title" content="Inaugurado Proyecto de Mejoramiento de Avenida Cementerio de Linares"><meta name="twitter:description" content="
	Inversión superó los 618 millones de pesos con los cuales se le otorga modernidad a este importante sector

Ayer, con la presencia del alcalde Mario…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h0f88ddb74c81a1f4a018.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/inaugurado-proyecto-de-mejoramiento-de-avenida-cementerio-de-linares"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 30 de octubre del 2020</div><div class="columna50 middle right mobb">Dolar $775,56 | Euro $911,03 | Uf $28.827,50 | Utm $50.372,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 30 de octubre del 2020, Saludamos a </div><div class="ttit">Indicadores Dolar $775,56, Euro $911,03, Uf $28.827,50, Utm $50.372,00</div><div class="ttit"><a href="noticia/trm-y-su-cartelera-on-line">TRM y su cartelera on line</a></div><div class="ttit"><a href="noticia/-sernameg-maule-confirma-querella-contra-agresor-de-femicidio-frustrado-en-talca-"> SernamEG Maule confirma querella contra agresor de femicidio frustrado en Talca </a></div><div class="ttit"><a href="noticia/longavi-y-molina-avanzan-a-fase-3-de-preparacion-y-san-javier-retrocede-a-fase-2-de-transicion-del-plan-paso-a-paso">Longaví y Molina avanzan a fase 3 de preparación y San Javier retrocede a fase 2 de transición del plan Paso a Paso</a></div><div class="ttit"><a href="noticia/premio-nacional-de-historia-en-ceremonia-de-aniversario-utalca-la-defensa-de-los-derechos-humanos-no-pasa-por-ideologias">Premio Nacional de Historia en ceremonia de aniversario UTalca: “La Defensa de los Derechos Humanos no pasa por ideologías”</a></div><div class="ttit"><a href="noticia/linares-pdi-detiene-a-lider-de-banda-de-mecheros">Linares: PDI detiene a líder de banda de “mecheros”</a></div><div class="ttit"><a href="noticia/nuevosur-prorrogara-hasta-abril-de-2021-la-suspension-de-corte-de-agua-por-deuda-y-extendera-plan-de-ayuda-a-clientes">Nuevosur prorrogará hasta abril de 2021 la suspensión de corte de agua por deuda y extenderá plan de ayuda a clientes</a></div><div class="ttit"><a href="noticia/linares-reporto-10-nuevos-casos-de-contagios-por-coronavirus">Linares reportó 10 nuevos casos de contagios por coronavirus</a></div><div class="ttit"><a href="noticia/tres-fallecidos-en-incendio-registrado-en-comuna-de-maule">Tres fallecidos en incendio registrado en comuna de Maule</a></div><div class="ttit"><a href="noticia/inaugurado-proyecto-de-mejoramiento-de-avenida-cementerio-de-linares">Inaugurado Proyecto de Mejoramiento de Avenida Cementerio de Linares</a></div><div class="ttit"><a href="noticia/-entre-los-espacios-del-tiempo-"> Entre los espacios del tiempo </a></div><div class="ttit"><a href="noticia/dia-mundial-de-las-ciudades">Día mundial de las ciudades</a></div><div class="ttit"><a href="noticia/-senor-director-30-10-2020"> Señor Director: 30-10-2020</a></div><div class="ttit"><a href="noticia/buscando-el-equilibrio-del-emprendedor">Buscando el equilibrio del emprendedor</a></div><div class="ttit"><a href="noticia/trabajadores-gastronomicos-">Trabajadores gastronómicos </a></div><div class="ttit"><a href="noticia/diputado-morales-celebra-fin-del-sename-estamos-cerrando-un-capitulo-triste-de-nuestra-historia-y-empezando-un-nuevo-camino-por-todos-los-ninos-ninas-y-adolescentes">Diputado Morales celebra fin del Sename: “Estamos cerrando un capítulo triste de nuestra historia y empezando un nuevo camino por todos los niños, niñas y adolescentes”</a></div><div class="ttit"><a href="noticia/camara-analizo-recortes-presupuestarios-y-aprobo-propuesta-de-fondo-especial-de-desarrollo-regional">Cámara analizó recortes presupuestarios y aprobó propuesta de fondo especial de desarrollo regional</a></div><div class="ttit"><a href="noticia/a-ley-salario-minimo-quedo-en-326-mil-500-pesos-hasta-abril-de-2021">A ley salario mínimo: Quedó en 326 mil 500 pesos hasta abril de 2021</a></div><div class="ttit"><a href="noticia/-waldo-alfaro-candidato-a-alcalde-en-linares-la-dc-abrira-espacios-a-los-independientes-"> Waldo Alfaro candidato a alcalde en Linares: “La DC abrirá espacios a los independientes” </a></div><div class="ttit"><a href="noticia/-juntas-de-vecinos-de-longavi-reciben-apoyo-social-para-fiesta-de-halloween"> Juntas de vecinos de Longaví reciben apoyo social para fiesta de Halloween</a></div><div class="ttit"><a href="noticia/miguel-torres-y-descubre-el-maule-establecen-alianza-para-la-promocion-de-la-identidad-regional">Miguel Torres y Descubre el Maule establecen alianza para la promoción de la identidad regional</a></div><div class="ttit"><a href="noticia/exitoso-mantenimiento-de-planta-celulosa-constitucion-deja-cuentas-alegres-en-la-ciudad-balneario-">Exitoso mantenimiento de Planta Celulosa Constitución deja “cuentas alegres” en la ciudad-balneario </a></div><div class="ttit"><a href="noticia/entregan-kits-digitales-a-mujeres-pescadoras-de-constitucion">Entregan kits digitales a mujeres pescadoras de Constitución</a></div><div class="ttit"><a href="noticia/gobierno-regional-financio-proyecto-cultural-para-artistas-de-la-region-del-maule-">Gobierno Regional financió proyecto cultural para artistas de la región del Maule </a></div><div class="ttit"><a href="noticia/cauquenes-liceo-politecnico-recibe-visita-de-arquitecto-mop-por-proyecto-sellos">Cauquenes: Liceo Politécnico recibe visita de arquitecto MOP por Proyecto Sellos</a></div><div class="ttit"><a href="noticia/ruta-medica-del-plan-invierno-atendio-a-230-personas-en-situacion-de-calle-de-la-region-">Ruta Médica del Plan Invierno atendió a 230 personas en situación de calle de la región </a></div><div class="ttit"><a href="noticia/enfermeras-entregan-recomendaciones-para-evitar-aumento-de-contagios-en-halloween">Enfermeras entregan recomendaciones para evitar aumento de contagios en Halloween</a></div><div class="ttit"><a href="noticia/parral-entregan-recomendaciones-para-prevenir-y-denunciar-la-violencia-intrafamiliar">Parral: Entregan recomendaciones para prevenir y denunciar la violencia intrafamiliar</a></div><div class="ttit"><a href="noticia/-san-javier-realizan-prevencion-ante-incendios-forestales"> San Javier: realizan prevención ante incendios forestales</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 30-10-2020</div><div class="titulo_destacada">Inaugurado Proyecto de Mejoramiento de Avenida Cementerio de Linares</div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h0f88ddb74c81a1f4a018.jpg" alt="Inaugurado Proyecto de Mejoramiento de Avenida Cementerio de Linares" title="Inaugurado Proyecto de Mejoramiento de Avenida Cementerio de Linares"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
	Inversión superó los 618 millones de pesos con los cuales se le otorga modernidad a este importante sector<br />
<br />
Ayer, con la presencia del alcalde Mario Meza y las principales autoridades locales, fue inaugurado el Proyecto de Mejoramiento de la Avenida Cementerio de Linares<br />
<br />
A través  del programa  concursable de espacios públicos del Ministerio de Vivienda y Urbanismo, fue posible remozar esta emblemática avenida de la ciudad que hoy luce moderna y renovada, contribuyendo de esta manera al progreso arquitectónico y urbanístico de la comuna.<br />
<br />
Durante su intervención, el alcalde de Linares, Mario Meza, señaló que “este esfuerzo mancomunado y participativo,  tuvo una inversión que superó los 618 millones de pesos, recursos con los cuales se concretó un mejoramiento integral del sector, con el embaldosado de aceras, mobiliario urbano, iluminación peatonal y vial, la construcción de pérgolas, kioscos de floristas, señalética y bebederos, entre otros diversos adelantos”. <br />
<br />
En la oportunidad el jefe comunal hizo entrega de las llaves  y se firmó el convenio  de comodato  de los kioscos con las locatarias y comerciantes  de venta de flores.<br />
<br />
En representación de las locatarias intervino Jacqueline Fuentealba, quien destacó la relevancia de este proyecto que le otorga modernidad a la tradicional avenida Cementerio de Linares. <br />
<br />
Hubo coincidencia en los asistentes en resaltar la trascendencia de este mejoramiento urbanístico en un sector muy importante de la ciudad. (Fotos: Italo Guiñez).<br />
<br />
<br />
	 <br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/inaugurado-proyecto-de-mejoramiento-de-avenida-cementerio-de-linares" target="_blank" title="Inaugurado Proyecto de Mejoramiento de Avenida Cementerio de Linares" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 55</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/inaugurado-proyecto-de-mejoramiento-de-avenida-cementerio-de-linares" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="seguimiento.php?seguimiento=1803556060&procedencia=http://www.diarioelheraldo.cl/noticia/inaugurado-proyecto-de-mejoramiento-de-avenida-cementerio-de-linares" target="_blank" rel="nofollow"><img src="imagenes/hfa4834e9c06286fca829.jpg" alt="Publicidad 28" title="Publicidad 28" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/ruta-medica-del-plan-invierno-atendio-a-230-personas-en-situacion-de-calle-de-la-region-" alt="Ruta Médica del Plan Invierno atendió a 230 personas en situación de calle de la región " title="Ruta Médica del Plan Invierno atendió a 230 personas en situación de calle de la región "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h8bf61e837817557e73e1.jpg" alt="Ruta Médica del Plan Invierno atendió a 230 personas en situación de calle de la región " class="item_small"></div><div class="item_titulo top">Ruta Médica del Plan Invierno atendió a 230 personas en situación de…</div></div></a><a href="noticia/cauquenes-liceo-politecnico-recibe-visita-de-arquitecto-mop-por-proyecto-sellos" alt="Cauquenes: Liceo Politécnico recibe visita de arquitecto MOP por Proyecto Sellos" title="Cauquenes: Liceo Politécnico recibe visita de arquitecto MOP por Proyecto Sellos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h2294e1186b9734b01bf7.JPG" alt="Cauquenes: Liceo Politécnico recibe visita de arquitecto MOP por Proyecto Sellos" class="item_small"></div><div class="item_titulo top">Cauquenes: Liceo Politécnico recibe visita de arquitecto MOP por Proyecto…</div></div></a><a href="noticia/exitoso-mantenimiento-de-planta-celulosa-constitucion-deja-cuentas-alegres-en-la-ciudad-balneario-" alt="Exitoso mantenimiento de Planta Celulosa Constitución deja “cuentas alegres” en la ciudad-balneario " title="Exitoso mantenimiento de Planta Celulosa Constitución deja “cuentas alegres” en la ciudad-balneario "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h3df98abc609df57dc910.JPG" alt="Exitoso mantenimiento de Planta Celulosa Constitución deja “cuentas alegres” en la ciudad-balneario " class="item_small"></div><div class="item_titulo top">Exitoso mantenimiento de Planta Celulosa Constitución deja “cuentas…</div></div></a><a href="noticia/miguel-torres-y-descubre-el-maule-establecen-alianza-para-la-promocion-de-la-identidad-regional" alt="Miguel Torres y Descubre el Maule establecen alianza para la promoción de la identidad regional" title="Miguel Torres y Descubre el Maule establecen alianza para la promoción de la identidad regional"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hf52e14b581262d9340ba.jpg" alt="Miguel Torres y Descubre el Maule establecen alianza para la promoción de la identidad regional" class="item_small"></div><div class="item_titulo top">Miguel Torres y Descubre el Maule establecen alianza para la promoción…</div></div></a><a href="noticia/linares-reporto-10-nuevos-casos-de-contagios-por-coronavirus" alt="Linares reportó 10 nuevos casos de contagios por coronavirus" title="Linares reportó 10 nuevos casos de contagios por coronavirus"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/habe01ef880e0570f4650.jpg" alt="Linares reportó 10 nuevos casos de contagios por coronavirus" class="item_small"></div><div class="item_titulo top">Linares reportó 10 nuevos casos de contagios por coronavirus</div></div></a><div class="mpublicidad"><img src="imagenes/hc606a481d9e9e6509db1.png" alt="Publicidad 27" title="Publicidad 27" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2020 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>