  <!doctype html><html lang="es"><head><title>Ley corta de gas natural: Mensaje consideraría iniciativas parlamentarias</title><meta name="description" content="Escuchar al Ejecutivo para planificar la tramitación de una serie de mociones que regulan el mercado del gas, fue el objetivo de la sesión conjunta que…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/ley-corta-de-gas-natural-mensaje-consideraria-iniciativas-parlamentarias"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/"><meta property="og:title" content="Ley corta de gas natural: Mensaje consideraría iniciativas parlamentarias"><meta property="og:type" content="website"><meta property="og:site_name" content="Ley corta de gas natural: Mensaje consideraría iniciativas parlamentarias"><meta property="og:description" content="Escuchar al Ejecutivo para planificar la tramitación de una serie de mociones que regulan el mercado del gas, fue el objetivo de la sesión conjunta que…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/ley-corta-de-gas-natural-mensaje-consideraria-iniciativas-parlamentarias"><meta name="twitter:title" content="Ley corta de gas natural: Mensaje consideraría iniciativas parlamentarias"><meta name="twitter:description" content="Escuchar al Ejecutivo para planificar la tramitación de una serie de mociones que regulan el mercado del gas, fue el objetivo de la sesión conjunta que…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/ley-corta-de-gas-natural-mensaje-consideraria-iniciativas-parlamentarias"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">miércoles 15 de junio del 2022</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="http://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">miércoles 15 de junio del 2022</div><div class="ttit"><a href="noticia/municipio-apoya-mejorar-canchas-del-futbol-amateur-de-linares">Municipio apoya mejorar canchas del fútbol amateur de Linares</a></div><div class="ttit"><a href="noticia/seremi-del-mop-inspecciono-obras-en-el-borde-costero-de-la-region-del-maule">SEREMI del MOP inspeccionó obras en el borde costero de la Región del Maule</a></div><div class="ttit"><a href="noticia/-academica-de-la-ucm-y-el-alza-de-casos-de-covid-19-este-brote-es-equivalente-a-la-quinta-ola"> Académica de la UCM y el alza de casos de COVID-19: “Este brote es equivalente a la quinta ola”</a></div><div class="ttit"><a href="noticia/alfalfa-se-transforma-en-una-alternativa-forrajera-para-el-secano-">Alfalfa se transforma en una alternativa forrajera para el secano </a></div><div class="ttit"><a href="noticia/centro-de-donacion-de-sangre-del-hospital-de-linares-hace-llamado-a-fortalecer-la-donacion-voluntaria">Centro de Donación de Sangre del Hospital de Linares hace llamado a fortalecer la donación voluntaria</a></div><div class="ttit"><a href="noticia/colbun-encuentran-en-buenas-condiciones-a-menor-extraviado">Colbún: Encuentran en buenas condiciones a menor extraviado</a></div><div class="ttit"><a href="noticia/el-rol-de-la-matrona-en-el-sistema-de-salud-matrona-sandra-oyarzo-torres-pdta-colegio-de-matronas-y-matrones-de-chile-vicepresidenta-confederacion-internacional-de-matronas">El rol de la matrona en el sistema de salud  Matrona Sandra Oyarzo Torres Pdta. Colegio de Matronas y Matrones de Chile Vicepresidenta Confederación Internacional de Matronas</a></div><div class="ttit"><a href="noticia/linares-bomberos-controlo-incendio-en-vivienda-del-sector-las-obras">Linares: Bomberos controló incendio en vivienda del sector Las Obras</a></div><div class="ttit"><a href="noticia/linares-colision-multiple-deja-un-lesionado-camino-a-panimavida">Linares: Colisión múltiple deja un lesionado camino a Panimávida</a></div><div class="ttit"><a href="noticia/gobernadora-regional-del-maule-se-reune-con-vecinos-de-san-antonio-en-linares">Gobernadora Regional del Maule se reúne con vecinos de San Antonio en Linares</a></div><div class="ttit"><a href="noticia/ucm-firma-convenio-con-la-corporacion-educacional-javiera-carrera-de-linares">UCM firma convenio con la Corporación Educacional Javiera Carrera de Linares</a></div><div class="ttit"><a href="noticia/cartas-chilenas">CARTAS CHILENAS</a></div><div class="ttit"><a href="noticia/influencia-de-civilizacion-atlantida-en-provincia-de-linares-">Influencia de civilización Atlántida en provincia de Linares </a></div><div class="ttit"><a href="noticia/reinsercion-social-juvenil">Reinserción Social Juvenil</a></div><div class="ttit"><a href="noticia/el-nuevo-rol-del-estado-un-cambio-estructural">El nuevo rol del Estado, un cambio estructural</a></div><div class="ttit"><a href="noticia/la-brecha-laboral-en-tecnologia">La brecha laboral en tecnología</a></div><div class="ttit"><a href="noticia/robots-y-talento-humano-la-nueva-fuerza-laboral">Robots y talento humano: la nueva fuerza laboral</a></div><div class="ttit"><a href="noticia/diputado-guzman-no-puede-ser-que-las-personas-esten-perdiendo-la-vida-por-la-negligencia-de-las-autoridades-regionales">Diputado Guzmán: “No puede ser que las personas estén perdiendo la vida por la negligencia de las autoridades regionales”</a></div><div class="ttit"><a href="noticia/udi-emplaza-a-presidente-boric-y-ministros-por-su-rechazo-a-proyectos-sobre-carabineros">UDI emplaza a Presidente Boric y ministros por su rechazo a proyectos sobre Carabineros</a></div><div class="ttit"><a href="noticia/ley-corta-de-gas-natural-mensaje-consideraria-iniciativas-parlamentarias">Ley corta de gas natural: Mensaje consideraría iniciativas parlamentarias</a></div><div class="ttit"><a href="noticia/precio-del-dolar-podria-llegar-a-maximo-historico-por-alza-de-tasa-de-interes-en-eeuu">Precio del dólar podría llegar a máximo histórico por alza de tasa de interés en EEUU</a></div><div class="ttit"><a href="noticia/chile-nuevamente-participara-en-el-festival-de-animacion-annecy">Chile nuevamente participará en el Festival de animación Annecy</a></div><div class="ttit"><a href="noticia/mas-de-100-mil-personas-estan-rezagadas-de-la-vacunacion-covid-19-en-la-region-de-ohiggins">Más de 100 mil personas están rezagadas de la vacunación Covid-19 en la Región de OHiggins</a></div><div class="ttit"><a href="noticia/alza-de-ocupacion-en-uci-pediatrica-69-ninos-y-ninas-ya-han-sido-trasladados-a-distintos-centros-asistenciales-del-pais">Alza de ocupación en UCI pediátrica: 69 niños y niñas ya han sido trasladados a distintos centros asistenciales del país</a></div><div class="ttit"><a href="noticia/diputada-veloso-denuncia-campana-del-terror-de-la-sna-contra-la-nueva-constitucion">Diputada Veloso denuncia campaña del terror de la SNA contra la Nueva Constitución</a></div><div class="ttit"><a href="noticia/diputado-gaspar-rivas-presentara-proyecto-para-restituir-la-pena-de-muerte-en-chile">Diputado Gaspar Rivas presentará proyecto para restituir la Pena de Muerte en Chile</a></div><div class="ttit"><a href="noticia/en-cauquenes-es-conmemorado-el-natalicio-del-destacado-politico-maulino-antonio-varas">En Cauquenes es conmemorado el natalicio del destacado político maulino Antonio Varas</a></div><div class="ttit"><a href="noticia/carabineros-de-villaseca-detuvo-a-un-sujeto-por-robo-de-fertilizantes-herramientas-y-focos-led-desde-un-predio-del-sector-melocoton">Carabineros de Villaseca detuvo a un sujeto por robo de fertilizantes, herramientas y focos led desde un predio del sector Melocotón</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 15-06-2022</div><div class="titulo_destacada">Ley corta de gas natural: Mensaje consideraría iniciativas parlamentarias</div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Escuchar al Ejecutivo para planificar la tramitación de una serie de mociones que regulan el mercado del gas, fue el objetivo de la sesión conjunta que celebraron los integrantes de las comisiones unidas de Economía y de Minería y Energía del Senado.<br />
Luego de la exposición del ministro de Energía, Claudio Huepe y la subsecretaria de Economía, Javiera Petersen, los parlamentarios quedaron a la espera de la presentación de una ley corta de gas natural que refundirá las citadas iniciativas, cuya idea matriz apunta a clarificar el cálculo de rentabilidad de estas empresas.<br />
Durante la sesión, los senadores hicieron ver su preocupación sobre una potencial fijación de precios versus tarificación, el rol de los municipios en la distribución de gas licuado, la efectividad de la ley vigente que permitió a Metrogas sobrepasar su rentabilidad, y las medidas que permitirían con mayor rapidez bajar los costos de este combustible.<br />
En cuanto al gas licuado, se propone que “Enap que produce un 17% del gas licuado que se produce en el país, cumplirá el rol de cuarto actor. Esto significa que ingresará al negocio como actor mayorista. Se generará un plan piloto con la circulación de seis mil cilindros que serán entregados a las familias a través de programas sociales. Los municipios solo operarían en casos sociales, pero nunca como distribuidoras”.<br />
</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/ley-corta-de-gas-natural-mensaje-consideraria-iniciativas-parlamentarias" target="_blank" title="Ley corta de gas natural: Mensaje consideraría iniciativas parlamentarias" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 87</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/ley-corta-de-gas-natural-mensaje-consideraria-iniciativas-parlamentarias" data-width="100%" data-numposts="5"></div></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/diputado-gaspar-rivas-presentara-proyecto-para-restituir-la-pena-de-muerte-en-chile" alt="Diputado Gaspar Rivas presentará proyecto para restituir la Pena de Muerte en Chile" title="Diputado Gaspar Rivas presentará proyecto para restituir la Pena de Muerte en Chile"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Diputado Gaspar Rivas presentará proyecto para restituir la Pena de Muerte en Chile" class="item_small"></div><div class="item_titulo top">Diputado Gaspar Rivas presentará proyecto para restituir la Pena de Muerte…</div></div></a><a href="noticia/diputada-veloso-denuncia-campana-del-terror-de-la-sna-contra-la-nueva-constitucion" alt="Diputada Veloso denuncia campaña del terror de la SNA contra la Nueva Constitución" title="Diputada Veloso denuncia campaña del terror de la SNA contra la Nueva Constitución"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h64efb5848f873b7bf691.jpg" alt="Diputada Veloso denuncia campaña del terror de la SNA contra la Nueva Constitución" class="item_small"></div><div class="item_titulo top">Diputada Veloso denuncia campaña del terror de la SNA contra la Nueva…</div></div></a><a href="noticia/udi-emplaza-a-presidente-boric-y-ministros-por-su-rechazo-a-proyectos-sobre-carabineros" alt="UDI emplaza a Presidente Boric y ministros por su rechazo a proyectos sobre Carabineros" title="UDI emplaza a Presidente Boric y ministros por su rechazo a proyectos sobre Carabineros"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="UDI emplaza a Presidente Boric y ministros por su rechazo a proyectos sobre Carabineros" class="item_small"></div><div class="item_titulo top">UDI emplaza a Presidente Boric y ministros por su rechazo a proyectos sobre…</div></div></a><a href="noticia/diputado-guzman-no-puede-ser-que-las-personas-esten-perdiendo-la-vida-por-la-negligencia-de-las-autoridades-regionales" alt="Diputado Guzmán: “No puede ser que las personas estén perdiendo la vida por la negligencia de las autoridades regionales”" title="Diputado Guzmán: “No puede ser que las personas estén perdiendo la vida por la negligencia de las autoridades regionales”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h6ff6b84a3090bdce059d.jpg" alt="Diputado Guzmán: “No puede ser que las personas estén perdiendo la vida por la negligencia de las autoridades regionales”" class="item_small"></div><div class="item_titulo top">Diputado Guzmán: “No puede ser que las personas estén perdiendo la…</div></div></a><a href="noticia/linares-amago-de-incendio-afecto-a-vivienda-en-sector-palmilla-fue-alrededor-de-las-0937-horas-de-ayer-que-bomberos-activo-un-dispositivo-para-acudir-al-sector-palmilla-por-un-llamado-de-incendio-en-casa-habitacion-al-llegar-al-lugar-ubicado-a-la-altura-del-kilometro-65-del-camino-hacia-esa-localidad-ubicada-en-el-area-poniente-de-la-comuna-se-percataron-de-que-se-trato-de-un-amago-de-siniestro-en-la-vivienda-verificando-la-situacion-para-evitar-mayores-peligros-para-los-ocupantes-una-vez-controlado-el-recinto-se-levanto-la-eamago-de-incendio-afecto-a-vivienda-en-sector-palmilla" alt="Linares: Amago de incendio afectó a vivienda en sector Palmilla  " title="Linares: Amago de incendio afectó a vivienda en sector Palmilla  "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Linares: Amago de incendio afectó a vivienda en sector Palmilla  " class="item_small"></div><div class="item_titulo top">Linares: Amago de incendio afectó a vivienda en sector Palmilla  </div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://www.twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2022 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>