  <!doctype html><html lang="es"><head><title>Linares: Vecinos denuncian presunto envenenamiento de perros en sector La Ballica</title><meta name="description" content="Fue a través de redes sociales, que dirigentes vecinales de Linares denunciaron muerte de perros, aparentemente, por un envenenamiento.
Lo hizo saber…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/linares-vecinos-denuncian-presunto-envenenamiento-de-perros-en-sector-la-ballica"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h901cdd582c90b88c1516.jpg"><meta property="og:title" content="Linares: Vecinos denuncian presunto envenenamiento de perros en sector La Ballica"><meta property="og:type" content="website"><meta property="og:site_name" content="Linares: Vecinos denuncian presunto envenenamiento de perros en sector La Ballica"><meta property="og:description" content="Fue a través de redes sociales, que dirigentes vecinales de Linares denunciaron muerte de perros, aparentemente, por un envenenamiento.
Lo hizo saber…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/linares-vecinos-denuncian-presunto-envenenamiento-de-perros-en-sector-la-ballica"><meta name="twitter:title" content="Linares: Vecinos denuncian presunto envenenamiento de perros en sector La Ballica"><meta name="twitter:description" content="Fue a través de redes sociales, que dirigentes vecinales de Linares denunciaron muerte de perros, aparentemente, por un envenenamiento.
Lo hizo saber…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h901cdd582c90b88c1516.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/linares-vecinos-denuncian-presunto-envenenamiento-de-perros-en-sector-la-ballica"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 19 de marzo del 2021</div><div class="columna50 middle right mobb">Dolar $730,93 | Euro $870,36 | Uf $29.370,15 | Utm $51.489,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 19 de marzo del 2021, Saludamos a </div><div class="ttit">Indicadores Dolar $730,93, Euro $870,36, Uf $29.370,15, Utm $51.489,00</div><div class="ttit"><a href="noticia/ximena-rincon-y-decision-de-corte-suprema-por-laguna-del-maule-es-un-triunfo-rotundo">Ximena Rincón y decisión de Corte Suprema por Laguna del Maule: “Es un triunfo rotundo”</a></div><div class="ttit"><a href="noticia/cauquenes-galpon-de-quella-continua-avanzando-en-su-reparacion">Cauquenes :Galpón de Quella continúa avanzando en su reparación</a></div><div class="ttit"><a href="noticia/linares-vecinos-denuncian-presunto-envenenamiento-de-perros-en-sector-la-ballica">Linares: Vecinos denuncian presunto envenenamiento de perros en sector La Ballica</a></div><div class="ttit"><a href="noticia/con-certificado-de-usuario-de-indap-pequenos-agricultores-podran-obtener-permiso-de-desplazamiento-en-cuarentena">Con certificado de usuario de Indap pequeños agricultores podrán obtener permiso de desplazamiento en cuarentena</a></div><div class="ttit"><a href="noticia/carabineros-de-cauquenes-detuvo-a-un-sujeto-por-abigeato-receptacion-de-vehiculo-y-ley-20000">Carabineros de Cauquenes detuvo a un sujeto por abigeato, receptación de vehículo y Ley 20.000</a></div><div class="ttit"><a href="noticia/diputado-renteria-valora-que-minsal-haya-acogido-peticion-de-vacunar-a-vocales-de-mesa-que-participaran-de-las-proximas-elecciones-">Diputado Rentería valora que MINSAL haya acogido petición de vacunar a vocales de mesa que participarán de las próximas elecciones  </a></div><div class="ttit"><a href="noticia/hasta-siempre-estimado-don-jorge-jorge-cuevas-lara-en-el-podio-de-los-mejores-">HASTA SIEMPRE, ESTIMADO DON JORGE -Jorge Cuevas Lara, en el podio de los mejores-</a></div><div class="ttit"><a href="noticia/carabineros-anuncio-medidas-tras-denuncia-por-acoso-sexual-en-unidad-de-talca">Carabineros anunció medidas tras denuncia por acoso sexual en unidad de Talca</a></div><div class="ttit"><a href="noticia/linares-registro-ayer-60-casos-nuevos-de-contagios-por-coronavirus">LINARES REGISTRO AYER 60 CASOS NUEVOS  DE CONTAGIOS POR CORONAVIRUS</a></div><div class="ttit"><a href="noticia/patriarcado-literario">¿PATRIARCADO LITERARIO?</a></div><div class="ttit"><a href="noticia/cigarrillos-electronicos-2">Cigarrillos electrónicos</a></div><div class="ttit"><a href="noticia/cmo-es-ser-nia-en-una-residencia-de-proteccin">CÓMO ES SER NIÑA EN UNA RESIDENCIA DE PROTECCIÓN</a></div><div class="ttit"><a href="noticia/los-fantasmas-de-jos-dedes">LOS FANTASMAS DE JOSÉ DEDES</a></div><div class="ttit"><a href="noticia/alamiro-garrido-linares-debe-ser-tambien-una-ciudad-inclusiva">Alamiro Garrido: “Linares debe ser también una ciudad inclusiva”</a></div><div class="ttit"><a href="noticia/comision-de-hacienda-rechazo-proyecto-de-royalty-minero">Comisión de Hacienda rechazó proyecto de royalty minero</a></div><div class="ttit"><a href="noticia/cplt-analiza-experiencias-sobre-restricciones-al-derecho-de-acceso-a-la-informacion-publica">CPLT analiza experiencias sobre restricciones al derecho de acceso a la información pública</a></div><div class="ttit"><a href="noticia/piden-al-senado-despachar-a-la-brevedad-proyecto-que-mejora-la-persecucion-del-narcotrafico">Piden al Senado despachar a la brevedad proyecto que mejora la persecución del narcotráfico</a></div><div class="ttit"><a href="noticia/385-escuelas-rurales-maulinas-podran-diagnosticar-a-sus-estudiantes-con-ayuda-de-mineduc">385 escuelas rurales maulinas podrán diagnosticar a sus estudiantes con ayuda de Mineduc</a></div><div class="ttit"><a href="noticia/385-escuelas-rurales-maulinas-podran-diagnosticar-a-sus-estudiantes-con-ayuda-de-mineduc-2">385 escuelas rurales maulinas podrán diagnosticar a sus estudiantes con ayuda de Mineduc</a></div><div class="ttit"><a href="noticia/dolar-cierra-con-fuerte-retroceso-y-baja-de-los-720-tras-caida-del-pib-chileno-menor-a-la-esperada">Dólar cierra con fuerte retroceso y baja de los $720 tras caída del PIB chileno menor a la esperada</a></div><div class="ttit"><a href="noticia/ministro-de-salud-hace-especial-llamado-a-personas-entre-49-y-59-anos-no-piensen-que-son-invencibles">Ministro de Salud hace especial llamado a personas entre 49 y 59 años: &quot;No piensen que son invencibles&quot;</a></div><div class="ttit"><a href="noticia/detienen-a-17-personas-por-presuntos-vinculos-con-delitos-tras-el-18-o-en-iquique-fiscalia-dice-que-hay-una-asociacion-ilicita">Detienen a 17 personas por presuntos vínculos con delitos tras el 18-O en Iquique: Fiscalía dice que hay una &quot;asociación ilícita&quot;</a></div><div class="ttit"><a href="noticia/inician-proyecto-bosques-con-talleres-virtuales-para-regiones-favorecidas">Inician proyecto + Bosques con talleres virtuales para regiones favorecidas</a></div><div class="ttit"><a href="noticia/en-visita-protocolar-directoras-de-sernameg-y-prodemu-resaltan-trayectoria-de-nueva-presidenta-de-la-corte-de-apelaciones-de-talca">En visita protocolar  Directoras de Sernameg y Prodemu resaltan trayectoria  de nueva presidenta de la Corte de Apelaciones de Talca</a></div><div class="ttit"><a href="noticia/-chile-busca-reducir-a-cero-los-siniestros-de-transito-con-resultado-de-muerte-de-ninos-y-ninas"> Chile busca reducir a cero los siniestros de tránsito con resultado de muerte de niños y niñas</a></div><div class="ttit"><a href="noticia/nuevo-accidente-de-transito-movilizo-a-bomberos-de-linares-2">Nuevo accidente de tránsito movilizó a Bomberos de Linares</a></div><div class="ttit"><a href="noticia/mindep-ind-incorpora-a-jovenes-con-discapacidad-a-realizar-su-practica-profesional">MINDEP-IND incorpora a jóvenes con discapacidad a realizar su práctica profesional</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Policial <i class="fa fa-clock-o"></i> 19-03-2021</div><div class="titulo_destacada">Linares: Vecinos denuncian presunto envenenamiento de perros en sector La Ballica</div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h901cdd582c90b88c1516.jpg" alt="Linares: Vecinos denuncian presunto envenenamiento de perros en sector La Ballica" title="Linares: Vecinos denuncian presunto envenenamiento de perros en sector La Ballica"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Fue a través de redes sociales, que dirigentes vecinales de Linares denunciaron muerte de perros, aparentemente, por un envenenamiento.<br />
Lo hizo saber públicamente así, la dirigente Melania Cerda, alertando a los residentes del sector  Junta de Vecinos San José De Quiñipeumo  en La Ballica  sector El Bosque que “están envenenando a los perritos.. . por favor, si alguien ve a una persona que no sea del sector en algo extraño, merodeando, por favor denunciar a Carabineros”.<br />
Junto con ello, realizó un registro fotográfico de esta situación, precisando que  “porque sé que entre nosotros mismos no nos dañaríamos ni a nuestras mascotas,  suponemos que es una acción de desconocidos, porque es un acto ruin y despreciable… que no quede duda que si se sorprende a alguien cometiendo este cruel delito, personalmente lo denuncio”.<br />
Situaciones como estas no son nuevas. Basta recordar hace un par de años, cuando vecinos de las Villas Mesa Seco y Quiñipeumo, en el sector poniente de Linares, alertaron sobre la muerte de perros, gatos y hasta aves, que consumieron trozos de pan que contenían una sustancia que provocaba su muerte por envenenamiento.<br />
En aquella oportunidad, las denuncias formalizadas se canalizaron a través de la Policía de Investigaciones, PDI, de Linares, intentando dilucidar la autoría de esos actos, los que a la fecha, no tienen resultado aún conocido.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/linares-vecinos-denuncian-presunto-envenenamiento-de-perros-en-sector-la-ballica" target="_blank" title="Linares: Vecinos denuncian presunto envenenamiento de perros en sector La Ballica" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 205</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/linares-vecinos-denuncian-presunto-envenenamiento-de-perros-en-sector-la-ballica" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/nuevo-accidente-de-transito-movilizo-a-bomberos-de-linares-2" alt="Nuevo accidente de tránsito movilizó a Bomberos de Linares" title="Nuevo accidente de tránsito movilizó a Bomberos de Linares"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h91b9a5d8ce3df5f1dc1c.jpg" alt="Nuevo accidente de tránsito movilizó a Bomberos de Linares" class="item_small"></div><div class="item_titulo top">Nuevo accidente de tránsito movilizó a Bomberos de Linares</div></div></a><a href="noticia/-chile-busca-reducir-a-cero-los-siniestros-de-transito-con-resultado-de-muerte-de-ninos-y-ninas" alt=" Chile busca reducir a cero los siniestros de tránsito con resultado de muerte de niños y niñas" title=" Chile busca reducir a cero los siniestros de tránsito con resultado de muerte de niños y niñas"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt=" Chile busca reducir a cero los siniestros de tránsito con resultado de muerte de niños y niñas" class="item_small"></div><div class="item_titulo top"> Chile busca reducir a cero los siniestros de tránsito con resultado de…</div></div></a><a href="noticia/carabineros-anuncio-medidas-tras-denuncia-por-acoso-sexual-en-unidad-de-talca" alt="Carabineros anunció medidas tras denuncia por acoso sexual en unidad de Talca" title="Carabineros anunció medidas tras denuncia por acoso sexual en unidad de Talca"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Carabineros anunció medidas tras denuncia por acoso sexual en unidad de Talca" class="item_small"></div><div class="item_titulo top">Carabineros anunció medidas tras denuncia por acoso sexual en unidad de…</div></div></a><a href="noticia/carabineros-de-cauquenes-detuvo-a-un-sujeto-por-abigeato-receptacion-de-vehiculo-y-ley-20000" alt="Carabineros de Cauquenes detuvo a un sujeto por abigeato, receptación de vehículo y Ley 20.000" title="Carabineros de Cauquenes detuvo a un sujeto por abigeato, receptación de vehículo y Ley 20.000"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h60f4cd405bc0a99c8a4d.jpeg" alt="Carabineros de Cauquenes detuvo a un sujeto por abigeato, receptación de vehículo y Ley 20.000" class="item_small"></div><div class="item_titulo top">Carabineros de Cauquenes detuvo a un sujeto por abigeato, receptación…</div></div></a><a href="noticia/pdi-maule-incauta-plantas-de-marihuana-avaluadas-en-2-mil-millones-de-pesos-en-san-clemente" alt="PDI Maule incauta plantas de marihuana avaluadas en 2 mil millones de pesos en San Clemente" title="PDI Maule incauta plantas de marihuana avaluadas en 2 mil millones de pesos en San Clemente"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/ha3efa6e1941802b86697.jpeg" alt="PDI Maule incauta plantas de marihuana avaluadas en 2 mil millones de pesos en San Clemente" class="item_small"></div><div class="item_titulo top">PDI Maule incauta plantas de marihuana avaluadas en 2 mil millones de pesos…</div></div></a><div class="mpublicidad"><img src="imagenes/h48fa40de846d03e80f5e.jpg" alt="Publicidad 37" title="Publicidad 37" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2021 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>