  <!doctype html><html lang="es"><head><title>MOP y CORMA acuerdan trabajo conjunto para conservar caminos de la red vial regional del Maule  </title><meta name="description" content="El Secretario Regional Ministerial de Obras Públicas, Renzo Casas-Cordero,  y el gerente de la Corporación de la Madera (CORMA) del Maule, Leonardo Vergara,…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/mop-y-corma-acuerdan-trabajo-conjunto-para-conservar-caminos-de-la-red-vial-regional-del-maule-"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h1a88e9747268389df874.jpg"><meta property="og:title" content="MOP y CORMA acuerdan trabajo conjunto para conservar caminos de la red vial regional del Maule  "><meta property="og:type" content="website"><meta property="og:site_name" content="MOP y CORMA acuerdan trabajo conjunto para conservar caminos de la red vial regional del Maule  "><meta property="og:description" content="El Secretario Regional Ministerial de Obras Públicas, Renzo Casas-Cordero,  y el gerente de la Corporación de la Madera (CORMA) del Maule, Leonardo Vergara,…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/mop-y-corma-acuerdan-trabajo-conjunto-para-conservar-caminos-de-la-red-vial-regional-del-maule-"><meta name="twitter:title" content="MOP y CORMA acuerdan trabajo conjunto para conservar caminos de la red vial regional del Maule  "><meta name="twitter:description" content="El Secretario Regional Ministerial de Obras Públicas, Renzo Casas-Cordero,  y el gerente de la Corporación de la Madera (CORMA) del Maule, Leonardo Vergara,…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h1a88e9747268389df874.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/mop-y-corma-acuerdan-trabajo-conjunto-para-conservar-caminos-de-la-red-vial-regional-del-maule-"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 14 de julio del 2022</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="http://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 14 de julio del 2022</div><div class="ttit"><a href="noticia/linares-cuenta-con-nuevo-albergue-para-personas-en-situacion-de-calle">Linares cuenta con nuevo albergue para personas en situación de calle</a></div><div class="ttit"><a href="noticia/javier-agero-ucm-se-apruebe-o-se-rechace-en-chile-comenzo-un-proceso-que-no-se-detiene">Javier Agüero, UCM: “Se apruebe o se rechace, en Chile comenzó un proceso que no se detiene”</a></div><div class="ttit"><a href="noticia/en-mexico-destacada-participacion-de-linarense-miguel-martinez-en-torneo-latinoamericano-de-artes-marciales-">En México: Destacada participación de linarense Miguel Martínez en Torneo Latinoamericano de Artes Marciales </a></div><div class="ttit"><a href="noticia/postulaciones-a-la-escuela-de-oficiales-de-carabineros-son-hasta-el-31-de-agosto">Postulaciones a la Escuela de Oficiales de Carabineros son hasta el 31 de agosto</a></div><div class="ttit"><a href="noticia/mujeres-de-la-mesa-rural-de-longavi-recibieron-informacion-sobre-violencia-intrafamiliar">Mujeres de la Mesa Rural de Longaví recibieron información sobre violencia intrafamiliar</a></div><div class="ttit"><a href="noticia/vacaciones-de-invierno-ballet-la-cenicienta-llega-al-teatro-regional-de-maule">Vacaciones de Invierno: Ballet La Cenicienta llega al Teatro Regional de Maule</a></div><div class="ttit"><a href="noticia/16-juzgado-civil-de-santiago-ordena-al-fisco-indemnizar-a-victima-de-detencion-ilegal-y-torturas-en-linares">16° Juzgado Civil de Santiago ordena al fisco indemnizar a víctima de detención ilegal y torturas en Linares</a></div><div class="ttit"><a href="noticia/carabineros-detuvo-a-un-hombre-por-provocar-lesiones-leves-en-contexto-de-violencia-intrafamiliar-en-sector-nuevo-amanecer-">Carabineros detuvo a un hombre por provocar lesiones leves en contexto de violencia intrafamiliar en  sector Nuevo Amanecer </a></div><div class="ttit"><a href="noticia/-alcalde-de-linares-confirma-que-el-21-de-agosto-se-hara-consulta-ciudadana-por-parque-iansa-para-linares"> Alcalde de Linares confirma que el 21 de agosto se hará Consulta Ciudadana por Parque Iansa para Linares</a></div><div class="ttit"><a href="noticia/esculpiendo-una-nueva-imagen-al-amor">ESCULPIENDO UNA NUEVA IMAGEN AL AMOR</a></div><div class="ttit"><a href="noticia/pdi-maule-al-servicio-de-la-verdad-">PDI Maule: al servicio de la verdad </a></div><div class="ttit"><a href="noticia/conservadurismo-revolucion-francesa-y-plebiscito-constitucional-de-salida">Conservadurismo, Revolución Francesa y Plebiscito Constitucional de Salida</a></div><div class="ttit"><a href="noticia/pedrito-y-el-lobo-en-la-politica-chilena">Pedrito y el lobo en la política chilena</a></div><div class="ttit"><a href="noticia/casas-de-apuestas-on-line">Casas de apuestas on line</a></div><div class="ttit"><a href="noticia/avanza-rapidamente-proyecto-de-bono-de-invierno-y-aumento-en-la-extension-del-postnatal-parental">Avanza rápidamente proyecto de bono de invierno y aumento en la extensión del postnatal parental</a></div><div class="ttit"><a href="noticia/eliminacion-de-mascarillas-en-lugares-publicos-norma-sera-complementada-con-indicaciones">Eliminación de mascarillas en lugares públicos: norma será complementada con indicaciones</a></div><div class="ttit"><a href="noticia/direccion-del-trabajo-determina-que-trabajadores-en-teletrabajo-no-deben-responder-requerimientos-de-sus-empleadores-en-sus-tiempos-de-desconexion">Dirección del Trabajo determina que trabajadores en teletrabajo no deben responder requerimientos de sus empleadores en sus tiempos de desconexión</a></div><div class="ttit"><a href="noticia/a-tercer-tramite-estabilizacion-de-las-tarifas-electricas">_A tercer trámite estabilización de las tarifas eléctricas</a></div><div class="ttit"><a href="noticia/diputada-camila-flores-rn-solicito-al-ministerio-del-interior-determinar-a-los-responsables-de-la-apertura-del-paso-los-libertadores-en-medio-de-sistema-frontal">Diputada Camila Flores (RN) solicitó al Ministerio del Interior determinar a los responsables de  la apertura del paso “Los Libertadores” en medio de sistema frontal</a></div><div class="ttit"><a href="noticia/delegado-aqueveque-destaca-extension-del-programa-economico-chile-apoya">Delegado Aqueveque destaca extensión del programa económico Chile Apoya</a></div><div class="ttit"><a href="noticia/mop-y-corma-acuerdan-trabajo-conjunto-para-conservar-caminos-de-la-red-vial-regional-del-maule-">MOP y CORMA acuerdan trabajo conjunto para conservar caminos de la red vial regional del Maule  </a></div><div class="ttit"><a href="noticia/programa-familias-de-acogida-">PROGRAMA FAMILIAS DE ACOGIDA.-</a></div><div class="ttit"><a href="noticia/superintendencia-de-salud-oficia-a-colmena-por-demanda-a-afiliados-solicita-informar-numero-fundamentos-y-costos">Superintendencia de Salud oficia a Colmena por demanda a afiliados: Solicita informar número, fundamentos y costos</a></div><div class="ttit"><a href="noticia/superintendencia-de-salud-oficia-a-colmena-por-demanda-a-afiliados-solicita-informar-numero-fundamentos-y-costos-2">Superintendencia de Salud oficia a Colmena por demanda a afiliados: Solicita informar número, fundamentos y costos</a></div><div class="ttit"><a href="noticia/minsal-reporta-8351-casos-491-menos-que-el-miercoles-pasado-contagiados-en-uci-llegan-a-su-mayor-cifra-en-72-dias">Minsal reporta 8.351 casos, 491 menos que el miércoles pasado: Contagiados en UCI llegan a su mayor cifra en 72 días</a></div><div class="ttit"><a href="noticia/diputada-veloso-oficia-a-minsal-y-municipios-por-condiciones-laborales-de-funcionarios-de-salud">Diputada Veloso oficia a MINSAL y municipios por condiciones laborales de funcionarios de salud</a></div><div class="ttit"><a href="noticia/60-anos-del-ingreso-de-la-mujer-a-carabineros-se-conmemoro-con-misa-en-la-catedral-de-talca">60 años del ingreso de la mujer a Carabineros se conmemoró con misa en la Catedral de Talca</a></div><div class="ttit"><a href="noticia/alerta-temprana-preventiva-para-la-region-del-maule-por-evento-meteorologico-2">Alerta temprana preventiva para la región del Maule por evento meteorológico</a></div><div class="ttit"><a href="noticia/fondo-nacional-de-seguridad-publica-dio-a-conocer-lista-de-proyectos-inadmisibles">Fondo Nacional de Seguridad Pública dio a conocer lista de proyectos inadmisibles</a></div><div class="ttit"><a href="noticia/parral-carabineros-despliega-campana-preventiva-de-robos">Parral: Carabineros despliega campaña preventiva de robos</a></div><div class="ttit"><a href="noticia/ministra-alexandra-benado-visita-region-del-maule-y-realiza-anuncios-en-infraestructura-y-medidas-tendientes-a-mejorar-la-seguridad-en-recintos-deportivos">Ministra Alexandra Benado visita Región del Maule y realiza anuncios en infraestructura y medidas tendientes a mejorar la seguridad en recintos deportivos</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 14-07-2022</div><div class="titulo_destacada">MOP y CORMA acuerdan trabajo conjunto para conservar caminos de la red vial regional del Maule  </div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h1a88e9747268389df874.jpg" alt="MOP y CORMA acuerdan trabajo conjunto para conservar caminos de la red vial regional del Maule  " title="MOP y CORMA acuerdan trabajo conjunto para conservar caminos de la red vial regional del Maule  "></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">El Secretario Regional Ministerial de Obras Públicas, Renzo Casas-Cordero,  y el gerente de la Corporación de la Madera (CORMA) del Maule, Leonardo Vergara, encabezaron un encuentro para acordar el establecimiento de una mesa de trabajo que permita concretar un convenio de colaboración púbico privada para la mantención de caminos productivos de la Región del Maule.<br />
 <br />
La iniciativa busca apoyar la gestión de la Dirección de Vialidad con aportes del gremio forestal trazando soluciones de corto, mediano y largo plazo, priorizando del orden de 80 rutas productivas distribuidas en distintos territorios de las provincias de Talca, Curicó, Linares y Cauquenes.<br />
 <br />
“Estamos buscando los beneficios para las personas de la Región y este es nuestro mandato presidencial y ministerial de acercar nuestra gestión a la gente y el convenio irá en esa línea a través de esta alianza público privada que nos permitirá enfrentar necesidades de las comunidades y de la actividad productiva regional”, sostuvo el SEREMI Casas-Cordero.<br />
 <br />
El gerente de Corma explicó que el flujo de camiones para el traslado de madera es en toda la Región pero en la actualidad se concentra en la zona costera de la provincia de Cauquenes, en el eje industrial de Constitución y en comunas de la provincia de Curicó como son Hualañé y Licantén.<br />
 <br />
“Con el Ministerio de Obras Públicas (MOP) tenemos temas comunes que tienen que ver con el uso de la infraestructura vial de la Región por tanto si tenemos temas comunes, problemas comunes tenemos que ser capaces de tener soluciones comunes y eso es lo que nos ha motivado a desarrollar esta alianza estratégica con la Seremía y la Dirección de Vialidad”, agregó Leonardo Vergara.<br />
 <br />
El Director Regional de Vialidad, Pablo Toloza, explicó que “se trabajó sobre los lineamiento del convenio con el cual pretendemos apoyar la gestión de Vialidad con aportes del sector privado lo que es muy valioso”.<br />
 <br />
El Ministerio de Obras Públicas, a través de la Dirección de Vialidad, atiende una red vial de más de 7 mil kilómetros en la Región en tanto que la Corporación de la Madera (CORMA) en el Maule reúne a 217 asociados principalmente pequeños y medianos empresarios.<br />
 <br />
<br />
</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/mop-y-corma-acuerdan-trabajo-conjunto-para-conservar-caminos-de-la-red-vial-regional-del-maule-" target="_blank" title="MOP y CORMA acuerdan trabajo conjunto para conservar caminos de la red vial regional del Maule  " rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 130</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/mop-y-corma-acuerdan-trabajo-conjunto-para-conservar-caminos-de-la-red-vial-regional-del-maule-" data-width="100%" data-numposts="5"></div></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/-alcalde-de-linares-confirma-que-el-21-de-agosto-se-hara-consulta-ciudadana-por-parque-iansa-para-linares" alt=" Alcalde de Linares confirma que el 21 de agosto se hará Consulta Ciudadana por Parque Iansa para Linares" title=" Alcalde de Linares confirma que el 21 de agosto se hará Consulta Ciudadana por Parque Iansa para Linares"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h9de4f613136f7727b9af.jpg" alt=" Alcalde de Linares confirma que el 21 de agosto se hará Consulta Ciudadana por Parque Iansa para Linares" class="item_small"></div><div class="item_titulo top"> Alcalde de Linares confirma que el 21 de agosto se hará Consulta Ciudadana…</div></div></a><a href="noticia/javier-agero-ucm-se-apruebe-o-se-rechace-en-chile-comenzo-un-proceso-que-no-se-detiene" alt="Javier Agüero, UCM: “Se apruebe o se rechace, en Chile comenzó un proceso que no se detiene”" title="Javier Agüero, UCM: “Se apruebe o se rechace, en Chile comenzó un proceso que no se detiene”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h51c4879ddf03cc7ccf8c.jpeg" alt="Javier Agüero, UCM: “Se apruebe o se rechace, en Chile comenzó un proceso que no se detiene”" class="item_small"></div><div class="item_titulo top">Javier Agüero, UCM: “Se apruebe o se rechace, en Chile comenzó un proceso…</div></div></a><a href="noticia/extienden-hasta-marzo-de-2023-el-plazo-de-modificacion-de-plantas-municipales" alt="Extienden hasta marzo de 2023 el plazo de modificación de plantas municipales" title="Extienden hasta marzo de 2023 el plazo de modificación de plantas municipales"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Extienden hasta marzo de 2023 el plazo de modificación de plantas municipales" class="item_small"></div><div class="item_titulo top">Extienden hasta marzo de 2023 el plazo de modificación de plantas municipales</div></div></a><a href="noticia/municipalidad-de-constitucion-presenta-a-su-nuevo-director-de-seguridad-publica" alt="Municipalidad de Constitución presenta a su nuevo Director de Seguridad Pública" title="Municipalidad de Constitución presenta a su nuevo Director de Seguridad Pública"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Municipalidad de Constitución presenta a su nuevo Director de Seguridad Pública" class="item_small"></div><div class="item_titulo top">Municipalidad de Constitución presenta a su nuevo Director de Seguridad…</div></div></a><a href="noticia/ex-concejal-eduardo-ibanez-valora-positivamente-la-gestion-del-municipio-para-plantar-arboles-nativos-en-linares" alt="Ex concejal Eduardo Ibáñez valora positivamente la gestión del municipio para plantar árboles nativos en Linares" title="Ex concejal Eduardo Ibáñez valora positivamente la gestión del municipio para plantar árboles nativos en Linares"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h76a81c5113d617397d2f.jpg" alt="Ex concejal Eduardo Ibáñez valora positivamente la gestión del municipio para plantar árboles nativos en Linares" class="item_small"></div><div class="item_titulo top">Ex concejal Eduardo Ibáñez valora positivamente la gestión del municipio…</div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://www.twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2022 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>