  <!doctype html><html lang="es"><head><title>Mujeres maulinas jefas de hogar llegan a un 35,3% en 2015 según Casen Equidad de Género</title><meta name="description" content="La participación femenina en la jefatura de hogar se ha incrementado en 10 puntos porcentuales desde el año 2006.
La directora de Sernam, Beatriz Villena…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/mujeres-maulinas-jefas-de-hogar-llegan-a-un-353-en-2015-segun-casen-equidad-de-genero"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h0ffec9b433723a9e12d0.jpg"><meta property="og:title" content="Mujeres maulinas jefas de hogar llegan a un 35,3% en 2015 según Casen Equidad de Género"><meta property="og:type" content="website"><meta property="og:site_name" content="Mujeres maulinas jefas de hogar llegan a un 35,3% en 2015 según Casen Equidad de Género"><meta property="og:description" content="La participación femenina en la jefatura de hogar se ha incrementado en 10 puntos porcentuales desde el año 2006.
La directora de Sernam, Beatriz Villena…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/mujeres-maulinas-jefas-de-hogar-llegan-a-un-353-en-2015-segun-casen-equidad-de-genero"><meta name="twitter:title" content="Mujeres maulinas jefas de hogar llegan a un 35,3% en 2015 según Casen Equidad de Género"><meta name="twitter:description" content="La participación femenina en la jefatura de hogar se ha incrementado en 10 puntos porcentuales desde el año 2006.
La directora de Sernam, Beatriz Villena…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h0ffec9b433723a9e12d0.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/mujeres-maulinas-jefas-de-hogar-llegan-a-un-353-en-2015-segun-casen-equidad-de-genero"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 16 de marzo del 2017 | Santoral Heriberto</div><div class="columna50 middle right mobb">Dolar $669,52 | Euro $712,10 | Uf $26.446,36 | Utm $46.368,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 16 de marzo del 2017, Saludamos a Heriberto</div><div class="ttit">Indicadores Dolar $669,52, Euro $712,10, Uf $26.446,36, Utm $46.368,00</div><div class="ttit"><a href="noticia/senador-hernan-larrain-asume-presidencia-de-comision-de-relaciones-exteriores">Senador Hernán Larraín asume presidencia de Comisión de Relaciones Exteriores</a></div><div class="ttit"><a href="noticia/fuerte-respaldo-de-la-corporacion-de-desarrollo-productivo-a-expo-pehuenche-2017">Fuerte respaldo de la Corporación de Desarrollo Productivo a Expo Pehuenche 2017</a></div><div class="ttit"><a href="noticia/teatro-cauquenes-se-adjudica-fondart-regional-2017-los-talleres-comienzan-en-abril">Teatro Cauquenes se adjudica Fondart Regional 2017  -	Los talleres comienzan en abril.</a></div><div class="ttit"><a href="noticia/multigremiales-emiten-declaracion-por-violencia-en-el-sur">Multigremiales emiten declaración por violencia en el sur</a></div><div class="ttit"><a href="noticia/directora-regional-ante-femicidio-en-molina-condenamos-este-nuevo-hecho-de-violencia-extrema-contra-una-mujer">Directora Regional ante femicidio en Molina: “Condenamos este nuevo hecho de violencia extrema contra una mujer”</a></div><div class="ttit"><a href="noticia/el-lunes-comenzara-a-funcionar-nuevo-cecosf-en-parral">El lunes comenzará a funcionar nuevo CECOSF en Parral</a></div><div class="ttit"><a href="noticia/tienda-hites-asegura-mas-de-200-puestos-de-trabajo-para-linarenses">Tienda Hites asegura más de 200 puestos de trabajo para linarenses</a></div><div class="ttit"><a href="noticia/linares-incendio-en-empresa-de-lavado-de-vehiculos-genero-intenso-trabajo-de-bomberos">Linares: incendio en empresa de lavado de vehículos generó intenso trabajo de bomberos</a></div><div class="ttit"><a href="noticia/con-novedades-en-los-infantiles-arranca-torneo-de-la-afal-2017">Con novedades en los infantiles, arranca torneo de la AFAL 2017</a></div><div class="ttit"><a href="noticia/carabineros-previene-a-la-ciudadania-ante-estafas-telefonicas">Carabineros previene a la ciudadanía ante estafas telefónicas</a></div><div class="ttit"><a href="noticia/la-mitad-de-los-municipios-del-pais-ya-constituyeron-sus-consejos-comunales-de-seguridad-publica">La mitad de los municipios del país ya constituyeron sus consejos comunales de seguridad pública</a></div><div class="ttit"><a href="noticia/accidente-de-transito-2">Accidente de tránsito.</a></div><div class="ttit"><a href="noticia/artesanas-realizan-gira-tecnica-a-cauquenes">Artesanas realizan gira técnica a Cauquenes</a></div><div class="ttit"><a href="noticia/ministerio-de-desarrollo-social-lanza-primer-concurso-de-tesis-de-pre-y-postgrado-en-tematicas-de-inclusion-social">Ministerio de Desarrollo Social lanza primer concurso de tesis de pre y postgrado en temáticas  de Inclusión Social</a></div><div class="ttit"><a href="noticia/proyecto-participativo-pace-utalca-rescatara-patrimonio-de-pueblo-curillinque-">Proyecto Participativo PACE UTALCA rescatará patrimonio de pueblo Curillinque  </a></div><div class="ttit"><a href="noticia/senador-matta-se-reunio-con-ministro-de-agricultura-acompanado-de-las-cooperativas-vitivinicolas-loncomilla-de-san-javier-por-la-plaga-lobesia-botrana">Senador Matta se reunió con ministro de Agricultura acompañado de las Cooperativas Vitivinícolas Loncomilla de San Javier por la Plaga Lobesia Botrana</a></div><div class="ttit"><a href="noticia/sna-reforma-al-codigo-de-aguas-no-ayuda-a-restablecer-las-confianzas-que-requiere-la-reactivacion-economica-">SNA: “Reforma al Código de Aguas no ayuda a restablecer las confianzas que requiere la reactivación económica”  </a></div><div class="ttit"><a href="noticia/sernac-celebro-el-dia-del-consumidor">SERNAC celebró el Día del Consumidor</a></div><div class="ttit"><a href="noticia/liceo-valentin-letelier-">LICEO VALENTIN LETELIER.-</a></div><div class="ttit"><a href="noticia/mujeres-maulinas-jefas-de-hogar-llegan-a-un-353-en-2015-segun-casen-equidad-de-genero">Mujeres maulinas jefas de hogar llegan a un 35,3% en 2015 según Casen Equidad de Género</a></div><div class="ttit"><a href="noticia/cauquenes-funcionarios-publicos-y-municipales-se-capacitaran-en-lengua-de-senas">Cauquenes: Funcionarios Públicos y Municipales se capacitarán en Lengua de Señas</a></div><div class="ttit"><a href="noticia/municipalidad-de-cauquenes-apoya-programa-de-hipoterapia-en-ninos-de-escuela-especial-horizonte">Municipalidad de Cauquenes apoya Programa de Hipoterapia en niños de Escuela Especial Horizonte</a></div><div class="ttit"><a href="noticia/superintendencia-de-educacion-capacito-en-rendicion-de-cuentas-a-mas-de-200-sostenedores-de-la-region">Superintendencia de Educación capacitó en Rendición de Cuentas a más de 200 sostenedores de la región</a></div><div class="ttit"><a href="noticia/diputado-tarud-critica-ausencia-de-ministro-fernandez-en-comision-de-relaciones-exteriores">Diputado tarud critica ausencia de ministro Fernández en Comisión de Relaciones Exteriores</a></div><div class="ttit"><a href="noticia/diputado-ceroni-como-gobierno-debemos-consolidar-la-reforma-educacional">Diputado Ceroni:” como gobierno debemos consolidar la reforma educacional”</a></div><div class="ttit"><a href="noticia/a-comision-mixta-proyecto-que-habilita-a-concejales-y-cores-para-ser-candidatos-a-parlamentarios">A comisión mixta proyecto que habilita a concejales y cores para ser candidatos a parlamentarios</a></div><div class="ttit"><a href="noticia/mujeres-y-vida-sin-violencia">Mujeres y vida sin violencia</a></div><div class="ttit"><a href="noticia/en-liceo-valentin-letelier-se-dio-el-vamos-la-jornada-de-consulta-y-reflexion-sobre-las-nuevas-bases-curriculares">En liceo Valentín Letelier se dio el vamos  la jornada de consulta y reflexión sobre las nuevas bases curriculares</a></div><div class="ttit"><a href="noticia/opinion-sobre-la-reforma-al-codigo-de-aguas-y-una-propuesta-integral-para-el-buen-uso-del-agua-de-riego">Opinión sobre la reforma al código de aguas y una propuesta integral para el buen uso del agua de riego</a></div><div class="ttit"><a href="noticia/requiem-del-hortelano">Réquiem del hortelano</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 16-03-2017</div><div class="titulo_destacada">Mujeres maulinas jefas de hogar llegan a un 35,3% en 2015 según Casen Equidad de Género</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia" src="imagenes/h0ffec9b433723a9e12d0.jpg" alt="Mujeres maulinas jefas de hogar llegan a un 35,3% en 2015 según Casen Equidad de Género" title="Mujeres maulinas jefas de hogar llegan a un 35,3% en 2015 según Casen Equidad de Género"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">La participación femenina en la jefatura de hogar se ha incrementado en 10 puntos porcentuales desde el año 2006.<br />
La directora de Sernam, Beatriz Villena y el jefe de Departamento Regional de la Seremi de Desarrollo Social, Jaime Valenzuela, presentaron los principales resultados de la Encuesta Casen Equidad de Género 2015, en el marco de un encuentro con beneficiarias pertenecientes al programa Mujeres Jefas de Hogar del Servicio Nacional de la Mujer y la Equidad de Género.<br />
De acuerdo a los datos de esta encuesta, actualmente las mujeres representan el 52,7% de la población chilena y el 47,3% a hombres. Cifra similar a la alcanzada a nivel regional, donde residen 536.861 mujeres, significando el 52% del total de maulinos. <br />
En relación a la estructura y composición de los hogares, se mantiene una tendencia al aumento de mujeres como jefas de hogar. Al 2015 la jefatura de hogar a cargo de una mujer llega al 39,5% a nivel nacional y se concentran en los hogares de menores ingresos. Mientras que a nivel regional dicha cifra alcanza el 35,3%, incrementándose en 10 puntos respecto a la Casen 2006.<br />
Valenzuela aseguró que “los resultados muestran avances significativos con los principales esfuerzos que ha definido el  programa de Gobierno de la Presidenta Bachelet en materia de educación, salud, trabajo y equidad en materia de remuneración, entre otras. Pero también nos muestra que debemos avanzar en mayor participación laboral, ya que las mujeres trabajan menos o estudian menos porque tienen que dedicarse más al cuidado del hogar”.<br />
Mientras que la directora Beatriz Villena agregó que “es indudable que hay una mejoría en la situación general de la calidad de vida de las mujeres. Sin embargo, esta Casen nos plantea desafíos: necesitamos que más mujeres accedan a trabajar remuneradamente fuera del hogar; y tenemos que avanzar en la corresponsabilidad y el cuidado de los hijos y las hijas”.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/mujeres-maulinas-jefas-de-hogar-llegan-a-un-353-en-2015-segun-casen-equidad-de-genero" target="_blank" title="Mujeres maulinas jefas de hogar llegan a un 35,3% en 2015 según Casen Equidad de Género" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 92</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/mujeres-maulinas-jefas-de-hogar-llegan-a-un-353-en-2015-segun-casen-equidad-de-genero" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/en-liceo-valentin-letelier-se-dio-el-vamos-la-jornada-de-consulta-y-reflexion-sobre-las-nuevas-bases-curriculares" alt="En liceo Valentín Letelier se dio el vamos  la jornada de consulta y reflexión sobre las nuevas bases curriculares" title="En liceo Valentín Letelier se dio el vamos  la jornada de consulta y reflexión sobre las nuevas bases curriculares"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h5a625227d80532dc2d89.jpg" alt="En liceo Valentín Letelier se dio el vamos  la jornada de consulta y reflexión sobre las nuevas bases curriculares" class="item_small"></div><div class="item_titulo top">En liceo Valentín Letelier se dio el vamos  la jornada de consulta y reflexión…</div></div></a><a href="noticia/superintendencia-de-educacion-capacito-en-rendicion-de-cuentas-a-mas-de-200-sostenedores-de-la-region" alt="Superintendencia de Educación capacitó en Rendición de Cuentas a más de 200 sostenedores de la región" title="Superintendencia de Educación capacitó en Rendición de Cuentas a más de 200 sostenedores de la región"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h21c6c3413dcaba6b6b38.JPG" alt="Superintendencia de Educación capacitó en Rendición de Cuentas a más de 200 sostenedores de la región" class="item_small"></div><div class="item_titulo top">Superintendencia de Educación capacitó en Rendición de Cuentas a más…</div></div></a><a href="noticia/municipalidad-de-cauquenes-apoya-programa-de-hipoterapia-en-ninos-de-escuela-especial-horizonte" alt="Municipalidad de Cauquenes apoya Programa de Hipoterapia en niños de Escuela Especial Horizonte" title="Municipalidad de Cauquenes apoya Programa de Hipoterapia en niños de Escuela Especial Horizonte"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h89be6cea0c64abccb042.JPG" alt="Municipalidad de Cauquenes apoya Programa de Hipoterapia en niños de Escuela Especial Horizonte" class="item_small"></div><div class="item_titulo top">Municipalidad de Cauquenes apoya Programa de Hipoterapia en niños de Escuela…</div></div></a><a href="noticia/sernac-celebro-el-dia-del-consumidor" alt="SERNAC celebró el Día del Consumidor" title="SERNAC celebró el Día del Consumidor"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="SERNAC celebró el Día del Consumidor" class="item_small"></div><div class="item_titulo top">SERNAC celebró el Día del Consumidor</div></div></a><a href="noticia/sna-reforma-al-codigo-de-aguas-no-ayuda-a-restablecer-las-confianzas-que-requiere-la-reactivacion-economica-" alt="SNA: “Reforma al Código de Aguas no ayuda a restablecer las confianzas que requiere la reactivación económica”  " title="SNA: “Reforma al Código de Aguas no ayuda a restablecer las confianzas que requiere la reactivación económica”  "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="SNA: “Reforma al Código de Aguas no ayuda a restablecer las confianzas que requiere la reactivación económica”  " class="item_small"></div><div class="item_titulo top">SNA: “Reforma al Código de Aguas no ayuda a restablecer las confianzas…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+56732210069">+56732210069</a> - <a href="tel:+56732210069">+56732214656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2017 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>