  <!doctype html><html lang="es"><head><title>Municipalidad de Parral inauguró moderno multiespacio</title><meta name="description" content="La Ilustre Municipalidad de Parral inauguró un nuevo y moderno multiespacio, ubicado en el sector de La Orilla; el que contempla 3.800 metros cuadrados,…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/municipalidad-de-parral-inauguro-moderno-multiespacio"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/ha5a6ed0caf831b2d7f28.jpg"><meta property="og:title" content="Municipalidad de Parral inauguró moderno multiespacio"><meta property="og:type" content="website"><meta property="og:site_name" content="Municipalidad de Parral inauguró moderno multiespacio"><meta property="og:description" content="La Ilustre Municipalidad de Parral inauguró un nuevo y moderno multiespacio, ubicado en el sector de La Orilla; el que contempla 3.800 metros cuadrados,…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/municipalidad-de-parral-inauguro-moderno-multiespacio"><meta name="twitter:title" content="Municipalidad de Parral inauguró moderno multiespacio"><meta name="twitter:description" content="La Ilustre Municipalidad de Parral inauguró un nuevo y moderno multiespacio, ubicado en el sector de La Orilla; el que contempla 3.800 metros cuadrados,…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/ha5a6ed0caf831b2d7f28.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/municipalidad-de-parral-inauguro-moderno-multiespacio"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">martes 17 de diciembre del 2019</div><div class="columna50 middle right mobb">Dolar $766,76 | Euro $852,90 | Uf $28.296,26 | Utm $49.623,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">martes 17 de diciembre del 2019, Saludamos a </div><div class="ttit">Indicadores Dolar $766,76, Euro $852,90, Uf $28.296,26, Utm $49.623,00</div><div class="ttit"><a href="noticia/cauquenes-contara-con-unidad-de-medicion-ambiental">Cauquenes contará con Unidad de Medición Ambiental</a></div><div class="ttit"><a href="noticia/operativo-ecologico-por-la-reinsercion-social">Operativo Ecológico por la Reinserción Social</a></div><div class="ttit"><a href="noticia/onemi-declaro-a-comuna-de-san-javier-en-alerta-amarilla-por-incendio-forestal">ONEMI declaró a comuna de San Javier en alerta amarilla  por incendio forestal</a></div><div class="ttit"><a href="noticia/exitoso-encuentro-nacional-de-acordeonistas-en-linares-2">Exitoso Encuentro Nacional de Acordeonistas en Linares</a></div><div class="ttit"><a href="noticia/linares-4-detenidos-como-presuntos-autores-de-danos-al-arbol-de-navidad-en-la-plaza">Linares: 4 detenidos como presuntos autores de daños al árbol de navidad en la plaza</a></div><div class="ttit"><a href="noticia/emotivo-evento-solidario-de-la-generacion-dorada-de-deportes-linares-para-apoyar-a-luis-pacheco">Emotivo evento solidario de la Generación Dorada de Deportes Linares para apoyar a Luis Pacheco</a></div><div class="ttit"><a href="noticia/longav-tendrs-programa-navideo-2019">LONGAVÍ TENDRS PROGRAMA NAVIDEÑO 2019</a></div><div class="ttit"><a href="noticia/un-fallecido-y-11-lesionados-en-accidente-ocurrido-en-longavi">Un fallecido y 11 lesionados en accidente ocurrido en Longaví</a></div><div class="ttit"><a href="noticia/alcalde-de-linares-califico-de-exitoso-el-proceso-de-votacion-en-consulta-ciudadana">Alcalde de Linares calificó de exitoso el proceso de votación en Consulta Ciudadana</a></div><div class="ttit"><a href="noticia/algo-ms-que-palabras-la-sed-en-nuestros-corazones-">ALGO MÁS QUE PALABRAS  La sed en nuestros corazones </a></div><div class="ttit"><a href="noticia/menos-abusos-menos-discriminacion-y-mas-justicia-tambien-es-agenda-social">Menos abusos, menos discriminación y más justicia, también es agenda social</a></div><div class="ttit"><a href="noticia/educacion-ambiental-4">Educación Ambiental</a></div><div class="ttit"><a href="noticia/municipalidad-de-parral-inauguro-moderno-multiespacio">Municipalidad de Parral inauguró moderno multiespacio</a></div><div class="ttit"><a href="noticia/encuesta-cadem-presidente-pinera-con-13-de-aprobacion">Encuesta Cadem: Presidente Piñera con 13% de aprobación</a></div><div class="ttit"><a href="noticia/senado-comision-de-gobierno-se-apronta-a-despachar-ley-sobre-migracion-y-extranjeria">Senado: Comisión de Gobierno se apronta a despachar ley sobre migración y extranjería</a></div><div class="ttit"><a href="noticia/subdere-habilita-uso-de-cedula-de-identidad-para-registrar-mascotas">SUBDERE habilita uso de cédula de identidad para registrar mascotas</a></div><div class="ttit"><a href="noticia/consulta-ciudadana-participaron-2-millones-de-personas-nivel-pais-y-mas-del-80-quiere-nueva-constitucion">Consulta Ciudadana: Participaron 2 millones de personas nivel país y más del 80% quiere nueva Constitución</a></div><div class="ttit"><a href="noticia/yerbas-buenas-en-yerbas-buenas-sufragaron-1110-personas-en-la-reciente-consulta-">YERBAS BUENAS.- En Yerbas Buenas  sufragaron  1.110  personas en la reciente Consulta </a></div><div class="ttit"><a href="noticia/en-alianza-con-la-municipalidad-bomberos-de-maule-inauguro-nuevo-carro-gracias-al-aporte-de-coexca-sa">En alianza con la Municipalidad:   Bomberos de Maule inauguró nuevo  carro, gracias al aporte de Coexca S.A.</a></div><div class="ttit"><a href="noticia/san-javier-cumplio-con-normativa-de-transito-para-resaltos">San Javier cumplió con normativa de tránsito para resaltos</a></div><div class="ttit"><a href="noticia/utalca-es-la-segunda-mejor-universidad-publica-de-chile-segun-ranking-publicado-el-fin-de-semana-">UTalca es la segunda mejor universidad pública de Chile según ranking publicado el fin de semana  </a></div><div class="ttit"><a href="noticia/analisis-quimico-arrojo-presencia-de-soda-caustica-en-liquido-de-carros-lanzaagua">Análisis químico arrojó presencia de soda cáustica en líquido de carros lanzaagua</a></div><div class="ttit"><a href="noticia/justicia-mantuvo-prision-preventiva-de-profesor-imputado-por-danos-en-el-metro">Justicia mantuvo prisión preventiva de profesor imputado por daños en el Metro</a></div><div class="ttit"><a href="noticia/ley-de-identidad-de-genero-ya-se-puede-pedir-hora-para-realizar-cambio-registral">Ley de Identidad de Género: Ya se puede pedir hora para realizar cambio registral</a></div><div class="ttit"><a href="noticia/a-un-ano-de-su-eclipse-total-de-sol-la-araucania-lanzo-oficialmente-la-cuenta-regresiva">A un año de su eclipse total de sol, La Araucanía lanzó oficialmente la cuenta regresiva</a></div><div class="ttit"><a href="noticia/los-10-mas-apetecidos-estos-son-los-colegios-del-pais-que-recibieron-mas-postulaciones-a-traves-del-sae">Los 10 más apetecidos: Estos son los colegios del país que recibieron más postulaciones a través del SAE</a></div><div class="ttit"><a href="noticia/inia-incorpora-experiencia-piloto-que-permite-evaluar-su-aporte-a-la-sociedad-en-control-biologico">INIA incorpora experiencia piloto que permite evaluar su aporte a la sociedad en control biológico</a></div><div class="ttit"><a href="noticia/pdi-detuvo-a-3-sujetos-por-microtrafico-de-drogas-en-san-javier-">PDI detuvo a 3 sujetos por microtráfico de drogas en San Javier </a></div><div class="ttit"><a href="noticia/cauquenes-sip-de-carabineros-incauto-900-prendas-de-vestir-falsificadas">Cauquenes: SIP de Carabineros incautó 900 prendas de vestir falsificadas</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 17-12-2019</div><div class="titulo_destacada">Municipalidad de Parral inauguró moderno multiespacio</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/ha5a6ed0caf831b2d7f28.jpg" alt="Municipalidad de Parral inauguró moderno multiespacio" title="Municipalidad de Parral inauguró moderno multiespacio"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">La Ilustre Municipalidad de Parral inauguró un nuevo y moderno multiespacio, ubicado en el sector de La Orilla; el que contempla 3.800 metros cuadrados, multicancha, cierre perimetral, luminarias LED y graderías.<br />
<br />
El lugar considera también una remodelada sede social, zona para picnic, quinchos con parrillas, lavaplatos, explanada y áreas verdes, entre otros avances.<br />
<br />
Este nuevo espacio busca fomentar el deporte, recreación y convivencia, aportando a una mejor calidad de vida para los residentes del lugar y zonas aledañas.<br />
<br />
La actividad fue encabezada por el Intendente Pablo Milad, la Alcaldesa Paula Retamal, el consejero regional Patricio Alejandro Ojeda Alarcón, concejales y otras autoridades.<br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/municipalidad-de-parral-inauguro-moderno-multiespacio" target="_blank" title="Municipalidad de Parral inauguró moderno multiespacio" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 44</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/municipalidad-de-parral-inauguro-moderno-multiespacio" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><img src="imagenes/he3c16b4c7acd80c2f9b9.png" alt="Publicidad 1" title="Publicidad 1" class="fpublicidad"></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/subdere-habilita-uso-de-cedula-de-identidad-para-registrar-mascotas" alt="SUBDERE habilita uso de cédula de identidad para registrar mascotas" title="SUBDERE habilita uso de cédula de identidad para registrar mascotas"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="SUBDERE habilita uso de cédula de identidad para registrar mascotas" class="item_small"></div><div class="item_titulo top">SUBDERE habilita uso de cédula de identidad para registrar mascotas</div></div></a><a href="noticia/senado-comision-de-gobierno-se-apronta-a-despachar-ley-sobre-migracion-y-extranjeria" alt="Senado: Comisión de Gobierno se apronta a despachar ley sobre migración y extranjería" title="Senado: Comisión de Gobierno se apronta a despachar ley sobre migración y extranjería"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Senado: Comisión de Gobierno se apronta a despachar ley sobre migración y extranjería" class="item_small"></div><div class="item_titulo top">Senado: Comisión de Gobierno se apronta a despachar ley sobre migración…</div></div></a><a href="noticia/encuesta-cadem-presidente-pinera-con-13-de-aprobacion" alt="Encuesta Cadem: Presidente Piñera con 13% de aprobación" title="Encuesta Cadem: Presidente Piñera con 13% de aprobación"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Encuesta Cadem: Presidente Piñera con 13% de aprobación" class="item_small"></div><div class="item_titulo top">Encuesta Cadem: Presidente Piñera con 13% de aprobación</div></div></a><a href="noticia/gonzalo-martner-el-gobierno-esta-en-perfectas-condiciones-de-hacer-un-esfuerzo-y-aumentar-las-pensiones" alt="Gonzalo Martner: “El gobierno está en perfectas condiciones de hacer un esfuerzo y aumentar las pensiones”" title="Gonzalo Martner: “El gobierno está en perfectas condiciones de hacer un esfuerzo y aumentar las pensiones”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Gonzalo Martner: “El gobierno está en perfectas condiciones de hacer un esfuerzo y aumentar las pensiones”" class="item_small"></div><div class="item_titulo top">Gonzalo Martner: “El gobierno está en perfectas condiciones de hacer…</div></div></a><a href="noticia/-diputados-despacharon-a-la-sala-proyecto-que-repone-voto-obligatorio" alt=" Diputados despacharon a la sala proyecto que repone voto obligatorio" title=" Diputados despacharon a la sala proyecto que repone voto obligatorio"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt=" Diputados despacharon a la sala proyecto que repone voto obligatorio" class="item_small"></div><div class="item_titulo top"> Diputados despacharon a la sala proyecto que repone voto obligatorio</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/h22f5f60d1e2ce0d0d79e.png" alt="Publicidad 45" title="Publicidad 45" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2019 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>