  <!doctype html><html lang="es"><head><title>Municipio de San Javier capacita a sus vecinos </title><meta name="description" content="Laa Ilustre Municipalidad de San Javier, mediante una iniciativa presentada por su alcalde, Jorge Silva, realizó para 36 vecinos de las localidades rurales…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/municipio-de-san-javier-capacita-a-sus-vecinos-"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h11eed19b7de565ea4005.jpg"><meta property="og:title" content="Municipio de San Javier capacita a sus vecinos "><meta property="og:type" content="website"><meta property="og:site_name" content="Municipio de San Javier capacita a sus vecinos "><meta property="og:description" content="Laa Ilustre Municipalidad de San Javier, mediante una iniciativa presentada por su alcalde, Jorge Silva, realizó para 36 vecinos de las localidades rurales…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/municipio-de-san-javier-capacita-a-sus-vecinos-"><meta name="twitter:title" content="Municipio de San Javier capacita a sus vecinos "><meta name="twitter:description" content="Laa Ilustre Municipalidad de San Javier, mediante una iniciativa presentada por su alcalde, Jorge Silva, realizó para 36 vecinos de las localidades rurales…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h11eed19b7de565ea4005.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/municipio-de-san-javier-capacita-a-sus-vecinos-"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">miércoles 20 de febrero del 2019</div><div class="columna50 middle right mobb">Dolar $660,82 | Euro $747,03 | Uf $27.548,05 | Utm $48.305,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">miércoles 20 de febrero del 2019, Saludamos a </div><div class="ttit">Indicadores Dolar $660,82, Euro $747,03, Uf $27.548,05, Utm $48.305,00</div><div class="ttit"><a href="noticia/cauquenes-bomberos-recibio-primera-parte-de-subvencion-otorgada-por-concejo-municipal">Cauquenes: Bomberos recibió primera parte de subvención otorgada por Concejo Municipal</a></div><div class="ttit"><a href="noticia/-muestra-de-artesania-y-folclor-panimavida-reunira-a-sol-y-lluvia-eduardo-gatti-e-inti-illimani"> “Muestra de Artesanía y Folclor Panimávida” reunirá a Sol y Lluvia, Eduardo Gatti e Inti Illimani</a></div><div class="ttit"><a href="noticia/parral-celebra-sus-224-anos-con-una-gran-fiesta-en-el-escenario-de-la-alameda-las-delicias-se-conmemora-el-aniversario-de-la-comuna-2">Parral celebra sus 224 años   Con una gran fiesta en el escenario de la Alameda Las Delicias se conmemora el aniversario de la comuna. </a></div><div class="ttit"><a href="noticia/universidad-de-talca-logra-record-de-becas-conicyt-para-doctorados">Universidad de Talca logra record de becas CONICYT para doctorados</a></div><div class="ttit"><a href="noticia/emprendimiento-comunitario-apoyado-por-fosis-proyecta-el-mercado-de-pelluhue-">Emprendimiento comunitario apoyado por FOSIS proyecta el Mercado de Pelluhue </a></div><div class="ttit"><a href="noticia/linares-fue-capo-en-el-voleibol-playa-en-damas-y-varones-">Linares fue “capo” en el Vóleibol Playa en Damas y Varones </a></div><div class="ttit"><a href="noticia/san-javier-descubren-cultivo-y-cosecha-de-marihuana-en-domicilio-deshabitado">San Javier: Descubren cultivo y cosecha de marihuana en domicilio deshabitado</a></div><div class="ttit"><a href="noticia/-provincia-de-linares-la-mas-beneficiada-con-proyectos-de-eficiencia-energetica-para-hogares"> Provincia de Linares la más beneficiada con proyectos de eficiencia energética para  hogares</a></div><div class="ttit"><a href="noticia/-en-linares-fallecio-el-doctor-rodolfo-castro-salgado"> En Linares falleció el doctor Rodolfo Castro Salgado</a></div><div class="ttit"><a href="noticia/-ojo-con-el-cuidado-de-los-ojos"> Ojo con el cuidado de los ojos</a></div><div class="ttit"><a href="noticia/un-politico-de-aquellos">Un político de aquellos</a></div><div class="ttit"><a href="noticia/-maule-magallanes-y-ohiggins-anotaron-las-mayores-alzas-en-crecimiento-economico-durante-2018"> Maule, Magallanes y O’Higgins anotaron las mayores alzas en crecimiento económico durante 2018</a></div><div class="ttit"><a href="noticia/pinera-se-reuniria-con-parlamentarios-europeos-que-no-pudieron-entrar-a-venezuela-en-cucuta">Piñera se reuniría con parlamentarios europeos que no pudieron entrar a Venezuela en Cúcuta</a></div><div class="ttit"><a href="noticia/la-moneda-afectacion-de-incendios-forestales-es-un-tercio-del-promedio-de-los-ultimos-cinco-anos">La Moneda: Afectación de incendios forestales es &quot;un tercio del promedio de los últimos cinco años&quot;</a></div><div class="ttit"><a href="noticia/seremia-de-bienes-nacionales-realizo-jornada-informativa-en-sector-bullileo-">Seremía de Bienes Nacionales realizó jornada informativa en sector Bullileo </a></div><div class="ttit"><a href="noticia/incendios-forestales-siguen-a-la-baja-en-el-maule">Incendios forestales siguen a la baja en el Maule</a></div><div class="ttit"><a href="noticia/pelluhue-tiene-nuevo-camion-aljibe">Pelluhue tiene nuevo camión aljibe</a></div><div class="ttit"><a href="noticia/un-nuevo-consejo-comunal-de-seguridad-publica-se-realizo-en-yerbas-buenas-">Un nuevo Consejo Comunal de Seguridad Pública se realizó en Yerbas Buenas. </a></div><div class="ttit"><a href="noticia/municipio-de-san-javier-capacita-a-sus-vecinos-">Municipio de San Javier capacita a sus vecinos </a></div><div class="ttit"><a href="noticia/incendio-de-pastizal-en-pleno-centro-de-linares">Incendio de pastizal en pleno centro de Linares</a></div><div class="ttit"><a href="noticia/detenidos-por-infraccion-a-la-ley-de-drogas">Detenidos por infracción a la Ley de Drogas</a></div><div class="ttit"><a href="noticia/labor-preventiva-en-torno-al-abigeato-en-san-javier">Labor preventiva en torno al abigeato en San Javier</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Social <i class="fa fa-clock-o"></i> 20-02-2019</div><div class="titulo_destacada">Municipio de San Javier capacita a sus vecinos </div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h11eed19b7de565ea4005.jpg" alt="Municipio de San Javier capacita a sus vecinos " title="Municipio de San Javier capacita a sus vecinos "></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Laa Ilustre Municipalidad de San Javier, mediante una iniciativa presentada por su alcalde, Jorge Silva, realizó para 36 vecinos de las localidades rurales de la comuna, una jornada de capacitación en Coaching Ontólogico, que llevó por nombre “Género a través de la masculinidad”.<br />
La actividad busca generar una estrategia innovadora en el trabajo de éstos hombres (todos pertenecientes al Programa Familia de Fosis), hacia la igualdad de género, desde una posición masculina y rural. <br />
Además, busca poder permitir y reconstruir nuevas realidades y que cada uno de ellos adquieran conocimientos sobre la Perspectiva de Género y que puedan aplicar lo aprendido en su vida cotidiana.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/municipio-de-san-javier-capacita-a-sus-vecinos-" target="_blank" title="Municipio de San Javier capacita a sus vecinos " rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 45</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/municipio-de-san-javier-capacita-a-sus-vecinos-" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/un-nuevo-consejo-comunal-de-seguridad-publica-se-realizo-en-yerbas-buenas-" alt="Un nuevo Consejo Comunal de Seguridad Pública se realizó en Yerbas Buenas. " title="Un nuevo Consejo Comunal de Seguridad Pública se realizó en Yerbas Buenas. "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h38589386f1cd770e75e1.jpg" alt="Un nuevo Consejo Comunal de Seguridad Pública se realizó en Yerbas Buenas. " class="item_small"></div><div class="item_titulo top">Un nuevo Consejo Comunal de Seguridad Pública se realizó en Yerbas Buenas. </div></div></a><a href="noticia/-en-linares-fallecio-el-doctor-rodolfo-castro-salgado" alt=" En Linares falleció el doctor Rodolfo Castro Salgado" title=" En Linares falleció el doctor Rodolfo Castro Salgado"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hcc5ef86675c69ad0861f.JPG" alt=" En Linares falleció el doctor Rodolfo Castro Salgado" class="item_small"></div><div class="item_titulo top"> En Linares falleció el doctor Rodolfo Castro Salgado</div></div></a><a href="noticia/-provincia-de-linares-la-mas-beneficiada-con-proyectos-de-eficiencia-energetica-para-hogares" alt=" Provincia de Linares la más beneficiada con proyectos de eficiencia energética para  hogares" title=" Provincia de Linares la más beneficiada con proyectos de eficiencia energética para  hogares"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h8f00ab733aacee4db21e.jpg" alt=" Provincia de Linares la más beneficiada con proyectos de eficiencia energética para  hogares" class="item_small"></div><div class="item_titulo top"> Provincia de Linares la más beneficiada con proyectos de eficiencia energética…</div></div></a><a href="noticia/emprendimiento-comunitario-apoyado-por-fosis-proyecta-el-mercado-de-pelluhue-" alt="Emprendimiento comunitario apoyado por FOSIS proyecta el Mercado de Pelluhue " title="Emprendimiento comunitario apoyado por FOSIS proyecta el Mercado de Pelluhue "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/ha8dd14711de7a471dd1a.JPG" alt="Emprendimiento comunitario apoyado por FOSIS proyecta el Mercado de Pelluhue " class="item_small"></div><div class="item_titulo top">Emprendimiento comunitario apoyado por FOSIS proyecta el Mercado de Pelluhue </div></div></a><a href="noticia/parral-celebra-sus-224-anos-con-una-gran-fiesta-en-el-escenario-de-la-alameda-las-delicias-se-conmemora-el-aniversario-de-la-comuna-2" alt="Parral celebra sus 224 años   Con una gran fiesta en el escenario de la Alameda Las Delicias se conmemora el aniversario de la comuna. " title="Parral celebra sus 224 años   Con una gran fiesta en el escenario de la Alameda Las Delicias se conmemora el aniversario de la comuna. "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h1e1ceb223e79c5d56f4b.JPG" alt="Parral celebra sus 224 años   Con una gran fiesta en el escenario de la Alameda Las Delicias se conmemora el aniversario de la comuna. " class="item_small"></div><div class="item_titulo top">Parral celebra sus 224 años   Con una gran fiesta en el escenario de la…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/hb0df1261cfd0aa744467.jpg" alt="Publicidad 25" title="Publicidad 25" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2019 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>