  <!doctype html><html lang="es"><head><title>Nueva ficha técnica: Propuesta de manejo integrado de Control de Lobesia botrana</title><meta name="description" content="Un grupo de investigadores del Área Sanidad Vegetal de INIA La Platina escribieron un interesante documento sobre alternativas sustentables para el manejo…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/nueva-ficha-tecnica-propuesta-de-manejo-integrado-de-control-de-lobesia-botrana"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Nueva ficha técnica: Propuesta de manejo integrado de Control de Lobesia botrana"><meta property="og:type" content="website"><meta property="og:site_name" content="Nueva ficha técnica: Propuesta de manejo integrado de Control de Lobesia botrana"><meta property="og:description" content="Un grupo de investigadores del Área Sanidad Vegetal de INIA La Platina escribieron un interesante documento sobre alternativas sustentables para el manejo…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/nueva-ficha-tecnica-propuesta-de-manejo-integrado-de-control-de-lobesia-botrana"><meta name="twitter:title" content="Nueva ficha técnica: Propuesta de manejo integrado de Control de Lobesia botrana"><meta name="twitter:description" content="Un grupo de investigadores del Área Sanidad Vegetal de INIA La Platina escribieron un interesante documento sobre alternativas sustentables para el manejo…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/nueva-ficha-tecnica-propuesta-de-manejo-integrado-de-control-de-lobesia-botrana"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 09 de abril del 2020 | Santoral Demetrio</div><div class="columna50 middle right mobb">Dolar $842,05 | Euro $918,07 | Uf $28.626,94 | Utm $50.221,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 09 de abril del 2020, Saludamos a Demetrio</div><div class="ttit">Indicadores Dolar $842,05, Euro $918,07, Uf $28.626,94, Utm $50.221,00</div><div class="ttit"><a href="noticia/en-medio-de-la-crisis-sanitaria-privados-de-libertad-de-cauquenes-cambiaron-sus-rubros-laborales-para-hacer-mascarillas">En Medio de la Crisis Sanitaria Privados de Libertad de Cauquenes, cambiaron sus rubros laborales para hacer mascarillas</a></div><div class="ttit"><a href="noticia/en-linares-refuerzan-medidas-de-prevencion-ante-el-covid-19">En Linares refuerzan medidas de prevención ante el Covid -19</a></div><div class="ttit"><a href="noticia/iglesia-sigue-desarrollando-labor-social">Iglesia sigue desarrollando labor social</a></div><div class="ttit"><a href="noticia/empleadores-del-maule-ya-pueden-acogerse-a-la-ley-de-proteccion-del-empleo">Empleadores del Maule ya pueden acogerse a la Ley de Protección del Empleo</a></div><div class="ttit"><a href="noticia/invitan-a-jovenes-maulinos-a-participar-en-concurso-de-innovacion-agraria-de-fia-">Invitan a jóvenes maulinos a participar en concurso de innovación agraria de FIA </a></div><div class="ttit"><a href="noticia/jugadores-albirrojos-exigen-su-sueldo-y-cortaron-todo-dialogo-con-gabriel-artigues-">Jugadores albirrojos exigen su sueldo y cortaron todo diálogo con Gabriel Artigues </a></div><div class="ttit"><a href="noticia/los-altos-indices-de-endeudamiento-y-crisis-economica-las-otras-victimas-del-covid-19">Los altos índices de endeudamiento y crisis económica: Las otras víctimas del COVID- 19</a></div><div class="ttit"><a href="noticia/seremi-de-salud-del-maule-confirma-119-casos-de-covid-19-en-la-region">Seremi de Salud del Maule confirma 119 casos de Covid-19 en la región</a></div><div class="ttit"><a href="noticia/subpesca-llama-a-consumir-productos-del-mar-en-semana-santa-pero-tomando-resguardos-por-el-covid-19-">SUBPESCA llama a consumir productos del mar en semana santa, pero tomando resguardos por el covid-19  </a></div><div class="ttit"><a href="noticia/reglas-claras">REGLAS CLARAS</a></div><div class="ttit"><a href="noticia/volver-a-jugar-en-familia">VOLVER A JUGAR EN FAMILIA</a></div><div class="ttit"><a href="noticia/violencia-intrafamiliar-en-cuarentena">VIOLENCIA INTRAFAMILIAR EN CUARENTENA</a></div><div class="ttit"><a href="noticia/registro-social-de-hogares-2">Registro Social de Hogares</a></div><div class="ttit"><a href="noticia/se-reforzaran-medidas-de-control-durante-semana-santa-para-evitar-desplazamientos">Se reforzarán medidas de control durante Semana Santa para evitar desplazamientos</a></div><div class="ttit"><a href="noticia/-que-se-celebra-en-jueves-santo"> ¿Qué se celebra en Jueves Santo?</a></div><div class="ttit"><a href="noticia/colbun-establece-barreras-para-prevenir-la-llegada-de-turistas-debido-a-semana-santa-2">Colbún establece barreras para prevenir la llegada de turistas debido a Semana Santa</a></div><div class="ttit"><a href="noticia/longavi-refuerza-medidas-sanitarias-para-enfrentar-covid19">Longaví refuerza medidas  sanitarias para enfrentar Covid19</a></div><div class="ttit"><a href="noticia/emprendedoras-fosis-confeccionan-venden-o-regalan-mascarillas-caseras-para-evitar-la-propagacion-del-coronavirus">Emprendedoras FOSIS confeccionan, venden o regalan mascarillas caseras para evitar la propagación del Coronavirus</a></div><div class="ttit"><a href="noticia/plan-de-contingencia-del-coronavirus-coordinan-red-de-atencion-y-prevencion-ante-casos-de-violencia-contra-la-mujer-en-el-maule">Plan de contingencia del Coronavirus Coordinan Red de Atención y Prevención ante casos de violencia contra la mujer en el Maule</a></div><div class="ttit"><a href="noticia/diputados-de-chile-vamos-valoran-segundo-paquete-de-medidas-economicas-del-gobierno-aunque-piden-a-futuro-medidas-adicionales-">Diputados de Chile Vamos valoran segundo paquete de medidas económicas del Gobierno aunque piden a futuro medidas adicionales  </a></div><div class="ttit"><a href="noticia/activa-turismo-online-espacio-virtual-apoya-a-los-emprendedores-del-sector-durante-la-emergencia">ACTIVA TURISMO ONLINE: ESPACIO VIRTUAL APOYA A LOS EMPRENDEDORES DEL SECTOR DURANTE LA EMERGENCIA</a></div><div class="ttit"><a href="noticia/nueva-ficha-tecnica-propuesta-de-manejo-integrado-de-control-de-lobesia-botrana">Nueva ficha técnica: Propuesta de manejo integrado de Control de Lobesia botrana</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 09-04-2020</div><div class="titulo_destacada">Nueva ficha técnica: Propuesta de manejo integrado de Control de Lobesia botrana</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Un grupo de investigadores del Área Sanidad Vegetal de INIA La Platina escribieron un interesante documento sobre alternativas sustentables para el manejo de plagas que puede descargarse de manera gratuita en la Biblioteca Digital de INIA.<br />
Santiago, abril de 2020.- Profesionales del equipo de entomología/biotecnología del Instituto de Investigaciones Agropecuarias (INIA) elaboraron un material técnico que servirá de apoyo, para enfrentar de manera sustentable una de las principales plagas que afecta la oferta exportadora de alimentos en Chile.<br />
La Ficha Técnica presenta propuestas de manejo integrado para control de Lobesia botrana, empleando hongos entomopatógenos y bacterias. Fue escrita por los investigadores de INIA La Platina: Eduardo Tapia, Fabiola Altimira, Paulo Godoy y Nancy Vitta.<br />
Este grupo de profesionales espera disminuir el uso recurrente de plaguicidas poco amigables con el medio ambiente en los campos, generando alternativas más ecológicas que ayuden a enfrentar la comúnmente llamada polilla de la vid.  Cabe destacar que esta plaga cuarentenaria se encuentra presente desde la región de Atacama hasta la Araucanía, afectando principalmente a las vides, arándanos y las ciruelas.<br />
Los resultados presentados en la Ficha responden a un proyecto ejecutado por INIA La Platina y el Servicio Agrícola y Ganadero (SAG) que contó con el apoyo de la Fundación para la Innovación Agraria (FIA), todos organismos vinculados al Ministerio de Agricultura.<br />
En cuanto a la estrategia de manejo, el especialista en biotecnología de INIA La Platina, Eduardo Tapia, dijo que se llegó a ella tras rigurosas selecciones y aplicaciones en las regiones Metropolitana y de O´Higgins, dando origen a una propuesta de manejo integrado compatible con las estrategias existentes, permitiendo una producción de vid sustentable y amigable con el medio ambiente.<br />
Para conocer más detalles sobre este tema puede descargar de manera gratuita, desde la Biblioteca digital de INIA, la Ficha Técnica N° 36 titulada “Propuesta de manejo integrado para control de Lobesia botrana, empleando hongos entomopatógenos y bacterias”.<br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/nueva-ficha-tecnica-propuesta-de-manejo-integrado-de-control-de-lobesia-botrana" target="_blank" title="Nueva ficha técnica: Propuesta de manejo integrado de Control de Lobesia botrana" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 170</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/nueva-ficha-tecnica-propuesta-de-manejo-integrado-de-control-de-lobesia-botrana" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><img src="imagenes/he3c16b4c7acd80c2f9b9.png" alt="Publicidad 1" title="Publicidad 1" class="fpublicidad"></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/activa-turismo-online-espacio-virtual-apoya-a-los-emprendedores-del-sector-durante-la-emergencia" alt="ACTIVA TURISMO ONLINE: ESPACIO VIRTUAL APOYA A LOS EMPRENDEDORES DEL SECTOR DURANTE LA EMERGENCIA" title="ACTIVA TURISMO ONLINE: ESPACIO VIRTUAL APOYA A LOS EMPRENDEDORES DEL SECTOR DURANTE LA EMERGENCIA"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h4e742293a044d6c99302.jpg" alt="ACTIVA TURISMO ONLINE: ESPACIO VIRTUAL APOYA A LOS EMPRENDEDORES DEL SECTOR DURANTE LA EMERGENCIA" class="item_small"></div><div class="item_titulo top">ACTIVA TURISMO ONLINE: ESPACIO VIRTUAL APOYA A LOS EMPRENDEDORES DEL SECTOR…</div></div></a><a href="noticia/plan-de-contingencia-del-coronavirus-coordinan-red-de-atencion-y-prevencion-ante-casos-de-violencia-contra-la-mujer-en-el-maule" alt="Plan de contingencia del Coronavirus Coordinan Red de Atención y Prevención ante casos de violencia contra la mujer en el Maule" title="Plan de contingencia del Coronavirus Coordinan Red de Atención y Prevención ante casos de violencia contra la mujer en el Maule"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Plan de contingencia del Coronavirus Coordinan Red de Atención y Prevención ante casos de violencia contra la mujer en el Maule" class="item_small"></div><div class="item_titulo top">Plan de contingencia del Coronavirus Coordinan Red de Atención y Prevención…</div></div></a><a href="noticia/longavi-refuerza-medidas-sanitarias-para-enfrentar-covid19" alt="Longaví refuerza medidas  sanitarias para enfrentar Covid19" title="Longaví refuerza medidas  sanitarias para enfrentar Covid19"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/had751efc42ae4aacdd2d.jpeg" alt="Longaví refuerza medidas  sanitarias para enfrentar Covid19" class="item_small"></div><div class="item_titulo top">Longaví refuerza medidas  sanitarias para enfrentar Covid19</div></div></a><a href="noticia/colbun-establece-barreras-para-prevenir-la-llegada-de-turistas-debido-a-semana-santa-2" alt="Colbún establece barreras para prevenir la llegada de turistas debido a Semana Santa" title="Colbún establece barreras para prevenir la llegada de turistas debido a Semana Santa"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/he54e171aa16642baa2a3.jpeg" alt="Colbún establece barreras para prevenir la llegada de turistas debido a Semana Santa" class="item_small"></div><div class="item_titulo top">Colbún establece barreras para prevenir la llegada de turistas debido…</div></div></a><a href="noticia/se-reforzaran-medidas-de-control-durante-semana-santa-para-evitar-desplazamientos" alt="Se reforzarán medidas de control durante Semana Santa para evitar desplazamientos" title="Se reforzarán medidas de control durante Semana Santa para evitar desplazamientos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hbc02a250989834eaf288.jpeg" alt="Se reforzarán medidas de control durante Semana Santa para evitar desplazamientos" class="item_small"></div><div class="item_titulo top">Se reforzarán medidas de control durante Semana Santa para evitar desplazamientos</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/h0a20c9f724b821844666.png" alt="Publicidad 53" title="Publicidad 53" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2020 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>