  <!doctype html><html lang="es"><head><title>Nueva iniciativa de Prefiero el Maule busca ayudar a diferentes oficios en la región del Maule</title><meta name="description" content="El objetivo es generar una comunidad que entregue recomendaciones de diversos oficios a través de redes sociales. 


Como una manera de ayudar a los…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/nueva-iniciativa-de-prefiero-el-maule-busca-ayudar-a-diferentes-oficios-en-la-region-del-maule"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h377c3310d07cd98742a3.jpg"><meta property="og:title" content="Nueva iniciativa de Prefiero el Maule busca ayudar a diferentes oficios en la región del Maule"><meta property="og:type" content="website"><meta property="og:site_name" content="Nueva iniciativa de Prefiero el Maule busca ayudar a diferentes oficios en la región del Maule"><meta property="og:description" content="El objetivo es generar una comunidad que entregue recomendaciones de diversos oficios a través de redes sociales. 


Como una manera de ayudar a los…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/nueva-iniciativa-de-prefiero-el-maule-busca-ayudar-a-diferentes-oficios-en-la-region-del-maule"><meta name="twitter:title" content="Nueva iniciativa de Prefiero el Maule busca ayudar a diferentes oficios en la región del Maule"><meta name="twitter:description" content="El objetivo es generar una comunidad que entregue recomendaciones de diversos oficios a través de redes sociales. 


Como una manera de ayudar a los…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h377c3310d07cd98742a3.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/nueva-iniciativa-de-prefiero-el-maule-busca-ayudar-a-diferentes-oficios-en-la-region-del-maule"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">jueves 24 de febrero del 2022</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="http://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">jueves 24 de febrero del 2022</div><div class="ttit"><a href="noticia/retiro-incendio-afecto-dos-viviendas">Retiro: Incendio afectó dos viviendas</a></div><div class="ttit"><a href="noticia/nueva-iniciativa-de-prefiero-el-maule-busca-ayudar-a-diferentes-oficios-en-la-region-del-maule">Nueva iniciativa de Prefiero el Maule busca ayudar a diferentes oficios en la región del Maule</a></div><div class="ttit"><a href="noticia/siguen-gestiones-para-la-pavimentacion-de-dos-calles-de-pelluhue">Siguen gestiones para la pavimentación de dos calles de Pelluhue</a></div><div class="ttit"><a href="noticia/sociologo-manuel-canales-la-crisis-del-agua-nos-lleva-a-un-conflicto-entre-un-tipo-de-produccion-agricola-y-la-comunidad">Sociólogo Manuel Canales: “La crisis del agua nos lleva a un conflicto entre un tipo de producción agrícola y la comunidad”</a></div><div class="ttit"><a href="noticia/funerarias-denuncian-que-con-la-pgu-se-pagaran-200-mil-menos-en-cuotas-mortuorias">Funerarias denuncian que con la PGU se pagarán $200 mil menos en cuotas mortuorias</a></div><div class="ttit"><a href="noticia/atleta-curicana-master-representara-al-maule-y-a-chile-en-torneo-en-europa">Atleta curicana master representará  al Maule y a Chile en torneo en Europa</a></div><div class="ttit"><a href="noticia/la-millonaria-inversion-del-gobierno-regional-que-permitira-construccion-de-los-cesfam-de-maule-linares-y-vichuquen">La millonaria inversión  del Gobierno Regional que permitirá construcción de los Cesfam de Maule, Linares y Vichuquén</a></div><div class="ttit"><a href="noticia/pdi-entrega-recomendaciones-para-la-compra-de-utiles-escolares">PDI entrega recomendaciones para la compra de útiles escolares</a></div><div class="ttit"><a href="noticia/alcalde-bernardo-vasquez-solicita-al-mineduc-voluntariedad-para-el-inicio-de-clases-presenciales">Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio de clases presenciales</a></div><div class="ttit"><a href="noticia/algo-ms-que-palabras-ante-los-retos-actuales-">ALGO MÁS QUE PALABRAS  ANTE LOS RETOS ACTUALES </a></div><div class="ttit"><a href="noticia/consejos-para-mejorar-el-nivel-de-ingls-en-casa">CONSEJOS PARA MEJORAR EL NIVEL DE INGLÉS EN CASA</a></div><div class="ttit"><a href="noticia/especialista-explica-que-las-altas-temperaturas-pueden-afectar-la-seguridad-de-los-alimentos-y-convertirlos-en-un-peligro-para-la-salud-de-las-personas">Especialista explica que las altas temperaturas pueden afectar la seguridad de los alimentos y convertirlos en un peligro para la salud de las personas</a></div><div class="ttit"><a href="noticia/balance-covid-19-minsal-reporta-24700-casos-nuevos-y-45-fallecidos">Balance Covid-19: Minsal reporta 24.700 casos nuevos y 45 fallecidos</a></div><div class="ttit"><a href="noticia/alcalde-bernardo-vasquez-solicita-al-mineduc-voluntariedad-para-el-inicio-de-clases-presenciales-2">Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio de clases presenciales</a></div><div class="ttit"><a href="noticia/seremi-de-salud-confirma-176531-casos-de-coronavirus-en-el-maule">SEREMI DE SALUD CONFIRMA 176.531 CASOS DE CORONAVIRUS EN EL MAULE</a></div><div class="ttit"><a href="noticia/camara-baja-decidio-renovar-el-estado-de-excepcion-en-la-macrozona-sur">Cámara Baja decidió renovar el Estado de Excepción en la Macrozona Sur</a></div><div class="ttit"><a href="noticia/juan-sutil-lo-que-esta-ocurriendo-en-la-convencion-constitucional-genera-inestabilidad">Juan Sutil: &quot;Lo que está ocurriendo en la Convención Constitucional genera inestabilidad&quot;</a></div><div class="ttit"><a href="noticia/ministro-figueroa-defendio-protocolo-para-regreso-a-clases-presenciales">Ministro Figueroa defendió protocolo para regreso a clases presenciales</a></div><div class="ttit"><a href="noticia/-positivas-acciones-desarrolla-escuela-de-la-ninez-en-cauquenes-"> Positivas acciones desarrolla Escuela de la Niñez en Cauquenes </a></div><div class="ttit"><a href="noticia/gobierno-regional-inyeccion-de-recursos-permitira-financiar-conservacion-de-caminos-basicos-en-sagrada-familia-y-vichuquen">Gobierno Regional:  Inyección de recursos permitirá financiar conservación de Caminos Básicos en Sagrada Familia y Vichuquén</a></div><div class="ttit"><a href="noticia/se-concreto-el-desalojo-de-la-playa-puerto-maguillines-en-constitucion">Se concretó el desalojo de la Playa Puerto Maguillines en Constitución</a></div><div class="ttit"><a href="noticia/aumento-de-delitos-en-longavi-alcalde-planifica-mayor-control-y-seguridad-en-la-comuna">Aumento de delitos en Longaví: Alcalde planifica mayor control y seguridad en la comuna</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 24-02-2022</div><div class="titulo_destacada">Nueva iniciativa de Prefiero el Maule busca ayudar a diferentes oficios en la región del Maule</div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h377c3310d07cd98742a3.jpg" alt="Nueva iniciativa de Prefiero el Maule busca ayudar a diferentes oficios en la región del Maule" title="Nueva iniciativa de Prefiero el Maule busca ayudar a diferentes oficios en la región del Maule"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">El objetivo es generar una comunidad que entregue recomendaciones de diversos oficios a través de redes sociales. <br />
<br />
<br />
Como una manera de ayudar a los maulinos que desarrollan diferentes oficios orientados a los servicios, la campaña Prefiero el Maule comenzó esta semana una excelente iniciativa para potenciar y recomendar a distintas personas de todas las comunas de la región del Maule.<br />
El objetivo es pedir recomendaciones y que la gente bajo el post publicado en las redes sociales de Prefiero el Maule (Instagram y Facebook) puedan escribir: nombre, teléfono y comuna de la persona que recomendarán de acuerdo al oficio.<br />
Modistas y Modistos fue el oficio que comenzó esta iniciativa y ya cuenta con muchos comentarios en ambas redes sociales. Desde Prefiero el Maule esperan que existan recomendaciones de cada comuna y que luego los maulinos puedan hacer búsquedas y llamar a esas personas recomendadas.<br />
Dentro de las categorías se vienen las siguientes: gasfíter, reciclajes, mecánico, nutricionista, eléctrico, profesor particular, jardinero y entrenador personal, entre otros. <br />
Desde el equipo de Prefiero el Maule pidieron a la comunidad ser generosos en compartir datos porque así más personas llamarán y su recomendado tendrá más clientes. “Pedimos comentar, poner me gusta y compartir cada publicación de nuestra campaña porque esta cruzada es de todos los Maulinos. somos nosotros los llamados a ser verdaderos embajadores de nuestra Región”, expresaron los organizadores.<br />
Además, agregaron que “esperamos que sea una herramienta valiosa para muchos que les cuesta darse a conocer o que no tienen recursos de hacer publicidad. Prefiero el Maule está con los brazos abiertos para brindar apoyo de manera voluntaria y gratuita. Nuestro motor son los emprendedores y pymes de nuestra región, pero también nos damos cuenta que existen miles de personas que no están formalizadas y que requieren difusión para poder realizar sus trabajos a domicilios o entregar sus servicios en las distintas comunas donde se encuentran”.<br />
</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/nueva-iniciativa-de-prefiero-el-maule-busca-ayudar-a-diferentes-oficios-en-la-region-del-maule" target="_blank" title="Nueva iniciativa de Prefiero el Maule busca ayudar a diferentes oficios en la región del Maule" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 64</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/nueva-iniciativa-de-prefiero-el-maule-busca-ayudar-a-diferentes-oficios-en-la-region-del-maule" data-width="100%" data-numposts="5"></div></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/gobierno-regional-inyeccion-de-recursos-permitira-financiar-conservacion-de-caminos-basicos-en-sagrada-familia-y-vichuquen" alt="Gobierno Regional:  Inyección de recursos permitirá financiar conservación de Caminos Básicos en Sagrada Familia y Vichuquén" title="Gobierno Regional:  Inyección de recursos permitirá financiar conservación de Caminos Básicos en Sagrada Familia y Vichuquén"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/he605e4d86de9fb59154d.jpg" alt="Gobierno Regional:  Inyección de recursos permitirá financiar conservación de Caminos Básicos en Sagrada Familia y Vichuquén" class="item_small"></div><div class="item_titulo top">Gobierno Regional:  Inyección de recursos permitirá financiar conservación…</div></div></a><a href="noticia/seremi-de-salud-confirma-176531-casos-de-coronavirus-en-el-maule" alt="SEREMI DE SALUD CONFIRMA 176.531 CASOS DE CORONAVIRUS EN EL MAULE" title="SEREMI DE SALUD CONFIRMA 176.531 CASOS DE CORONAVIRUS EN EL MAULE"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="SEREMI DE SALUD CONFIRMA 176.531 CASOS DE CORONAVIRUS EN EL MAULE" class="item_small"></div><div class="item_titulo top">SEREMI DE SALUD CONFIRMA 176.531 CASOS DE CORONAVIRUS EN EL MAULE</div></div></a><a href="noticia/alcalde-bernardo-vasquez-solicita-al-mineduc-voluntariedad-para-el-inicio-de-clases-presenciales-2" alt="Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio de clases presenciales" title="Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio de clases presenciales"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h4ee1dec646384dc435fe.jpg" alt="Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio de clases presenciales" class="item_small"></div><div class="item_titulo top">Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio…</div></div></a><a href="noticia/balance-covid-19-minsal-reporta-24700-casos-nuevos-y-45-fallecidos" alt="Balance Covid-19: Minsal reporta 24.700 casos nuevos y 45 fallecidos" title="Balance Covid-19: Minsal reporta 24.700 casos nuevos y 45 fallecidos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hae80f935ab735cfe711c.jpg" alt="Balance Covid-19: Minsal reporta 24.700 casos nuevos y 45 fallecidos" class="item_small"></div><div class="item_titulo top">Balance Covid-19: Minsal reporta 24.700 casos nuevos y 45 fallecidos</div></div></a><a href="noticia/alcalde-bernardo-vasquez-solicita-al-mineduc-voluntariedad-para-el-inicio-de-clases-presenciales" alt="Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio de clases presenciales" title="Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio de clases presenciales"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h6d01e59ee3a9ec90e305.jpg" alt="Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio de clases presenciales" class="item_small"></div><div class="item_titulo top">Alcalde Bernardo Vásquez solicita al Mineduc voluntariedad para el inicio…</div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://www.twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2022 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>