  <!doctype html><html lang="es"><head><title>Ofrecen pasantía a emprendedores chilenos con todo pagado en Estados Unidos</title><meta name="description" content="La Iniciativa Jóvenes Líderes de las Américas, Young Leaders of the Americas Initiative (YLAI) Professional Fellows Program en inglés, en su convocatoria…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/ofrecen-pasantia-a-emprendedores-chilenos-con-todo-pagado-en-estados-unidos"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Ofrecen pasantía a emprendedores chilenos con todo pagado en Estados Unidos"><meta property="og:type" content="website"><meta property="og:site_name" content="Ofrecen pasantía a emprendedores chilenos con todo pagado en Estados Unidos"><meta property="og:description" content="La Iniciativa Jóvenes Líderes de las Américas, Young Leaders of the Americas Initiative (YLAI) Professional Fellows Program en inglés, en su convocatoria…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/ofrecen-pasantia-a-emprendedores-chilenos-con-todo-pagado-en-estados-unidos"><meta name="twitter:title" content="Ofrecen pasantía a emprendedores chilenos con todo pagado en Estados Unidos"><meta name="twitter:description" content="La Iniciativa Jóvenes Líderes de las Américas, Young Leaders of the Americas Initiative (YLAI) Professional Fellows Program en inglés, en su convocatoria…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/ofrecen-pasantia-a-emprendedores-chilenos-con-todo-pagado-en-estados-unidos"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">martes 06 de febrero del 2018 | Santoral Doris, Pablo Miki</div><div class="columna50 middle right mobb">Dolar 603,07 | Euro 748,88 | Uf $26.633,18 | Utm $46.692,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">martes 06 de febrero del 2018, Saludamos a Doris, Pablo Miki</div><div class="ttit">Indicadores Dolar 603,07, Euro 748,88, Uf $26.633,18, Utm $46.692,00</div><div class="ttit"><a href="noticia/ofrecen-pasantia-a-emprendedores-chilenos-con-todo-pagado-en-estados-unidos">Ofrecen pasantía a emprendedores chilenos con todo pagado en Estados Unidos</a></div><div class="ttit"><a href="noticia/mejor-en-bici-cicletada-familiar-urbana-en-linares">#Mejor en Bici  Cicletada familiar urbana en Linares</a></div><div class="ttit"><a href="noticia/exitoso-bingo-solidario-en-pejerrey">Exitoso Bingo Solidario en Pejerrey</a></div><div class="ttit"><a href="noticia/muere-margot-duhalde-la-primera-aviadora-chilena">Muere Margot Duhalde, la primera aviadora chilena</a></div><div class="ttit"><a href="noticia/cft-estatal-del-maule-mantendra-sus-matriculas-abiertas-en-periodo-estival">CFT Estatal del Maule mantendrá sus Matrículas Abiertas en período estival</a></div><div class="ttit"><a href="noticia/museo-de-linares-invita-a-la-exhibicion-y-conversatorio-con-el-cineasta-maulino-hugo-villar">Museo de Linares invita a la exhibición y conversatorio con el cineasta maulino Hugo Villar</a></div><div class="ttit"><a href="noticia/hoy-teatro-de-titeres-en-la-pala">Hoy Teatro de Títeres en La Pala</a></div><div class="ttit"><a href="noticia/la-copa-se-fue-al-sur-equipo-de-el-salto-de-coyhaique-fue-campeon-del-primer-torneo-nacional-de-futbol-femenino-rural-">La Copa se fue al sur  Equipo de “El  Salto” de Coyhaique fue campeón del primer torneo nacional de futbol femenino Rural </a></div><div class="ttit"><a href="noticia/colbun-apuesta-por-convertirse-en-una-comuna-mas-ecologica">Colbún apuesta por convertirse en una comuna más ecológica</a></div><div class="ttit"><a href="noticia/algo-mas-que-palabras-ausencia-de-referentes-honestos">Algo más que palabras:  Ausencia de referentes honestos</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Nacional <i class="fa fa-clock-o"></i> 06-02-2018</div><div class="titulo_destacada">Ofrecen pasantía a emprendedores chilenos con todo pagado en Estados Unidos</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">La Iniciativa Jóvenes Líderes de las Américas, Young Leaders of the Americas Initiative (YLAI) Professional Fellows Program en inglés, en su convocatoria 2018, llama a postular a todos los chilenos emprendedores entre 25 y 35 años que estén interesados en participar de un programa de capacitación profesional de cinco semanas con todo pagado.La instancia, a realizarse en ciudades como Washington, abrió su proceso de postulación este lunes, plazo que culmina el domingo 4 de marzo. Entre los requisitos para llevar adelante una postulación exitosa se encuentran, aparte de la edad, tener al menos dos años de experiencia en una start-up o en un emprendimiento de carácter social, además de poseer un alto dominio del inglés tanto hablado como escrito y cumplir con las condiciones que solicita la Visa J-1 para estudiantes de intercambio.En sus 5 semanas de duración, YLAI ofrecerá “una completa agenda de actividades entre las que se incluyen la apertura de YLAI 2018 y la asistencia a una conferencia cumbre que se desarrollará en Washington”, indicaron desde la Embajada de Estados Unidos. La pasantía también ofrecerá a los asistentes una asesoría “a cargo de un mentor proveniente de una empresa o una organización no gubernamental quien guiará a los seleccionados en el desarrollo de un plan estratégico, así como su participación en las operaciones diarias de la entidad anfitriona”. YLAI es un programa que forma parte del Departamento de Estado norteamericano y cuenta con el apoyo de Meridian International Center, Atlas Corps, Entrepreneurs’ Organization y universidades de todo Estados Unidos. Quien desee postular lo puede hacer en el siguiente link: https://ylai.state.gov/ fellowship/<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/ofrecen-pasantia-a-emprendedores-chilenos-con-todo-pagado-en-estados-unidos" target="_blank" title="Ofrecen pasantía a emprendedores chilenos con todo pagado en Estados Unidos" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 39</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/ofrecen-pasantia-a-emprendedores-chilenos-con-todo-pagado-en-estados-unidos" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/la-cancion-que-sonara-en-haiti-para-informar-como-es-realmente-la-vida-en-chile" alt="La canción que sonará en Haití para informar cómo es realmente la vida en Chile" title="La canción que sonará en Haití para informar cómo es realmente la vida en Chile"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="La canción que sonará en Haití para informar cómo es realmente la vida en Chile" class="item_small"></div><div class="item_titulo top">La canción que sonará en Haití para informar cómo es realmente la vida…</div></div></a><a href="noticia/obispo-barros-por-investigacion-del-vaticano-en-su-contra-siempre-recibo-con-mucha-fe-lo-del-santo-padre" alt="Obispo Barros por investigación del Vaticano en su contra: &quot;Siempre recibo con mucha fe lo del Santo Padre&quot;" title="Obispo Barros por investigación del Vaticano en su contra: &quot;Siempre recibo con mucha fe lo del Santo Padre&quot;"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hcd600252639831b31003.jpg" alt="Obispo Barros por investigación del Vaticano en su contra: &quot;Siempre recibo con mucha fe lo del Santo Padre&quot;" class="item_small"></div><div class="item_titulo top">Obispo Barros por investigación del Vaticano en su contra: &quot;Siempre…</div></div></a><a href="noticia/tres-pasos-fronterizos-ubicados-en-el-norte-del-pais-se-mantienen-cerrados" alt="Tres pasos fronterizos ubicados en el norte del país se mantienen cerrados" title="Tres pasos fronterizos ubicados en el norte del país se mantienen cerrados"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hb08acd69fd463e346e11.jpg" alt="Tres pasos fronterizos ubicados en el norte del país se mantienen cerrados" class="item_small"></div><div class="item_titulo top">Tres pasos fronterizos ubicados en el norte del país se mantienen cerrados</div></div></a><a href="noticia/medico-que-atendio-a-sophia-mi-primer-pensamiento-fue-agredir-al-culpable-si-lo-tuviese-frente-a-mi-" alt="Médico que atendió a Sophia: &quot;Mi primer pensamiento fue agredir al culpable si lo tuviese frente a mi&quot; " title="Médico que atendió a Sophia: &quot;Mi primer pensamiento fue agredir al culpable si lo tuviese frente a mi&quot; "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h1c5a0cb082ef5e76827e.jpg" alt="Médico que atendió a Sophia: &quot;Mi primer pensamiento fue agredir al culpable si lo tuviese frente a mi&quot; " class="item_small"></div><div class="item_titulo top">Médico que atendió a Sophia: &quot;Mi primer pensamiento fue agredir…</div></div></a><a href="noticia/amenazas-de-muerte-denuncian-trabajadores-disidentes-al-sindicato-n1-de-minera-escondida" alt="Amenazas de muerte denuncian trabajadores disidentes al Sindicato N°1 de Minera Escondida" title="Amenazas de muerte denuncian trabajadores disidentes al Sindicato N°1 de Minera Escondida"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/he15e08b5b56545ed8efe.jpg" alt="Amenazas de muerte denuncian trabajadores disidentes al Sindicato N°1 de Minera Escondida" class="item_small"></div><div class="item_titulo top">Amenazas de muerte denuncian trabajadores disidentes al Sindicato N°1…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2018 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>