  <!doctype html><html lang="es"><head><title>Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM</title><meta name="description" content="Financiado por Corfo a través del programa Becas Capital Humano, beneficiará un total de 60 profesionales y técnicos del sector.

En la aula magna…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/para-la-industria-de-la-construccion-con-charla-magistral-se-dio-inicio-a-curso-sobre-proyecto-bim"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h3c589f430b348119ff1b.jpg"><meta property="og:title" content="Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM"><meta property="og:type" content="website"><meta property="og:site_name" content="Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM"><meta property="og:description" content="Financiado por Corfo a través del programa Becas Capital Humano, beneficiará un total de 60 profesionales y técnicos del sector.

En la aula magna…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/para-la-industria-de-la-construccion-con-charla-magistral-se-dio-inicio-a-curso-sobre-proyecto-bim"><meta name="twitter:title" content="Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM"><meta name="twitter:description" content="Financiado por Corfo a través del programa Becas Capital Humano, beneficiará un total de 60 profesionales y técnicos del sector.

En la aula magna…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h3c589f430b348119ff1b.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/para-la-industria-de-la-construccion-con-charla-magistral-se-dio-inicio-a-curso-sobre-proyecto-bim"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">lunes 16 de julio del 2018 | Santoral Carmen</div><div class="columna50 middle right mobb">Dolar $648,05 | Euro $756,54 | Uf $27.188,45 | Utm $47.681,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">lunes 16 de julio del 2018, Saludamos a Carmen</div><div class="ttit">Indicadores Dolar $648,05, Euro $756,54, Uf $27.188,45, Utm $47.681,00</div><div class="ttit"><a href="noticia/el-derecho-a-la-ciudad-">El derecho a la ciudad </a></div><div class="ttit"><a href="noticia/para-la-industria-de-la-construccion-con-charla-magistral-se-dio-inicio-a-curso-sobre-proyecto-bim">Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM</a></div><div class="ttit"><a href="noticia/para-la-industria-de-la-construccion-con-charla-magistral-se-dio-inicio-a-curso-sobre-proyecto-bim-2">Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 16-07-2018</div><div class="titulo_destacada">Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia" src="imagenes/h3c589f430b348119ff1b.jpg" alt="Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM" title="Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Financiado por Corfo a través del programa Becas Capital Humano, beneficiará un total de 60 profesionales y técnicos del sector.<br />
<br />
En la aula magna de la Universidad Católica del Maule, se realizó la charla magistral “visión empresarial y pública del BIM en Chile”, en el marco  del programa “formación para la revisión de proyectos BIM en la industria de la construcción en la región del Maule” financiado por Corfo. La actividad contó con la asistencia del rector UCM, Diego Durán, el director de Corfo, Raphael Zúñiga, el seremi de Medio Ambiente, Pablo Sepúlveda, académico, profesional y técnicos de la industria de la Construcción. <br />
<br />
El modelado de información de construcción, BIM, Building Information Modeling, es el proceso de generación y gestión de datos de un edificio durante su ciclo de vida utilizando software dinámico en tres dimensiones: tiempo real, diseño y construcción.<br />
<br />
Angélica Urrutia, decana Facultad de Ciencias de la Ingeniería  expresó “como Facultad de Ingeniería este proyecto nos representa dos grandes desafíos. El primero es que la innovación es lo que distingue a un profesional de los demás, en este caso la aplicación de la tecnología BIM, es un aporte al crecimiento del capital humano de nuestra región. Mientras que el segundo es trabajar en conjunto entre tres organizaciones, gobierno, empresa y nosotros. Un desafío que nos lleva a crear una región comprometida con el mundo globalizado”.<br />
Raphael Zúñiga, director de Corfo dijo que “estamos convencidos de que no solo debemos apoyar el emprendimiento y la innovación, sino que también el capital humano, este curso revisión de proyectos en BIM permite que todos los actores y agentes que convergen en el proceso constructivo lo realicen de forma más eficiente”. <br />
El Programa de Becas Capital Humano en BIM, es operado por la Entidad Gestora Copeval S.A., ejecutado por la Entidad Experta Universidad Católica del Maule y cofinanciado por CORFO. El proceso de postulación generó 60 beneficiarios quienes comenzaron sus clases el pasado viernes y sábado en módulos de 30 alumnos por curso.<br />
La charla magistral contó con la ponencia del Arquitecto Dr. Ing. Danny Lobos Calquín, experto CEO Director de investigación BIM/BPS y Bau&Haus arquitectura digital; quien fue el encargado de dictar la charla “Visión Empresarial y Pública del BIM en Chile”.<br />
<br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/para-la-industria-de-la-construccion-con-charla-magistral-se-dio-inicio-a-curso-sobre-proyecto-bim" target="_blank" title="Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 162</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/para-la-industria-de-la-construccion-con-charla-magistral-se-dio-inicio-a-curso-sobre-proyecto-bim" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/para-la-industria-de-la-construccion-con-charla-magistral-se-dio-inicio-a-curso-sobre-proyecto-bim-2" alt="Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM" title="Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hc0ed4d4380c925957a7e.jpg" alt="Para la  industria de la Construcción  Con charla magistral se dio inicio a curso sobre proyecto BIM" class="item_small"></div><div class="item_titulo top">Para la  industria de la Construcción  Con charla magistral se dio inicio…</div></div></a><a href="noticia/finaliza-con-exito-proyecto-para-estudiar-biologia-de-plaga-chinche-pintada" alt="Finaliza con éxito proyecto para estudiar biología de plaga chinche pintada" title="Finaliza con éxito proyecto para estudiar biología de plaga chinche pintada"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/he7972e09080f973ddbc8.jpg" alt="Finaliza con éxito proyecto para estudiar biología de plaga chinche pintada" class="item_small"></div><div class="item_titulo top">Finaliza con éxito proyecto para estudiar biología de plaga chinche pintada</div></div></a><a href="noticia/pequenos-agricultores-pueden-postular-a-la-convocatoria-de-giras-nacionales-para-la-innovacion-2" alt="Pequeños agricultores pueden postular a la convocatoria de giras nacionales para la innovación" title="Pequeños agricultores pueden postular a la convocatoria de giras nacionales para la innovación"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h60e06b8a34d7171fc88c.jpg" alt="Pequeños agricultores pueden postular a la convocatoria de giras nacionales para la innovación" class="item_small"></div><div class="item_titulo top">Pequeños agricultores pueden postular a la convocatoria de giras nacionales…</div></div></a><a href="noticia/ingenieros-maulinos-crean-la-primera-maquinaria-para-cosechar-cebollas-made-in-chile" alt="Ingenieros maulinos crean la primera maquinaria para cosechar cebollas made in Chile" title="Ingenieros maulinos crean la primera maquinaria para cosechar cebollas made in Chile"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/ha24a745fbf09a38503df.png" alt="Ingenieros maulinos crean la primera maquinaria para cosechar cebollas made in Chile" class="item_small"></div><div class="item_titulo top">Ingenieros maulinos crean la primera maquinaria para cosechar cebollas…</div></div></a><a href="noticia/ministra-isabel-pla-presento-a-nueva-directora-del-servicio-nacional-de-la-mujer-y-la-equidad-de-genero" alt="Ministra Isabel Plá presentó a nueva Directora del Servicio Nacional de la Mujer y la Equidad de Género" title="Ministra Isabel Plá presentó a nueva Directora del Servicio Nacional de la Mujer y la Equidad de Género"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h0727136889b5d18548af.JPG" alt="Ministra Isabel Plá presentó a nueva Directora del Servicio Nacional de la Mujer y la Equidad de Género" class="item_small"></div><div class="item_titulo top">Ministra Isabel Plá presentó a nueva Directora del Servicio Nacional…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2018 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>