  <!doctype html><html lang="es"><head><title>Portonazos</title><meta name="description" content="El Congreso Nacional aprobó la Ley N°21.170 que modifica penas respecto del robo de vehículos y su receptación.
La ley señala que se considera robo…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/portonazos"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Portonazos"><meta property="og:type" content="website"><meta property="og:site_name" content="Portonazos"><meta property="og:description" content="El Congreso Nacional aprobó la Ley N°21.170 que modifica penas respecto del robo de vehículos y su receptación.
La ley señala que se considera robo…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/portonazos"><meta name="twitter:title" content="Portonazos"><meta name="twitter:description" content="El Congreso Nacional aprobó la Ley N°21.170 que modifica penas respecto del robo de vehículos y su receptación.
La ley señala que se considera robo…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/portonazos"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">domingo 08 de septiembre del 2019</div><div class="columna50 middle right mobb">Dolar $717,52 | Euro $791,96 | Uf $28.005,72 | Utm $49.131,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">domingo 08 de septiembre del 2019, Saludamos a </div><div class="ttit">Indicadores Dolar $717,52, Euro $791,96, Uf $28.005,72, Utm $49.131,00</div><div class="ttit"><a href="noticia/el-maule-se-adjudico-millonarios-proyectos-de-innovacion-social-para-abordar-el-desempleo-y-analfabetismo">El Maule se adjudicó millonarios proyectos de innovación social para abordar el desempleo y analfabetismo</a></div><div class="ttit"><a href="noticia/san-javier-conmemoro-el-dia-de-la-atencion-primaria-de-salud">San Javier conmemoró el Día de la Atención Primaria de Salud</a></div><div class="ttit"><a href="noticia/centro-de-negocios-linares-y-servicio-de-impuestos-internos-realizaron-nuevo-seminario-de-conocimientos-tributarios-para-emprendedores">Centro de Negocios Linares y Servicio de Impuestos Internos realizaron nuevo Seminario  de Conocimientos Tributarios para emprendedores</a></div><div class="ttit"><a href="noticia/expertos-presentan-informe-de-politica-monetaria-y-perspectivas-economicas-para-la-region-del-maule">Expertos presentan Informe de Política Monetaria y perspectivas económicas para la Región del Maule</a></div><div class="ttit"><a href="noticia/universidad-autonoma-realiza-actividades-de-prevencion-del-consumo-de-drogas-en-la-comunidad-estudiantil">Universidad Autónoma Realiza Actividades de Prevención del Consumo de Drogas en la Comunidad Estudiantil</a></div><div class="ttit"><a href="noticia/ratifican-orden-al-sii-de-entregar-listado-de-empresas-que-han-pagado-impuestos-por-emitir-contaminantes">Ratifican orden al SII de entregar listado de empresas que han pagado impuestos por emitir contaminantes</a></div><div class="ttit"><a href="noticia/marcos-moreno-morales-linarense-escultor-autodidacta-un-ingenio-artistico-con-extraordinaria-capacidad-de-trabajo">Marcos Moreno Morales Linarense, escultor autodidacta Un genio artístico, con extraordinaria capacidad de trabajo</a></div><div class="ttit"><a href="noticia/linares-colision-por-alcance-en-paso-nivel-ibanez-deja-3-lesionados">Linares: colisión por alcance en paso nivel Ibáñez deja 3 lesionados</a></div><div class="ttit"><a href="noticia/deportes-linares-buscara-seguir-con-el-liderato-ante-el-colista-">Deportes Linares buscará seguir con el liderato ante el colista </a></div><div class="ttit"><a href="noticia/llamaradas-solares">Llamaradas solares</a></div><div class="ttit"><a href="noticia/la-masoneria-opina-sobre-el-cambio-climatico-">La  Masonería  opina  sobre el  “cambio climático”                     </a></div><div class="ttit"><a href="noticia/portonazos">Portonazos</a></div><div class="ttit"><a href="noticia/se-trata-de-ser-perseverantes-hasta-el-final-domingo-8-de-septiembre-de-2019-">Se trata de ser perseverantes hasta el final Domingo, 8 de septiembre de 2019 </a></div><div class="ttit"><a href="noticia/peatonalizar-el-centro-de-santiago-">¿Peatonalizar el centro de Santiago?: </a></div><div class="ttit"><a href="noticia/gobierno-en-zapatillas-el-estilo-informal-que-se-instala-en-el-ejecutivo">Gobierno en zapatillas: El estilo informal que se instala en el Ejecutivo</a></div><div class="ttit"><a href="noticia/aumenta-participacion-femenina-en-los-premios-nacionales-por-primera-vez-se-alcanzo-la-paridad-de-genero">Aumenta participación femenina en los Premios Nacionales: Por primera vez se alcanzó la paridad de género</a></div><div class="ttit"><a href="noticia/mercado-del-lujo-no-muestra-signos-de-debilidad-en-chile-crece-9-en-2018-y-resalta-la-venta-de-autos">Mercado del lujo no muestra signos de debilidad en Chile: Crece 9% en 2018 y resalta la venta de autos</a></div><div class="ttit"><a href="noticia/en-la-region-de-los-lagos-desarrollan-quesos-finos-de-exportacion-con-leche-cruda-">En la Región de Los Lagos desarrollan quesos finos de exportación con leche cruda  </a></div><div class="ttit"><a href="noticia/analizan-partida-medioambiental-en-ley-de-presupuestos-2020">Analizan partida medioambiental en ley de presupuestos 2020</a></div><div class="ttit"><a href="noticia/servel-informa-a-partidos-politicos-nuevo-sistema-de-aporte-fiscal">Servel informa a partidos políticos nuevo sistema de aporte fiscal</a></div><div class="ttit"><a href="noticia/senado-pendiente-pendiente-proyecto-que-elimina-inhabilidad-de-cores-para-ser-candidatos-a-alcalde-o-concejal">Senado:  pendiente pendiente proyecto que elimina inhabilidad de cores para ser candidatos a alcalde o concejal</a></div><div class="ttit"><a href="noticia/radio-san-antonio-de-padua-2">Radio San Antonio de Padua</a></div><div class="ttit"><a href="noticia/coexca-sa-fue-reconocida-entre-las-mejores-empresas-chilenas-2019">Coexca S.A fue reconocida entre las Mejores Empresas Chilenas 2019</a></div><div class="ttit"><a href="noticia/maule-monitoreo-alerta-temprana-preventiva-por-actividad-del-complejo-volcanico-planchon-peteroa">Maule: Monitoreo alerta temprana preventiva por actividad del complejo volcánico Planchón – Peteroa</a></div><div class="ttit"><a href="noticia/sec-reitera-exigencias-para-un-uso-seguro-de-los-energeticos-durante-fiestas-patrias">SEC reitera exigencias para un uso seguro de los energéticos durante fiestas patrias</a></div><div class="ttit"><a href="noticia/pdi-en-linares-recupera-joyas-sustraidas-a-secretaria-de-parlamentario-de-la-zona">PDI en Linares recupera joyas sustraídas a secretaria de parlamentario de la zona</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Editorial <i class="fa fa-clock-o"></i> 08-09-2019</div><div class="titulo_destacada">Portonazos</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">El Congreso Nacional aprobó la Ley N°21.170 que modifica penas respecto del robo de vehículos y su receptación.<br />
La ley señala que se considera robo y lo sanciona con presidio menor en su grado máximo (tres años y un día a cinco años).<br />
Las condiciones que se deben cumplir son, que se use la sorpresa o la distracción de la víctima. También se considera robo si el o los autores del delito generan cualquier maniobra distractora cuyo objeto sea que la víctima abandone el vehículo.<br />
Este delito se comete en el momento en que la víctima se apreste a ingresar o hacer abandono de un lugar habitado, destinado a la habitación o sus dependencias, o su lugar de trabajo.<br />
En casos de que el robo del vehículo ocurra con violencia o intimidación, se aplica presidio mayor en sus grados mínimo a máximo, es decir, de cinco años y un día a veinte años.<br />
<br />
Si quiebran los vidrios habiendo personas dentro del vehículo motorizado para robarlo o para robar lo que está en el interior, se considera que es robo con intimidación.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/portonazos" target="_blank" title="Portonazos" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 22</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/portonazos" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/elecciones-municipales-4" alt="Elecciones municipales" title="Elecciones municipales"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Elecciones municipales" class="item_small"></div><div class="item_titulo top">Elecciones municipales</div></div></a><a href="noticia/prevencion-de-robos" alt="Prevención de robos" title="Prevención de robos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Prevención de robos" class="item_small"></div><div class="item_titulo top">Prevención de robos</div></div></a><a href="noticia/busqueda-de-menores" alt="Búsqueda de menores" title="Búsqueda de menores"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Búsqueda de menores" class="item_small"></div><div class="item_titulo top">Búsqueda de menores</div></div></a><a href="noticia/estacionamientos-para-discapacitados" alt="Estacionamientos para discapacitados" title="Estacionamientos para discapacitados"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Estacionamientos para discapacitados" class="item_small"></div><div class="item_titulo top">Estacionamientos para discapacitados</div></div></a><a href="noticia/saneamiento-de-predios" alt="Saneamiento de predios" title="Saneamiento de predios"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Saneamiento de predios" class="item_small"></div><div class="item_titulo top">Saneamiento de predios</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/h913850e8faa650bd16fa.png" alt="Publicidad 37" title="Publicidad 37" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2019 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>