  <!doctype html><html lang="es"><head><title>Presidente del Senado recibe resultados del proceso participativo del consejo para la transparencia</title><meta name="description" content="A 10 años de la promulgación de la Ley de Transparencia, el presidente del Senado, Carlos Montes, recibió de parte del titular del Consejo para la Transparencia…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/presidente-del-senado-recibe-resultados-del-proceso-participativo-del-consejo-para-la-transparencia"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Presidente del Senado recibe resultados del proceso participativo del consejo para la transparencia"><meta property="og:type" content="website"><meta property="og:site_name" content="Presidente del Senado recibe resultados del proceso participativo del consejo para la transparencia"><meta property="og:description" content="A 10 años de la promulgación de la Ley de Transparencia, el presidente del Senado, Carlos Montes, recibió de parte del titular del Consejo para la Transparencia…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/presidente-del-senado-recibe-resultados-del-proceso-participativo-del-consejo-para-la-transparencia"><meta name="twitter:title" content="Presidente del Senado recibe resultados del proceso participativo del consejo para la transparencia"><meta name="twitter:description" content="A 10 años de la promulgación de la Ley de Transparencia, el presidente del Senado, Carlos Montes, recibió de parte del titular del Consejo para la Transparencia…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/presidente-del-senado-recibe-resultados-del-proceso-participativo-del-consejo-para-la-transparencia"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">miércoles 22 de agosto del 2018</div><div class="columna50 middle right mobb">Dolar $669,82 | Euro $767,61 | Uf $27.252,45 | Utm $47.729,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">miércoles 22 de agosto del 2018, Saludamos a </div><div class="ttit">Indicadores Dolar $669,82, Euro $767,61, Uf $27.252,45, Utm $47.729,00</div><div class="ttit"><a href="noticia/-albirrojos-siguen-buscando-la-zona-de-clasificacion"> Albirrojos siguen buscando la zona de clasificación</a></div><div class="ttit"><a href="noticia/nueva-detencion-ciudadana-en-centro-de-linares-alerta-sobre-hechos-delictuales">Nueva detención ciudadana en centro de Linares alerta sobre hechos delictuales</a></div><div class="ttit"><a href="noticia/linares-volcamiento-de-camion-en-acceso-norte-movilizo-a-bomberos">Linares: volcamiento de camión en acceso norte movilizó a bomberos</a></div><div class="ttit"><a href="noticia/muestran-nuevos-vehiculos-y-maquinaria-pesada-de-la-municipalidad-de-cauquenes">Muestran nuevos vehículos y maquinaria pesada de la Municipalidad de Cauquenes</a></div><div class="ttit"><a href="noticia/este-miercoles-linares-sera-sede-de-campeonato-regional-de-bochas">Este miércoles: Linares será sede de campeonato regional de Bochas</a></div><div class="ttit"><a href="noticia/patricia-labra-coordinadora-regional-de-senama-tenemos-muchos-desafios-para-seguir-apoyando-a-los-adultos-mayores">Patricia Labra, coordinadora regional de SENAMA: “Tenemos muchos desafíos para seguir apoyando a los adultos mayores”</a></div><div class="ttit"><a href="noticia/estudiantes-llegan-a-un-consenso-sobre-proyecto-educativo-del-instituto-comercial">Estudiantes llegan a un consenso sobre proyecto educativo del Instituto Comercial</a></div><div class="ttit"><a href="noticia/concejal-eduardo-ibanez-estamos-en-alerta-ante-proyecto-de-embalse-en-montecillos">Concejal Eduardo Ibáñez: “Estamos en alerta ante proyecto de embalse en Montecillos”</a></div><div class="ttit"><a href="noticia/linares-enfermeras-se-sumaron-con-actividad-comunitaria-a-paro-nacional-del-gremio">Linares: Enfermeras se sumaron con actividad comunitaria a paro nacional del gremio</a></div><div class="ttit"><a href="noticia/amigos">Amigos</a></div><div class="ttit"><a href="noticia/requiem-para-andres-aylwin-2">Requiem para Andrés Aylwin</a></div><div class="ttit"><a href="noticia/81-aniversario-diario-el-heraldo-sociedad-arrocera-del-sur-sa-">81º ANIVERSARIO DIARIO EL HERALDO -Sociedad Arrocera del Sur S.A.-  </a></div><div class="ttit"><a href="noticia/produccion-ganadera">Producción ganadera</a></div><div class="ttit"><a href="noticia/encuesta-cadem-67-considera-muy-importante-que-exista-en-chile-el-museo-de-la-memoria">Encuesta Cadem: 67% considera muy importante que exista en Chile el Museo de la Memoria</a></div><div class="ttit"><a href="noticia/feriado-20-y-21-de-septiembre-diputado-duran-lamenta-rechazo-del-gobierno-y-afirma-que-insistira-en-su-iniciativa">Feriado 20 y 21 de septiembre: Diputado Durán lamenta rechazo del Gobierno y afirma que insistirá en su iniciativa</a></div><div class="ttit"><a href="noticia/diputados-piden-igualar-pension-basica-solidaria-al-sueldo-minimo-mensual">Diputados piden igualar pensión básica solidaria al sueldo mínimo mensual</a></div><div class="ttit"><a href="noticia/presidente-del-senado-recibe-resultados-del-proceso-participativo-del-consejo-para-la-transparencia">Presidente del Senado recibe resultados del proceso participativo del consejo para la transparencia</a></div><div class="ttit"><a href="noticia/bendicen-nueva-infraestructura-de-comedor-fraterno-de-parroquia-jesus-obrero">Bendicen nueva infraestructura de Comedor Fraterno de Parroquia Jesús Obrero</a></div><div class="ttit"><a href="noticia/estudiante-de-la-universidad-de-talca-creo-carpa-solar-inteligente-de-ayuda-inmediata-">Estudiante de la Universidad de Talca creó carpa solar inteligente de ayuda inmediata   </a></div><div class="ttit"><a href="noticia/ucm-crece-con-mas-infraestructura-y-nuevas-carreras">UCM crece con más infraestructura  y nuevas carreras</a></div><div class="ttit"><a href="noticia/yerbas-buenas-y-max-jara-">Yerbas Buenas y Max Jara.- </a></div><div class="ttit"><a href="noticia/-universidad-autonoma-fomenta-la-lectura-en-ninos-y-ninas-con-cuentacuentos"> Universidad Autónoma Fomenta la Lectura en Niños y Niñas con Cuentacuentos</a></div><div class="ttit"><a href="noticia/con-la-participacion-de-70-ninos-de-colegios-rurales-y-urbanos-se-realizo-jornada-de-terreno-en-colegio-los-hualles">Con la participación de 70 niños de colegios rurales y urbanos se realizó jornada de terreno en colegio Los Hualles</a></div><div class="ttit"><a href="noticia/conaf-y-jovenes-voluntarios-ayudan-a-reforestar-bosques-quemados">CONAF y jóvenes voluntarios ayudan a reforestar bosques quemados</a></div><div class="ttit"><a href="noticia/sauvignon-blanc-2018-protagonistas-del-valle-de-curico">Sauvignon Blanc 2018 protagonistas del Valle de Curicó</a></div><div class="ttit"><a href="noticia/municipio-de-san-javier-e-indap-entregan-un-nuevo-proyecto-de-riego-y-drenaje-intrapredial-">Municipio de San Javier e Indap entregan un nuevo proyecto de riego y drenaje intrapredial  </a></div><div class="ttit"><a href="noticia/resaltan-cincuentenario-de-escuela-santa-elena-de-colbun">Resaltan cincuentenario  de escuela Santa Elena de Colbún</a></div><div class="ttit"><a href="noticia/carabineros-logra-detener-a-sujeto-tras-robos-desde-diferentes-domicilios-en-pelluhue">Carabineros logra detener a sujeto tras robos desde diferentes domicilios en Pelluhue</a></div><div class="ttit"><a href="noticia/-realizan-despliegues-preventivos-ante-el-delito-de-abigeato-en-melozal"> Realizan despliegues preventivos ante el delito de abigeato en Melozal</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 22-08-2018</div><div class="titulo_destacada">Presidente del Senado recibe resultados del proceso participativo del consejo para la transparencia</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">A 10 años de la promulgación de la Ley de Transparencia, el presidente del Senado, Carlos Montes, recibió de parte del titular del Consejo para la Transparencia (CPLT), Marcelo Drago, los resultados del proceso participativo que realizó el organismo en 16 regiones del país.<br />
Tras el encuentro, el titular de la Cámara Alta destacó la importancia de continuar avanzando en materia de transparencia, incorporando en la nueva legislación a actores públicos y privados que, actualmente, no están obligados por la normativa a implementar estándares más altos de transparencia.<br />
“Todos los organismos autónomos constitucionales deben estar sometidos también a una transparencia que hoy es insuficiente”, sentenció el senador Montes, agregando que “el concepto de transparencia, que se ha incorporado desde el surgimiento de esta ley, debiera terminar por hacer que todos los chilenos, y particularmente los jóvenes, sientan que el Estado realmente está sirviendo y los defectos que tiene se están corrigiendo”.<br />
Por su parte, el presidente del CPLT agradeció al titular del Senado el encuentro, y detalló que “hicimos entrega de los resultados de una evaluación ciudadana de lo que han sido los 10 años de esta normativa y lo que esperamos que sea el futuro, la próxima década de este sistema de Transparencia y Acceso a la Información”.<br />
Cabe señalar que este viernes 24 de agosto el CPLT organiza el seminario: “A 10 años de la promulgación de la ley: Construyendo una cultura de la Transparencia para la próxima década”.<br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/presidente-del-senado-recibe-resultados-del-proceso-participativo-del-consejo-para-la-transparencia" target="_blank" title="Presidente del Senado recibe resultados del proceso participativo del consejo para la transparencia" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 118</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/presidente-del-senado-recibe-resultados-del-proceso-participativo-del-consejo-para-la-transparencia" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/diputados-piden-igualar-pension-basica-solidaria-al-sueldo-minimo-mensual" alt="Diputados piden igualar pensión básica solidaria al sueldo mínimo mensual" title="Diputados piden igualar pensión básica solidaria al sueldo mínimo mensual"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Diputados piden igualar pensión básica solidaria al sueldo mínimo mensual" class="item_small"></div><div class="item_titulo top">Diputados piden igualar pensión básica solidaria al sueldo mínimo mensual</div></div></a><a href="noticia/feriado-20-y-21-de-septiembre-diputado-duran-lamenta-rechazo-del-gobierno-y-afirma-que-insistira-en-su-iniciativa" alt="Feriado 20 y 21 de septiembre: Diputado Durán lamenta rechazo del Gobierno y afirma que insistirá en su iniciativa" title="Feriado 20 y 21 de septiembre: Diputado Durán lamenta rechazo del Gobierno y afirma que insistirá en su iniciativa"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hc08e43bfd5108f42d956.jpg" alt="Feriado 20 y 21 de septiembre: Diputado Durán lamenta rechazo del Gobierno y afirma que insistirá en su iniciativa" class="item_small"></div><div class="item_titulo top">Feriado 20 y 21 de septiembre: Diputado Durán lamenta rechazo del Gobierno…</div></div></a><a href="noticia/encuesta-cadem-67-considera-muy-importante-que-exista-en-chile-el-museo-de-la-memoria" alt="Encuesta Cadem: 67% considera muy importante que exista en Chile el Museo de la Memoria" title="Encuesta Cadem: 67% considera muy importante que exista en Chile el Museo de la Memoria"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Encuesta Cadem: 67% considera muy importante que exista en Chile el Museo de la Memoria" class="item_small"></div><div class="item_titulo top">Encuesta Cadem: 67% considera muy importante que exista en Chile el Museo…</div></div></a><a href="noticia/senadora-rincon-valoro-aprobacion-de-proyecto-para-incentivar-donacion-de-organos" alt="Senadora Rincón valoró aprobación de proyecto para incentivar donación de órganos" title="Senadora Rincón valoró aprobación de proyecto para incentivar donación de órganos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h70a026bebbaaea559c99.jpg" alt="Senadora Rincón valoró aprobación de proyecto para incentivar donación de órganos" class="item_small"></div><div class="item_titulo top">Senadora Rincón valoró aprobación de proyecto para incentivar donación…</div></div></a><a href="noticia/nuevo-salario-minimo-central-unitaria-de-trabajadores-presento-queja-ante-la-oit" alt="Nuevo salario mínimo: Central Unitaria de Trabajadores presentó queja ante la OIT" title="Nuevo salario mínimo: Central Unitaria de Trabajadores presentó queja ante la OIT"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Nuevo salario mínimo: Central Unitaria de Trabajadores presentó queja ante la OIT" class="item_small"></div><div class="item_titulo top">Nuevo salario mínimo: Central Unitaria de Trabajadores presentó queja…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/h001959d08002dd048c63.png" alt="Publicidad 7" title="Publicidad 7" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2018 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>