  <!doctype html><html lang="es"><head><title>Proyecto sobre interrupción del embarazo en tres causales es despachado a comisión de constitución del Senado</title><meta name="description" content="La Comisión de Salud del Senado concluyó el debate en particular del proyecto de ley que despenaliza la interrupción del embarazo en tres causales y,…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/proyecto-sobre-interrupcion-del-embarazo-en-tres-causales-es-despachado-a-comision-de-constitucion-del-senado"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Proyecto sobre interrupción del embarazo en tres causales es despachado a comisión de constitución del Senado"><meta property="og:type" content="website"><meta property="og:site_name" content="Proyecto sobre interrupción del embarazo en tres causales es despachado a comisión de constitución del Senado"><meta property="og:description" content="La Comisión de Salud del Senado concluyó el debate en particular del proyecto de ley que despenaliza la interrupción del embarazo en tres causales y,…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/proyecto-sobre-interrupcion-del-embarazo-en-tres-causales-es-despachado-a-comision-de-constitucion-del-senado"><meta name="twitter:title" content="Proyecto sobre interrupción del embarazo en tres causales es despachado a comisión de constitución del Senado"><meta name="twitter:description" content="La Comisión de Salud del Senado concluyó el debate en particular del proyecto de ley que despenaliza la interrupción del embarazo en tres causales y,…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/proyecto-sobre-interrupcion-del-embarazo-en-tres-causales-es-despachado-a-comision-de-constitucion-del-senado"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">miércoles 07 de junio del 2017 | Santoral Claudio</div><div class="columna50 middle right mobb">Dolar $668,70 | Euro $754,31 | Uf $26.643,00 | Utm $46.740,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">miércoles 07 de junio del 2017, Saludamos a Claudio</div><div class="ttit">Indicadores Dolar $668,70, Euro $754,31, Uf $26.643,00, Utm $46.740,00</div><div class="ttit"><a href="noticia/dos-figuras-escolares-se-proyectan-en-el-baloncesto-de-cauquenes-">Dos figuras escolares se proyectan en el baloncesto de Cauquenes </a></div><div class="ttit"><a href="noticia/consejo-de-la-cultura-abre-convocatoria-para-el-fondo-de-fomento-al-arte-en-la-educacion-2018-">Consejo de la Cultura abre convocatoria para el Fondo de Fomento al Arte en la Educación 2018 </a></div><div class="ttit"><a href="noticia/apoyando-el-futuro-de-las-estudiantes-liceo-maria-auxiliadora-realiza-su-4-feria-vocacional">Apoyando el futuro de las estudiantes   Liceo María Auxiliadora realiza su 4° Feria Vocacional</a></div><div class="ttit"><a href="noticia/-organizacion-nevado-de-longavi-organizo-exposicion-fotografica-en-la-biblioteca-publica"> Organización Nevado de Longaví organizó exposición fotográfica en la Biblioteca Pública</a></div><div class="ttit"><a href="noticia/diputado-gutierrez-y-alcalde-de-colbun-se-reunen-con-director-general-de-carabineros-para-conocer-avances-sobre-el-proyecto-de-nuevo-reten-de-panimavida">Diputado Gutiérrez  y  Alcalde de Colbún se reúnen con Director General de Carabineros para conocer avances sobre el proyecto de nuevo Retén de Panimávida</a></div><div class="ttit"><a href="noticia/alcalde-mario-meza-da-el-vamos-a-cursos-para-dirigentes-sociales">Alcalde Mario Meza da el vamos a cursos para dirigentes sociales</a></div><div class="ttit"><a href="noticia/atleta-linarense-del-cer-maule-clasifica-a-sudamericano-de-la-juventud">Atleta linarense del CER Maule clasifica a  Sudamericano de la Juventud</a></div><div class="ttit"><a href="noticia/linares-nueva-detencion-ciudadana-en-menos-de-un-mes-de-menor-involucrado-en-robo">Linares: nueva detención ciudadana en menos de un mes de menor involucrado en robo</a></div><div class="ttit"><a href="noticia/linares-veredicto-condenatorio-para-dos-imputados-en-homicidio-de-profesores-maria-angelica-vega-y-pedro-cruzat">Linares: Veredicto condenatorio para dos imputados en homicidio de profesores María Angélica Vega y Pedro Cruzat</a></div><div class="ttit"><a href="noticia/region-establecimientos-educacionales-reciben-certificacion-ambiental">Región: Establecimientos Educacionales reciben Certificación Ambiental</a></div><div class="ttit"><a href="noticia/pequeos-ganaderos-apuestan-por-la-inseminacin-artificial">PEQUEÑOS GANADEROS APUESTAN POR LA INSEMINACIÓN ARTIFICIAL</a></div><div class="ttit"><a href="noticia/bolsa-de-santiago-cierra-en-su-nivel-mas-alto-en-hace-seis-anos-y-medio">Bolsa de Santiago cierra en su nivel más alto en hace seis años y medio</a></div><div class="ttit"><a href="noticia/daniel-rompe-el-silencio-alcaino-le-respondio-con-todo-a-cecilia-perez">¡Daniel rompe el silencio! Alcaíno le respondió con todo a Cecilia Pérez</a></div><div class="ttit"><a href="noticia/ya-esta-disponible-en-chile-lg-g6-el-primer-smartphone-con-pantalla-en-189-fullvision">Ya está disponible en Chile LG G6, el primer smartphone con pantalla en 18:9 FullVision</a></div><div class="ttit"><a href="noticia/retiro-el-bus-de-la-justicia-que-recorre-la-region-del-maule">RETIRO.- El Bus de la Justicia, que recorre la Región del Maule</a></div><div class="ttit"><a href="noticia/dieciocho-nuevos-becados-se-sumaron-al-programa-formador-de-especialistas-medicos-en-el-maule">Dieciocho nuevos becados se sumaron al programa formador de especialistas médicos en el Maule</a></div><div class="ttit"><a href="noticia/radio-innovadora-">RADIO INNOVADORA.-</a></div><div class="ttit"><a href="noticia/diputado-ceroni-nadie-saca-provecho-politico-de-hechos-tan-dolorosos-como-las-violaciones-a-los-derechos-humanos">Diputado Ceroni: “Nadie saca provecho político de hechos tan dolorosos como las violaciones a los derechos humanos”</a></div><div class="ttit"><a href="noticia/senador-matta-junto-con-vecinos-de-linares-acuerdan-con-ejecutivo-mas-conectividad-telefonica">Senador Matta junto con vecinos de Linares acuerdan con ejecutivo más conectividad telefónica</a></div><div class="ttit"><a href="noticia/senador-coloma-el-informe-de-politica-monetaria-refleja-que-el-pais-no-esta-bien-manejado">Senador Coloma: &quot;El informe de política monetaria refleja que el país no está bien manejado&quot;</a></div><div class="ttit"><a href="noticia/proyecto-sobre-interrupcion-del-embarazo-en-tres-causales-es-despachado-a-comision-de-constitucion-del-senado">Proyecto sobre interrupción del embarazo en tres causales es despachado a comisión de constitución del Senado</a></div><div class="ttit"><a href="noticia/el-enemigo-invisible">El enemigo invisible</a></div><div class="ttit"><a href="noticia/seguridad-publica">Seguridad Pública</a></div><div class="ttit"><a href="noticia/el-desafio-para-convertir-a-chile-en-una-potencia-agroalimentaria-sustentable">El desafío para convertir a Chile en una potencia agroalimentaria sustentable</a></div><div class="ttit"><a href="noticia/una-propuesta-decente">Una propuesta decente</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 07-06-2017</div><div class="titulo_destacada">Proyecto sobre interrupción del embarazo en tres causales es despachado a comisión de constitución del Senado</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">La Comisión de Salud del Senado concluyó el debate en particular del proyecto de ley que despenaliza la interrupción del embarazo en tres causales y, en consecuencia, se despachó la iniciativa -que ahora cuenta con suma urgencia, es decir de 15 días para ser despachada-, a la Comisión de Constitución quienes deberán continuar con el debate del articulado.<br />
Durante la última sesión de la instancia, la discusión estuvo centrada principalmente en la objeción de conciencia que pueden realizar, particularmente los médicos tratantes, que se nieguen a realizar una interrupción del embarazo en los casos de violación, riesgo de vida la madre o inviabilidad del feto. <br />
En todo caso, los recintos de salud, tanto públicos como privados, estarán en la obligación de contar con algún especialista que esté dispuesto a realizar la operación, o de derivar a la mujer que solicita el tratamiento, en caso de que no contarán con éste.<br />
Tras el fin de este debate, la Comisión de Constitución del Senado será la encargada de revisar en particular el proyecto que despenaliza la interrupción del embarazo en tres causales antes de ser discutido en la Sala.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/proyecto-sobre-interrupcion-del-embarazo-en-tres-causales-es-despachado-a-comision-de-constitucion-del-senado" target="_blank" title="Proyecto sobre interrupción del embarazo en tres causales es despachado a comisión de constitución del Senado" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 41</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/proyecto-sobre-interrupcion-del-embarazo-en-tres-causales-es-despachado-a-comision-de-constitucion-del-senado" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/senador-coloma-el-informe-de-politica-monetaria-refleja-que-el-pais-no-esta-bien-manejado" alt="Senador Coloma: &quot;El informe de política monetaria refleja que el país no está bien manejado&quot;" title="Senador Coloma: &quot;El informe de política monetaria refleja que el país no está bien manejado&quot;"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h1eb35ee44d9a6ccce8b4.jpg" alt="Senador Coloma: &quot;El informe de política monetaria refleja que el país no está bien manejado&quot;" class="item_small"></div><div class="item_titulo top">Senador Coloma: &quot;El informe de política monetaria refleja que el…</div></div></a><a href="noticia/senador-matta-junto-con-vecinos-de-linares-acuerdan-con-ejecutivo-mas-conectividad-telefonica" alt="Senador Matta junto con vecinos de Linares acuerdan con ejecutivo más conectividad telefónica" title="Senador Matta junto con vecinos de Linares acuerdan con ejecutivo más conectividad telefónica"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Senador Matta junto con vecinos de Linares acuerdan con ejecutivo más conectividad telefónica" class="item_small"></div><div class="item_titulo top">Senador Matta junto con vecinos de Linares acuerdan con ejecutivo más…</div></div></a><a href="noticia/diputado-ceroni-nadie-saca-provecho-politico-de-hechos-tan-dolorosos-como-las-violaciones-a-los-derechos-humanos" alt="Diputado Ceroni: “Nadie saca provecho político de hechos tan dolorosos como las violaciones a los derechos humanos”" title="Diputado Ceroni: “Nadie saca provecho político de hechos tan dolorosos como las violaciones a los derechos humanos”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h9b47cbc3b5a4bec31e81.jpg" alt="Diputado Ceroni: “Nadie saca provecho político de hechos tan dolorosos como las violaciones a los derechos humanos”" class="item_small"></div><div class="item_titulo top">Diputado Ceroni: “Nadie saca provecho político de hechos tan dolorosos…</div></div></a><a href="noticia/gobierno-dice-que-cumplira-con-los-compromisos-hechos-ante-el-pais" alt="Gobierno dice que cumplirá con los compromisos hechos ante el país" title="Gobierno dice que cumplirá con los compromisos hechos ante el país"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Gobierno dice que cumplirá con los compromisos hechos ante el país" class="item_small"></div><div class="item_titulo top">Gobierno dice que cumplirá con los compromisos hechos ante el país</div></div></a><a href="noticia/se-inicio-la-propaganda-para-primarias-presidenciales-y-legislativas" alt="Se inició la propaganda para primarias presidenciales y legislativas" title="Se inició la propaganda para primarias presidenciales y legislativas"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Se inició la propaganda para primarias presidenciales y legislativas" class="item_small"></div><div class="item_titulo top">Se inició la propaganda para primarias presidenciales y legislativas</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+56732210069">+56732210069</a> - <a href="tel:+56732210069">+56732214656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2017 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>