  <!doctype html><html lang="es"><head><title>Rangers de Talca emitió declaración pública por situación de jugadores</title><meta name="description" content="El club Rangers de Talca viene en lamentar la declaración pública irresponsable, desinformada y mal intencionada por parte del presidente del SIFUP,…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/rangers-de-talca-emitio-declaracion-publica-por-situacion-de-jugadores"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Rangers de Talca emitió declaración pública por situación de jugadores"><meta property="og:type" content="website"><meta property="og:site_name" content="Rangers de Talca emitió declaración pública por situación de jugadores"><meta property="og:description" content="El club Rangers de Talca viene en lamentar la declaración pública irresponsable, desinformada y mal intencionada por parte del presidente del SIFUP,…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/rangers-de-talca-emitio-declaracion-publica-por-situacion-de-jugadores"><meta name="twitter:title" content="Rangers de Talca emitió declaración pública por situación de jugadores"><meta name="twitter:description" content="El club Rangers de Talca viene en lamentar la declaración pública irresponsable, desinformada y mal intencionada por parte del presidente del SIFUP,…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/rangers-de-talca-emitio-declaracion-publica-por-situacion-de-jugadores"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">domingo 02 de abril del 2017 | Santoral Sandra, Francisco de Paula </div><div class="columna50 middle right mobb">Dolar $662,66 | Euro $708,42 | Uf $26.475,35 | Utm $46.461,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">domingo 02 de abril del 2017, Saludamos a Sandra, Francisco de Paula </div><div class="ttit">Indicadores Dolar $662,66, Euro $708,42, Uf $26.475,35, Utm $46.461,00</div><div class="ttit"><a href="noticia/-sename-maule-capacita-a-funcionarios-en-el-uso-del-libro-de-vida"> Sename Maule capacita a funcionarios en el uso del “Libro de vida”</a></div><div class="ttit"><a href="noticia/tecnicos-del-cer-presentan-plan-de-trabajo-2017">Técnicos del CER presentan plan de trabajo 2017</a></div><div class="ttit"><a href="noticia/benjamin-novoa-la-calle-corta-del-mercado-apertura-de-la-calle-poniente-del-mercado-municipal-">Benjamín Novoa, la calle corta del Mercado -Apertura de la calle poniente del Mercado Municipal-</a></div><div class="ttit"><a href="noticia/docentes-del-maule-refuerzan-conocimientos-del-idioma-ingles">Docentes del Maule refuerzan conocimientos del idioma inglés</a></div><div class="ttit"><a href="noticia/directores-regionales-de-senda-conocen-el-objetivo-de-los-consejos-comunales-de-seguridad-publica">Directores regionales de Senda conocen el objetivo de los consejos comunales de seguridad pública</a></div><div class="ttit"><a href="noticia/realizaran-primera-corrida-familiar-rural-en-parral">Realizarán Primera Corrida Familiar Rural en Parral</a></div><div class="ttit"><a href="noticia/-diputado-ceroni-reitera-necesidad-de-contar-con-un-tren-regional-entre-curico-y-parral"> Diputado Ceroni reitera necesidad de contar con un tren regional entre Curicó y Parral</a></div><div class="ttit"><a href="noticia/alcalde-solicita-apresurar-inversion-para-linares">Alcalde solicita apresurar inversión para Linares</a></div><div class="ttit"><a href="noticia/longavi-brigada-antinarcoticos-de-linares-detiene-a-3-sujetos-y-requisa-marihuana">Longaví: Brigada Antinarcóticos de Linares detiene a 3 sujetos y requisa marihuana</a></div><div class="ttit"><a href="noticia/rangers-de-talca-emitio-declaracion-publica-por-situacion-de-jugadores">Rangers de Talca emitió declaración pública por situación de jugadores</a></div><div class="ttit"><a href="noticia/-fia-lanza-primer-observatorio-para-la-innovacion-agraria-de-latinoamerica"> FIA lanza primer Observatorio para la Innovación Agraria de Latinoamérica</a></div><div class="ttit"><a href="noticia/agricultores-de-molina-y-romeral-recibieron-incentivos-de-capital-de-trabajo-de-indap">Agricultores de Molina y Romeral recibieron incentivos de capital de trabajo de INDAP</a></div><div class="ttit"><a href="noticia/crisis-de-masvida-informan-las-clinicas-con-las-que-se-recuperaron-los-convenios-con-planes-de-salud">Crisis de Masvida: Informan las clínicas con las que se recuperaron los convenios con planes de salud</a></div><div class="ttit"><a href="noticia/goic-se-sigue-armando-renuncia-director-de-la-junaeb-y-se-sumaria-a-campana-de-precandidata-dc">Goic se sigue armando: Renuncia director de la Junaeb y se sumaría a campaña de precandidata DC</a></div><div class="ttit"><a href="noticia/-planes-de-isapres-promedio-de-alzas-registraran-la-mayor-variacion-en-11-anos"> Planes de isapres: Promedio de alzas registrarán la mayor variación en 11 años</a></div><div class="ttit"><a href="noticia/-gobierno-eliminara-56-pasos-fronterizos-no-habilitados-en-el-norte-para-evitar-casos-de-narcotrafico-y-contrabando"> Gobierno eliminará 56 pasos fronterizos no habilitados en el norte para evitar casos de narcotráfico y contrabando</a></div><div class="ttit"><a href="noticia/mateada-de-adultos-mayores">Mateada de adultos mayores</a></div><div class="ttit"><a href="noticia/marcha-por-el-achibueno">Marcha por el Achibueno</a></div><div class="ttit"><a href="noticia/yerbas-buenas-con-la-noticias">Yerbas Buenas con la Noticias</a></div><div class="ttit"><a href="noticia/-ciudadanos-podran-acceder-a-declaraciones-de-intereses-de-autoridades-y-altos-cargos-en-infoprobidadcl">  Ciudadanos podrán acceder a declaraciones de intereses de autoridades y altos cargos en infoprobidad.cl</a></div><div class="ttit"><a href="noticia/-zaldivar-dc-tenemos-que-hacer-una-accion-muy-clara-de-apoyo-al-pueblo-venezolano"> Zaldívar (DC): &quot;tenemos que hacer una acción muy clara de apoyo al pueblo venezolano”</a></div><div class="ttit"><a href="noticia/-estudio-injuv-senala-que-los-jovenes-son-apoliticos-pro-aborto-y-del-matrimonio-igualitario"> Estudio Injuv señala que los jóvenes son apolíticos, pro aborto y del matrimonio igualitario</a></div><div class="ttit"><a href="noticia/autismo-vision-del-dsm-5-manual-de-diagnostico-y-estadisticas-de-los-desordenes-mentales">Autismo: Visión del DSM-5 (Manual de diagnóstico y estadísticas de los desórdenes mentales)</a></div><div class="ttit"><a href="noticia/por-el-bautismo-hemos-resucitado-con-cristo-domingo-2-de-abril-de-2017">Por el bautismo hemos resucitado con Cristo Domingo, 2 de abril de 2017</a></div><div class="ttit"><a href="noticia/recordandole-a-nuestros-nietos-algo-del-pasado">Recordándole   a nuestros nietos algo del pasado</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Deporte <i class="fa fa-clock-o"></i> 02-04-2017</div><div class="titulo_destacada">Rangers de Talca emitió declaración pública por situación de jugadores</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">El club Rangers de Talca viene en lamentar la declaración pública irresponsable, desinformada y mal intencionada por parte del presidente del SIFUP, señor Gamadiel Garcia, ya que los hechos señalados en su comunicado de prensa no son efectivos.<br />
En primer lugar, respecto del señor Hugo Diaz se ha cumplido todo lo pactado con el jugador, él cual era nuestro ex empleado, además, jamás se ha realizado negociación alguna sobre esta materia con el SIFUP por no corresponder legalmente, ya que se trata de una relación laboral entre empleador y empleado.<br />
Con respecto a don Francisco Tapia, efectivamente el jugador nunca ha firmado su finiquito laboral, sin prejuicio de lo cual, éste y su respectivo monto se encuentra en notaria publica de Talca desde fecha 6 de julio de 2016 siendo notificado sobre esta materia tanto el jugador como la inspección del trabajo. <br />
En cuanto a la situación referida del jugador Jesús Villalobos, no se adeuda dinero alguno por concepto  de finiquito y todo lo relacionado con su situación laboral.<br />
Finalmente, en relación al jugador Christopher Vázquez debemos señalar que se encuentra cedido a préstamo al Club de Deportes Vallenar, perteneciente a la segunda división profesional, durante toda la temporada 2016/2017. Por tanto, tampoco nada se adeuda a dicho jugador por concepto alguno. <br />
En virtud de todo lo reseñado, solo queda solicitar tanto al SIFUP como a su presidente, seriedad y veracidad en las afirmaciones que efectúa en relación al Club Rangers de Talca y respecto de cualquier institución perteneciente a la ANFP, ya que sus dichos crean una impresión equivocada de la situación que enfrenta el futbol chileno.<br />
<br />
		MARTIN IRIBARNE, Gerente General<br />
Club Rangers de Talca<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/rangers-de-talca-emitio-declaracion-publica-por-situacion-de-jugadores" target="_blank" title="Rangers de Talca emitió declaración pública por situación de jugadores" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 41</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/rangers-de-talca-emitio-declaracion-publica-por-situacion-de-jugadores" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/realizaran-primera-corrida-familiar-rural-en-parral" alt="Realizarán Primera Corrida Familiar Rural en Parral" title="Realizarán Primera Corrida Familiar Rural en Parral"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Realizarán Primera Corrida Familiar Rural en Parral" class="item_small"></div><div class="item_titulo top">Realizarán Primera Corrida Familiar Rural en Parral</div></div></a><a href="noticia/tecnicos-del-cer-presentan-plan-de-trabajo-2017" alt="Técnicos del CER presentan plan de trabajo 2017" title="Técnicos del CER presentan plan de trabajo 2017"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hea267f7560877577e004.JPG" alt="Técnicos del CER presentan plan de trabajo 2017" class="item_small"></div><div class="item_titulo top">Técnicos del CER presentan plan de trabajo 2017</div></div></a><a href="noticia/en-el-rugby-comienza-torneo-centro-sur-2017" alt="En el Rugby: Comienza Torneo Centro Sur 2017" title="En el Rugby: Comienza Torneo Centro Sur 2017"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/ha9fce1d77ced88563dc7.jpg" alt="En el Rugby: Comienza Torneo Centro Sur 2017" class="item_small"></div><div class="item_titulo top">En el Rugby: Comienza Torneo Centro Sur 2017</div></div></a><a href="noticia/en-copa-de-campeones-los-equipos-linarenses-van-por-mas" alt="En Copa de Campeones, los equipos linarenses van por más" title="En Copa de Campeones, los equipos linarenses van por más"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hc607db987f43c3fb032e.jpg" alt="En Copa de Campeones, los equipos linarenses van por más" class="item_small"></div><div class="item_titulo top">En Copa de Campeones, los equipos linarenses van por más</div></div></a><a href="noticia/este-domingo-parte-la-segunda-version-conquista-del-ancoa" alt="Este domingo parte la segunda versión “Conquista del Ancoa”" title="Este domingo parte la segunda versión “Conquista del Ancoa”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/he121c12bae3a6480921c.jpg" alt="Este domingo parte la segunda versión “Conquista del Ancoa”" class="item_small"></div><div class="item_titulo top">Este domingo parte la segunda versión “Conquista del Ancoa”</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+56732210069">+56732210069</a> - <a href="tel:+56732210069">+56732214656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2017 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>