  <!doctype html><html lang="es"><head><title>Regresa la cartelera #Online en el @teatroregionaldelmaule</title><meta name="description" content="Este martes 29 de marzo, por los canales digitales del #TRM se presentará un concierto compuesto por mujeres músicas de la @orquestaclasicamaule, como…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/regresa-la-cartelera-online-en-el-teatroregionaldelmaule"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h8b63db934be484b5a394.jpeg"><meta property="og:title" content="Regresa la cartelera #Online en el @teatroregionaldelmaule"><meta property="og:type" content="website"><meta property="og:site_name" content="Regresa la cartelera #Online en el @teatroregionaldelmaule"><meta property="og:description" content="Este martes 29 de marzo, por los canales digitales del #TRM se presentará un concierto compuesto por mujeres músicas de la @orquestaclasicamaule, como…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/regresa-la-cartelera-online-en-el-teatroregionaldelmaule"><meta name="twitter:title" content="Regresa la cartelera #Online en el @teatroregionaldelmaule"><meta name="twitter:description" content="Este martes 29 de marzo, por los canales digitales del #TRM se presentará un concierto compuesto por mujeres músicas de la @orquestaclasicamaule, como…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h8b63db934be484b5a394.jpeg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/regresa-la-cartelera-online-en-el-teatroregionaldelmaule"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">miércoles 16 de marzo del 2022</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="http://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">miércoles 16 de marzo del 2022</div><div class="ttit"><a href="noticia/-asistencia-social-">  ASISTENCIA SOCIAL </a></div><div class="ttit"><a href="noticia/vendimia-2022-comienza-con-nuevas-medidas-de-control-del-sag">Vendimia 2022 comienza con nuevas medidas de control del SAG</a></div><div class="ttit"><a href="noticia/consejero-regional-rodrigo-hermosilla-tenemos-que-recuperar-el-templo-corazon-de-maria-en-linares">Consejero Regional, Rodrigo Hermosilla: “Tenemos que recuperar el Templo Corazón de María en Linares”</a></div><div class="ttit"><a href="noticia/enfermera-carla-carrasco-este-miercoles-parte-campana-de-vacunacion-contra-la-influenza-en-linares">Enfermera Carla Carrasco: “Este miércoles parte Campaña de Vacunación contra la Influenza en Linares”</a></div><div class="ttit"><a href="noticia/habilitan-museo-de-sitio-en-las-cuevas-de-quivolgo">Habilitan Museo de Sitio en las Cuevas de Quivolgo</a></div><div class="ttit"><a href="noticia/delegado-aqueveque-y-autoridades-maulinas-acordaron-trabajo-colaborativo-en-la-region">Delegado Aqueveque y autoridades maulinas acordaron trabajo colaborativo en la región</a></div><div class="ttit"><a href="noticia/invitan-a-la-primera-expo-mujer-maulina-en-centro-de-eventos-vina-rio">Invitan a la primera Expo Mujer Maulina en Centro de Eventos Viña Río</a></div><div class="ttit"><a href="noticia/colegio-de-profesores-de-longavi-entrega-petitorio-al-alcalde-la-comuna-para-mejorar-condiciones-sanitarias-en-los-establecimientos-educacionales">Colegio de Profesores de Longaví entrega petitorio al alcalde la comuna para mejorar condiciones sanitarias en los establecimientos educacionales</a></div><div class="ttit"><a href="noticia/linares-roban-en-jardin-infantil-acuarela-del-sector-nuevo-amanecer">Linares Roban en Jardín Infantil Acuarela del sector Nuevo Amanecer</a></div><div class="ttit"><a href="noticia/ex-concejal-eduardo-ibanez-reclama-por-el-poco-cuidado-de-las-especies-nativas-en-calles-de-linares">Ex Concejal Eduardo Ibáñez reclama por el poco cuidado de las especies nativas en calles de Linares</a></div><div class="ttit"><a href="noticia/retornar-al-trabajo-sin-caer-en-el-sndrome-postvacacional">RETORNAR AL TRABAJO SIN CAER EN EL ‘SÍNDROME POSTVACACIONAL’</a></div><div class="ttit"><a href="noticia/una-polica-para-un-chile-diferente-">UNA POLICÍA PARA UN CHILE DIFERENTE </a></div><div class="ttit"><a href="noticia/incorporacin-de-la-perspectiva-de-gnero-en-el-derecho-">INCORPORACIÓN DE LA PERSPECTIVA DE GÉNERO EN EL DERECHO </a></div><div class="ttit"><a href="noticia/reactivacin-y-apoyo-al-turismo-local-en-el-maule">REACTIVACIÓN Y APOYO AL TURISMO LOCAL EN EL MAULE</a></div><div class="ttit"><a href="noticia/mujeres-siguen-siendo-minoritarias-en-cargos-de-alcaldesas-y-concejalas">_Mujeres siguen siendo minoritarias en cargos de alcaldesas y concejalas</a></div><div class="ttit"><a href="noticia/mujeres-siguen-siendo-minoritarias-en-cargos-de-alcaldesas-y-concejalas-2">_Mujeres siguen siendo minoritarias en cargos de alcaldesas y concejalas</a></div><div class="ttit"><a href="noticia/justicia-ratifica-decision-del-cplt-y-ordena-a-la-armada-entregar-hoja-de-vida-de-ex-comandante-en-jefe">Justicia ratifica decisión del CPLT y ordena a la armada entregar hoja de vida de ex Comandante en Jefe</a></div><div class="ttit"><a href="noticia/cauquenes-junji-maule-inauguro-ano-parvulario-en-el-primer-jardin-infantil-de-madera-contralaminada-de-chile">Cauquenes: Junji Maule inauguró año parvulario en el primer jardín infantil de madera contralaminada de Chile</a></div><div class="ttit"><a href="noticia/-el-importante-rol-de-los-trabajadores-sociales-en-el-momento-mas-critico-de-la-pandemia-"> El importante rol de los trabajadores sociales en el momento más crítico de la pandemia </a></div><div class="ttit"><a href="noticia/este-viernes-se-presentara-en-linares-la-obra-de-teatro-agua-da-vida">Este viernes se presentará en Linares la obra de teatro “Agua da vida”</a></div><div class="ttit"><a href="noticia/-miles-de-novatos-iniciaron-su-vida-universitaria-en-la-ucm"> Miles de novatos iniciaron su vida universitaria en la UCM</a></div><div class="ttit"><a href="noticia/gobierno-regional-y-sector-forestal-trabajaran-en-iniciativas-para-contribuir-al-desarrollo-sustentable-del-sector">Gobierno Regional y sector forestal trabajarán en iniciativas para contribuir al desarrollo sustentable del sector</a></div><div class="ttit"><a href="noticia/seremi-de-salud-confirma-220357-casos-de-coronavirus-en-el-maule">SEREMI DE SALUD CONFIRMA 220.357 CASOS DE CORONAVIRUS EN EL MAULE</a></div><div class="ttit"><a href="noticia/futuros-pilotos-de-carabineros-son-capacitados-en-talca">Futuros pilotos de Carabineros son capacitados en Talca</a></div><div class="ttit"><a href="noticia/villa-alegre-carabineros-detuvo-a-dos-sujetos-venezolanos-por-receptacion-de-vehiculo">Villa Alegre: Carabineros detuvo a dos sujetos venezolanos por receptación de vehículo</a></div><div class="ttit"><a href="noticia/regresa-la-cartelera-online-en-el-teatroregionaldelmaule">Regresa la cartelera #Online en el @teatroregionaldelmaule</a></div><div class="ttit"><a href="noticia/educarchile-renueva-su-oferta-gratuita-de-cursos-online-para-el-desarrollo-profesional-de-docentes-y-directivos-de-todo-el-pais">Educarchile renueva su oferta gratuita de cursos online para el desarrollo profesional de docentes y directivos de todo el país</a></div><div class="ttit"><a href="noticia/colapsos-viales">Colapsos viales</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Cultura <i class="fa fa-clock-o"></i> 16-03-2022</div><div class="titulo_destacada">Regresa la cartelera #Online en el @teatroregionaldelmaule</div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h8b63db934be484b5a394.jpeg" alt="Regresa la cartelera #Online en el @teatroregionaldelmaule" title="Regresa la cartelera #Online en el @teatroregionaldelmaule"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Este martes 29 de marzo, por los canales digitales del #TRM se presentará un concierto compuesto por mujeres músicas de la @orquestaclasicamaule, como una forma de culminar las actividades en el marco del #MesdelaMujer.<br />
<br />
Este ensamble interpretará el icónico Cuarteto de Cuerdas Op.76 número 3 de Franz Joseph Haydn, más conocido como “Emperador”.<br />
<br />
</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/regresa-la-cartelera-online-en-el-teatroregionaldelmaule" target="_blank" title="Regresa la cartelera #Online en el @teatroregionaldelmaule" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 85</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/regresa-la-cartelera-online-en-el-teatroregionaldelmaule" data-width="100%" data-numposts="5"></div></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/este-viernes-se-presentara-en-linares-la-obra-de-teatro-agua-da-vida" alt="Este viernes se presentará en Linares la obra de teatro “Agua da vida”" title="Este viernes se presentará en Linares la obra de teatro “Agua da vida”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hf3909ee4683a16bbbdf8.jpg" alt="Este viernes se presentará en Linares la obra de teatro “Agua da vida”" class="item_small"></div><div class="item_titulo top">Este viernes se presentará en Linares la obra de teatro “Agua da vida”</div></div></a><a href="noticia/habilitan-museo-de-sitio-en-las-cuevas-de-quivolgo" alt="Habilitan Museo de Sitio en las Cuevas de Quivolgo" title="Habilitan Museo de Sitio en las Cuevas de Quivolgo"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h875ed64ed16a20b1bb86.jpg" alt="Habilitan Museo de Sitio en las Cuevas de Quivolgo" class="item_small"></div><div class="item_titulo top">Habilitan Museo de Sitio en las Cuevas de Quivolgo</div></div></a><a href="noticia/microcine-raices-invita-a-disfrutar-del-cine-en-parral-" alt="Microcine Raíces invita a disfrutar del cine en Parral " title="Microcine Raíces invita a disfrutar del cine en Parral "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hf9197a35664243e7bc83.jpg" alt="Microcine Raíces invita a disfrutar del cine en Parral " class="item_small"></div><div class="item_titulo top">Microcine Raíces invita a disfrutar del cine en Parral </div></div></a><a href="noticia/el-arte-urbano-de-fernando-garrido-des-abre-la-temporada-2022-de-la-galeria-de-arte-de-extension-ucm" alt="El arte urbano de Fernando Garrido -DES- abre la temporada 2022  de la galería de arte de extensión UCM" title="El arte urbano de Fernando Garrido -DES- abre la temporada 2022  de la galería de arte de extensión UCM"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h91a23c1e03ee8d1df84b.jpg" alt="El arte urbano de Fernando Garrido -DES- abre la temporada 2022  de la galería de arte de extensión UCM" class="item_small"></div><div class="item_titulo top">El arte urbano de Fernando Garrido -DES- abre la temporada 2022  de la…</div></div></a><a href="noticia/presentan-libro-relatos-de-mujeres-vivencias-sobre-sexualidad-y-maternidad" alt="Presentan libro ‘Relatos de mujeres, vivencias sobre sexualidad y maternidad’" title="Presentan libro ‘Relatos de mujeres, vivencias sobre sexualidad y maternidad’"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h70c41803311afce329c5.JPG" alt="Presentan libro ‘Relatos de mujeres, vivencias sobre sexualidad y maternidad’" class="item_small"></div><div class="item_titulo top">Presentan libro ‘Relatos de mujeres, vivencias sobre sexualidad y maternidad’</div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://www.twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2022 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>