  <!doctype html><html lang="es"><head><title>Senadora Rincón (DC) sobre proyecto de ley que modifica Sernapesca: “no cumple con estándares internacionales”</title><meta name="description" content="La senadora por el Maule, e integrante de la Comisión de Pesca del Senado, Ximena Rincón, aseguró que el Proyecto de Mejora del SERNAPESCA que se votó…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/senadora-rincon-dc-sobre-proyecto-de-ley-que-modifica-sernapesca-no-cumple-con-estandares-internacionales"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/hea15ba54c3bfe8ad6588.jpg"><meta property="og:title" content="Senadora Rincón (DC) sobre proyecto de ley que modifica Sernapesca: “no cumple con estándares internacionales”"><meta property="og:type" content="website"><meta property="og:site_name" content="Senadora Rincón (DC) sobre proyecto de ley que modifica Sernapesca: “no cumple con estándares internacionales”"><meta property="og:description" content="La senadora por el Maule, e integrante de la Comisión de Pesca del Senado, Ximena Rincón, aseguró que el Proyecto de Mejora del SERNAPESCA que se votó…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/senadora-rincon-dc-sobre-proyecto-de-ley-que-modifica-sernapesca-no-cumple-con-estandares-internacionales"><meta name="twitter:title" content="Senadora Rincón (DC) sobre proyecto de ley que modifica Sernapesca: “no cumple con estándares internacionales”"><meta name="twitter:description" content="La senadora por el Maule, e integrante de la Comisión de Pesca del Senado, Ximena Rincón, aseguró que el Proyecto de Mejora del SERNAPESCA que se votó…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/hea15ba54c3bfe8ad6588.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/senadora-rincon-dc-sobre-proyecto-de-ley-que-modifica-sernapesca-no-cumple-con-estandares-internacionales"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 04 de mayo del 2018 | Santoral Felipe y Santiago</div><div class="columna50 middle right mobb">Dolar $617,69 | Euro $738,78 | Uf $27.010,03 | Utm $47.396,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 04 de mayo del 2018, Saludamos a Felipe y Santiago</div><div class="ttit">Indicadores Dolar $617,69, Euro $738,78, Uf $27.010,03, Utm $47.396,00</div><div class="ttit"><a href="noticia/estudiantes-de-yerbas-buenas-conocieron-reserva-federico-albert-gracias-a-programa-del-injuv">Estudiantes de Yerbas Buenas conocieron reserva Federico Albert gracias a programa del Injuv</a></div><div class="ttit"><a href="noticia/liceo-valentin-letelier-celebro-el-dia-de-la-convivencia-escolar-2">Liceo Valentín Letelier celebró el Día de la Convivencia Escolar</a></div><div class="ttit"><a href="noticia/linares-dos-sujetos-detenidos-por-la-pdi-vinculados-a-robos-de-dinero-y-especies">Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero y especies</a></div><div class="ttit"><a href="noticia/seremi-de-economia-lanzo-concurso-semilla-corfo-que-otorga-millonario-aporte-a-emprendedores">Seremi de Economía lanzó concurso Semilla Corfo que otorga millonario aporte a emprendedores</a></div><div class="ttit"><a href="noticia/diputado-urrutia-udi-y-el-rodeo-como-deporte-la-ministra-del-deporte-no-puede-ceder-a-presiones-de-una-minoria-de-fanaticos">Diputado Urrutia (UDI) y el rodeo como deporte: “La ministra del deporte no puede ceder a presiones de una minoría de fanáticos”</a></div><div class="ttit"><a href="noticia/inaugurado-asfalto-en-camino-guadantun">Inaugurado asfalto en Camino Guadantún</a></div><div class="ttit"><a href="noticia/doctor-ivan-valdes-cumplio-40-anos-como-pediatra-en-linares">Doctor Iván Valdés cumplió 40 años como Pediatra en Linares</a></div><div class="ttit"><a href="noticia/en-la-region-de-los-rios-deportes-linares-se-despidio-de-la-copa-chile-tras-caer-con-valdivia">En la Región de los Ríos:  Deportes Linares se despidió  de la  Copa Chile tras caer con Valdivia</a></div><div class="ttit"><a href="noticia/achibueno-reclamacion-contra-el-proyecto-fue-acogido-por-tribunal-ambiental">Achibueno: Reclamación contra el proyecto fue acogido por Tribunal Ambiental</a></div><div class="ttit"><a href="noticia/zapateando-el-trigo">Zapateando el trigo</a></div><div class="ttit"><a href="noticia/dos-decadas-junto-a-la-primera-asociacion-regional-lechera-del-pais">Dos décadas junto a la primera asociación regional lechera del país</a></div><div class="ttit"><a href="noticia/ines-enriquez-frdden-la-primera-diputada-de-chile">Inés Enríquez Frödden, la primera diputada de Chile</a></div><div class="ttit"><a href="noticia/congestion-en-carreteras">Congestión en carreteras</a></div><div class="ttit"><a href="noticia/senadora-rincon-dc-sobre-proyecto-de-ley-que-modifica-sernapesca-no-cumple-con-estandares-internacionales">Senadora Rincón (DC) sobre proyecto de ley que modifica Sernapesca: “no cumple con estándares internacionales”</a></div><div class="ttit"><a href="noticia/nombran-a-los-16-coordinadores-regionales-de-subdere">Nombran a los 16 coordinadores regionales de Subdere</a></div><div class="ttit"><a href="noticia/camara-de-diputados-realizo-interpelacion-a-ministro-de-salud">Cámara de Diputados realizó interpelación a Ministro de Salud</a></div><div class="ttit"><a href="noticia/luces-y-sombras-de-la-migracion-tema-fue-abordado-por-academicos-migrantes-y-ciudadanos">Luces y sombras de la migración: tema fue abordado por académicos, migrantes y ciudadanos</a></div><div class="ttit"><a href="noticia/en-yerbas-buenas-sera-resaltado-el-dia-de-la-nutricionista">En Yerbas Buenas será resaltado el Día de la Nutricionista</a></div><div class="ttit"><a href="noticia/cauquenes-9">Cauquenes</a></div><div class="ttit"><a href="noticia/gobernador-de-cauquenes-se-reune-con-general-de-carabineros-y-coordinan-acciones-para-combatir-la-delincuencia-">Gobernador de Cauquenes se reúne con General de Carabineros y coordinan acciones para combatir la delincuencia  </a></div><div class="ttit"><a href="noticia/yerbas-buenas-en-la-noticia-patricio-gonzalez-corresponsal-7">Yerbas Buenas en la Noticia (Patricio González, Corresponsal) </a></div><div class="ttit"><a href="noticia/alcalde-de-isla-de-pascua-toma-distancia-de-denuncia-contra-latam-es-una-alarma-que-no-tiene-asidero">Alcalde de Isla de Pascua toma distancia de denuncia contra Latam: &quot;Es una alarma que no tiene asidero&quot;</a></div><div class="ttit"><a href="noticia/bolivia-levantara-mas-cuarteles-en-frontera-con-chile-para-combatir-el-contrabando">Bolivia levantará más cuarteles en frontera con Chile para combatir el contrabando</a></div><div class="ttit"><a href="noticia/obispo-de-temuco-y-su-expectativa-del-encuentro-con-el-papa-lo-veo-con-gratitud-y-alivio-marcara-un-antes-y-un-despues">Obispo de Temuco y su expectativa del encuentro con el Papa: &quot;Lo veo con gratitud y alivio… marcará un antes y un después&quot;</a></div><div class="ttit"><a href="noticia/por-alta-concurrencia-el-dia-del-patrimonio-se-alargara-a-dos-jornadas-este-ano">Por alta concurrencia el Día del Patrimonio se alargará a dos jornadas este año</a></div><div class="ttit"><a href="noticia/linares-agilizan-preparativos-para-el-xii-seminario-internacional-de-berries-">Linares: Agilizan preparativos para el XII Seminario Internacional de Berries  </a></div><div class="ttit"><a href="noticia/ministro-walker-en-seminario-organizado-por-el-minagri-el-programa-agricola-lo-vamos-a-desarrollar-entre-todos">Ministro Walker en Seminario organizado por el Minagri: “El programa agrícola lo vamos a desarrollar entre todos”</a></div><div class="ttit"><a href="noticia/vinos-cordillera-presenta-su-nueva-imagen">Vinos Cordillera presenta su nueva imagen</a></div><div class="ttit"><a href="noticia/linares-dos-sujetos-detenidos-por-la-pdi-vinculados-a-robos-de-dinero-y-especies-2">Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero y especies</a></div><div class="ttit"><a href="noticia/colusion-del-papel-tissue-sernac-detalla-como-se-pagaran-los-7-mil">Colusión del papel tissue: Sernac detalla cómo se pagarán los $7 mil</a></div><div class="ttit"><a href="noticia/gobierno-propone-imprescriptibilidad-total-para-delitos-sexuales-contra-menores">Gobierno propone imprescriptibilidad total para delitos sexuales contra menores</a></div><div class="ttit"><a href="noticia/destacada-gimnasta-">DESTACADA GIMNASTA.- </a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Policial <i class="fa fa-clock-o"></i> 04-05-2018</div><div class="titulo_destacada">Senadora Rincón (DC) sobre proyecto de ley que modifica Sernapesca: “no cumple con estándares internacionales”</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia" src="imagenes/hea15ba54c3bfe8ad6588.jpg" alt="Senadora Rincón (DC) sobre proyecto de ley que modifica Sernapesca: “no cumple con estándares internacionales”" title="Senadora Rincón (DC) sobre proyecto de ley que modifica Sernapesca: “no cumple con estándares internacionales”"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">La senadora por el Maule, e integrante de la Comisión de Pesca del Senado, Ximena Rincón, aseguró que el Proyecto de Mejora del SERNAPESCA que se votó en el parlamento no sólo abordaba mejoras al Servicio sino que también modificaba la actual Ley de Pesca, y en este aspecto presenta varias falencias y no cumple con los estándares fijados por la FAO, tras un primer análisis con su equipo.<br />
La Parlamentaria aseguró que el proyecto de ley que se votó hoy en la sala del Senado sanciona la pesca ilegal, lo que sin duda es una buena noticia, sin embargo, no considera ninguna situación de excepción, aplicando altas multas y criminalizando toda extracción o captura, elaboración, transformación, almacenamiento, comercialización o mera tenencia de recursos del mar o de sus derivados, cualquiera que sea éstos, el volumen que se tenga o el sujeto que lo realice, como puede ser un buzo que extrae para sustento de su familia o una mujer que almacena mariscos en su refrigerador para hacer en su casa las empanadas  que vende en Semana Santa. En circunstancias en que la FAO considera “pesca ilegal” sólo las actividades extractivas y, además, diferencia entre aquélla, la “pesca no declarada” y la “no reglamentada” como figuras de distinta envergadura.<br />
Agregó que tampoco parece adecuado introducir nuevas obligaciones, que derivan en nuevas infracciones, delitos, multas y penas privativas de libertad a los llamados “agentes pesqueros” sin haber resuelto antes los temas más esenciales que afectan en Chile la actividad pesquera, y que todos conocemos. “Antes de ampliar las obligaciones, sanciones y penas, es necesario redefinir las reglas del juego y garantizar un justo equilibrio entre los “agentes INDUSTRIALES” y los “agentes ARTESANALES, o al menos haber introducido en este Proyecto de Ley el término de las concesiones para los grandes infractores de las cuotas de extracción. Respecto del concepto de pesca ilegal y que mutó al de "acreditación del origen legal", la senadora señaló que este nuevo concepto lejos de solucionar los problemas originales generados por el concepto “pesca ilegal” inicialmente propuesto, los profundiza, pues junto con seguir desconociendo e ignorando los estándares FAO que sólo criminalizan la extracción indebida, establece una facultad discrecional al Servicio (SERNAPESCA) que abre la puerta a la arbitrariedad, en una actividad tan vital como cotidiana en nuestro país.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/senadora-rincon-dc-sobre-proyecto-de-ley-que-modifica-sernapesca-no-cumple-con-estandares-internacionales" target="_blank" title="Senadora Rincón (DC) sobre proyecto de ley que modifica Sernapesca: “no cumple con estándares internacionales”" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 43</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/senadora-rincon-dc-sobre-proyecto-de-ley-que-modifica-sernapesca-no-cumple-con-estandares-internacionales" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/gobierno-propone-imprescriptibilidad-total-para-delitos-sexuales-contra-menores" alt="Gobierno propone imprescriptibilidad total para delitos sexuales contra menores" title="Gobierno propone imprescriptibilidad total para delitos sexuales contra menores"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Gobierno propone imprescriptibilidad total para delitos sexuales contra menores" class="item_small"></div><div class="item_titulo top">Gobierno propone imprescriptibilidad total para delitos sexuales contra…</div></div></a><a href="noticia/colusion-del-papel-tissue-sernac-detalla-como-se-pagaran-los-7-mil" alt="Colusión del papel tissue: Sernac detalla cómo se pagarán los $7 mil" title="Colusión del papel tissue: Sernac detalla cómo se pagarán los $7 mil"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Colusión del papel tissue: Sernac detalla cómo se pagarán los $7 mil" class="item_small"></div><div class="item_titulo top">Colusión del papel tissue: Sernac detalla cómo se pagarán los $7 mil</div></div></a><a href="noticia/linares-dos-sujetos-detenidos-por-la-pdi-vinculados-a-robos-de-dinero-y-especies-2" alt="Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero y especies" title="Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero y especies"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h87ecd57c2bfe9ac9e9ef.jpg" alt="Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero y especies" class="item_small"></div><div class="item_titulo top">Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero…</div></div></a><a href="noticia/gobernador-de-cauquenes-se-reune-con-general-de-carabineros-y-coordinan-acciones-para-combatir-la-delincuencia-" alt="Gobernador de Cauquenes se reúne con General de Carabineros y coordinan acciones para combatir la delincuencia  " title="Gobernador de Cauquenes se reúne con General de Carabineros y coordinan acciones para combatir la delincuencia  "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Gobernador de Cauquenes se reúne con General de Carabineros y coordinan acciones para combatir la delincuencia  " class="item_small"></div><div class="item_titulo top">Gobernador de Cauquenes se reúne con General de Carabineros y coordinan…</div></div></a><a href="noticia/linares-dos-sujetos-detenidos-por-la-pdi-vinculados-a-robos-de-dinero-y-especies" alt="Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero y especies" title="Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero y especies"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hf76377b6e63454d25604.jpg" alt="Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero y especies" class="item_small"></div><div class="item_titulo top">Linares: Dos sujetos detenidos por la PDI vinculados a robos de dinero…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2018 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>