  <!doctype html><html lang="es"><head><title>Septiembre, mes de la Patria O’Higgins y el primer Te Deum    </title><meta name="description" content="El oficio de un Te Deum, en gratitud al Creador, fue la ceremonia verificada en las Casas Cuéllar, conocidas como del “Peumo de la Gloria”, al final…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/septiembre-mes-de-la-patria-ohiggins-y-el-primer-te-deum-"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h38777953cdf9c5227d31.png"><meta property="og:title" content="Septiembre, mes de la Patria O’Higgins y el primer Te Deum    "><meta property="og:type" content="website"><meta property="og:site_name" content="Septiembre, mes de la Patria O’Higgins y el primer Te Deum    "><meta property="og:description" content="El oficio de un Te Deum, en gratitud al Creador, fue la ceremonia verificada en las Casas Cuéllar, conocidas como del “Peumo de la Gloria”, al final…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/septiembre-mes-de-la-patria-ohiggins-y-el-primer-te-deum-"><meta name="twitter:title" content="Septiembre, mes de la Patria O’Higgins y el primer Te Deum    "><meta name="twitter:description" content="El oficio de un Te Deum, en gratitud al Creador, fue la ceremonia verificada en las Casas Cuéllar, conocidas como del “Peumo de la Gloria”, al final…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h38777953cdf9c5227d31.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/septiembre-mes-de-la-patria-ohiggins-y-el-primer-te-deum-"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">miércoles 05 de septiembre del 2018</div><div class="columna50 middle right mobb">Dolar $684,13 | Euro $794,85 | Uf $27.301,63 | Utm $47.920,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">miércoles 05 de septiembre del 2018, Saludamos a </div><div class="ttit">Indicadores Dolar $684,13, Euro $794,85, Uf $27.301,63, Utm $47.920,00</div><div class="ttit"><a href="noticia/liceo-diego-portales-da-inicio-a-las-celebraciones-del-mes-de-la-patria-con-concurso-gastronomico">Liceo Diego Portales da inicio a las celebraciones del Mes de la Patria con concurso gastronómico</a></div><div class="ttit"><a href="noticia/catorce-comunas-beneficiadas-con-subsidios-para-ampliacion-y-mejoramiento-de-viviendas">Catorce comunas beneficiadas con subsidios para ampliación y mejoramiento de viviendas</a></div><div class="ttit"><a href="noticia/90-stands-de-artesania-y-60-de-gastronomia-tendra-la-fiesta-de-la-chilenidad-en-linares">90 Stands de Artesanía y 60 de Gastronomía tendrá la Fiesta de la Chilenidad en Linares</a></div><div class="ttit"><a href="noticia/en-linares-se-disputo-cuarta-fecha-de-la-liga-centro-sur-de-voleibol-">En Linares Se disputó cuarta fecha de la Liga Centro Sur de Vóleibol </a></div><div class="ttit"><a href="noticia/el-proximo-11-de-septiembre-en-ext-ucm-talca-con-presencia-de-premio-nacional-reflexionaran-en-el-maule-sobre-golpe-de-estado-en-chile">El próximo 11 de septiembre en EXT UCM Talca Con presencia de Premio Nacional reflexionarán en el Maule sobre Golpe de Estado en Chile</a></div><div class="ttit"><a href="noticia/cauquenes-continuan-reuniones-entre-trabajadores-de-ex-cajonera-y-autoridades-para-analizar-los-planes-de-empleo">Cauquenes: Continúan reuniones entre trabajadores de ex Cajonera y autoridades para analizar los planes de empleo</a></div><div class="ttit"><a href="noticia/comunidades-rurales-de-longavi-expusieron-a-las-autoridades-los-problemas-con-la-senal-telefonica">Comunidades rurales de Longaví expusieron a las autoridades los problemas con la señal telefónica</a></div><div class="ttit"><a href="noticia/profesores-de-linares-se-sumaron-al-dia-de-la-deuda-historica">Profesores de Linares se sumaron al Día de la Deuda Histórica</a></div><div class="ttit"><a href="noticia/herna-pinochet-cuello-23-agosto-1922-3-de-septiembre-2018-vocacion-de-servicio-a-toda-prueba">Herna Pinochet Cuello (*23 agosto 1922   +3 de septiembre 2018) “Vocación de servicio, a toda prueba”</a></div><div class="ttit"><a href="noticia/linares-y-el-escenario-turistico-actual">Linares  y el escenario turístico actual</a></div><div class="ttit"><a href="noticia/alcances-de-la-modernizacion-tributaria">Alcances de la modernización Tributaria</a></div><div class="ttit"><a href="noticia/reforma-tributaria-y-pymes">Reforma tributaria y Pymes</a></div><div class="ttit"><a href="noticia/pavimentacion-comunal">Pavimentación comunal</a></div><div class="ttit"><a href="noticia/septiembre-mes-de-la-patria-ohiggins-y-el-primer-te-deum-">Septiembre, mes de la Patria O’Higgins y el primer Te Deum    </a></div><div class="ttit"><a href="noticia/ministro-walker-vamos-a-apoyar-a-agricultores-de-linares-con-su-mayor-demanda-el-riego-tecnificado">Ministro Walker: &quot;vamos a apoyar a agricultores de Linares con su mayor demanda: el riego tecnificado&quot;</a></div><div class="ttit"><a href="noticia/proyecto-de-ley-de-eficiencia-energetica-del-ministerio-de-energia-inicia-su-tramitacion-en-el-senado">Proyecto de ley de eficiencia energética del Ministerio de Energía inicia su tramitación en el Senado</a></div><div class="ttit"><a href="noticia/senador-elizalde-ps-de-los-anuncios-se-ve-la-intencion-bajarle-los-impuestos-a-los-que-ganan-mas">Senador Elizalde (PS): “de los anuncios se ve la intención bajarle los impuestos a los que ganan más”</a></div><div class="ttit"><a href="noticia/proponen-reforma-que-restringe-la-reeleccion-de-las-autoridades-y-duracion-del-periodo-presidencial">Proponen reforma que restringe la reelección de las autoridades y duración del período presidencial</a></div><div class="ttit"><a href="noticia/ninas-maulinas-crearan-robots-en-sus-colegios">Niñas maulinas crearán robots en sus colegios</a></div><div class="ttit"><a href="noticia/este-jueves-microcentros-del-achibueno-tendran-juegos-tipicos-tradicionales">Este jueves: Microcentros del Achibueno tendrán Juegos Típicos Tradicionales</a></div><div class="ttit"><a href="noticia/sernac-y-fundacion-chile-lanzan-plataforma-con-informacion-sobre-productos-sustentables">Sernac y Fundación Chile lanzan plataforma con información sobre productos sustentables</a></div><div class="ttit"><a href="noticia/nuevo-encuentro-vocacional-para-alumnos-de-cauquenes">Nuevo encuentro vocacional para alumnos de Cauquenes</a></div><div class="ttit"><a href="noticia/sii-da-a-conocer-plan-de-gestion-de-cumplimiento-tributario-en-la-universidad-autonoma">SII da a Conocer Plan de Gestión de Cumplimiento Tributario en la Universidad Autónoma</a></div><div class="ttit"><a href="noticia/quillota-tren-descarrilo-en-sector-rural-y-ocasiono-derrame-de-combustible-en-un-estero">Quillota: Tren descarriló en sector rural y ocasionó derrame de combustible en un estero</a></div><div class="ttit"><a href="noticia/cmpc-apoya-iniciativa-que-busca-recuperar-el-habitat-de-arbol-en-peligro-de-extincion">CMPC  apoya iniciativa que busca recuperar el hábitat de árbol en peligro de extinción</a></div><div class="ttit"><a href="noticia/movimiento-scout-en-yerbas-buenas">Movimiento Scout en Yerbas Buenas</a></div><div class="ttit"><a href="noticia/municipio-entrego-dos-motos-electricas-a-discapacitados-en-longavi-">Municipio entregó dos motos eléctricas a discapacitados en Longaví </a></div><div class="ttit"><a href="noticia/personal-de-carabineros-del-os-7-entrega-moto-recuperada-a-su-duena">Personal de Carabineros del OS 7  entrega moto recuperada a su dueña</a></div><div class="ttit"><a href="noticia/longavi-roban-14-vacunos-desde-predio-agricola-en-sector-lomas-de-la-tercera">Longaví: roban 14 vacunos desde predio agrícola en sector Lomas de La Tercera</a></div><div class="ttit"><a href="noticia/en-cauquenes-no-daran-tregua-al-abigeato">En Cauquenes no darán tregua al abigeato</a></div><div class="ttit"><a href="noticia/cerca-de-5-mil-multas-se-han-cursado-en-el-primer-mes-de-nuevo-limite-de-velocidad-urbano">Cerca de 5 mil multas se han cursado en el primer mes de nuevo límite de velocidad urbano</a></div><div class="ttit"><a href="noticia/servicios-publicos-coordinan-esfuerzos-para-combatir-incendios-forestales-en-la-temporada-2018-2019">Servicios públicos coordinan esfuerzos para combatir incendios forestales en la temporada 2018-2019</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 05-09-2018</div><div class="titulo_destacada">Septiembre, mes de la Patria O’Higgins y el primer Te Deum    </div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia" src="imagenes/h38777953cdf9c5227d31.png" alt="Septiembre, mes de la Patria O’Higgins y el primer Te Deum    " title="Septiembre, mes de la Patria O’Higgins y el primer Te Deum    "></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">El oficio de un Te Deum, en gratitud al Creador, fue la ceremonia verificada en las Casas Cuéllar, conocidas como del “Peumo de la Gloria”, al final de Esperanza, casi esquina con San Martín.<br />
De este modo se abría la senda de la libertad para el pueblo de Chile, con la acción realizada por O’Higgins, el 6 de abril de 1813, con la “Toma de Linares”.<br />
Nuestra historia patria, desde esta ciudad, se empieza a escribir con todos los hechos que surgen posteriormente.<br />
El recordatorio, que realizó al Ilustre Municipalidad, se encuentra en la Plaza de Armas de Linares -al lado izquierdo del odeón- e inaugurada el año 2010, para el Bicentenario de la Independencia de Chile.  <br />
* El Te Deum Ecuménico de Fiestas Patrias es una liturgia de acción de gracias realizada en Chile cada 18 de septiembre, en la Catedral Metropolitana de Santiago, con ocasión de las Fiestas Patrias que se celebran en el país.<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/septiembre-mes-de-la-patria-ohiggins-y-el-primer-te-deum-" target="_blank" title="Septiembre, mes de la Patria O’Higgins y el primer Te Deum    " rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 107</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/septiembre-mes-de-la-patria-ohiggins-y-el-primer-te-deum-" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/personal-de-carabineros-del-os-7-entrega-moto-recuperada-a-su-duena" alt="Personal de Carabineros del OS 7  entrega moto recuperada a su dueña" title="Personal de Carabineros del OS 7  entrega moto recuperada a su dueña"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h6c140f1e3842e38af26f.jpg" alt="Personal de Carabineros del OS 7  entrega moto recuperada a su dueña" class="item_small"></div><div class="item_titulo top">Personal de Carabineros del OS 7  entrega moto recuperada a su dueña</div></div></a><a href="noticia/cmpc-apoya-iniciativa-que-busca-recuperar-el-habitat-de-arbol-en-peligro-de-extincion" alt="CMPC  apoya iniciativa que busca recuperar el hábitat de árbol en peligro de extinción" title="CMPC  apoya iniciativa que busca recuperar el hábitat de árbol en peligro de extinción"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hd0c5b0ee2f1ec5320d17.JPG" alt="CMPC  apoya iniciativa que busca recuperar el hábitat de árbol en peligro de extinción" class="item_small"></div><div class="item_titulo top">CMPC  apoya iniciativa que busca recuperar el hábitat de árbol en peligro…</div></div></a><a href="noticia/nuevo-encuentro-vocacional-para-alumnos-de-cauquenes" alt="Nuevo encuentro vocacional para alumnos de Cauquenes" title="Nuevo encuentro vocacional para alumnos de Cauquenes"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hd1897f67b9a551397862.JPG" alt="Nuevo encuentro vocacional para alumnos de Cauquenes" class="item_small"></div><div class="item_titulo top">Nuevo encuentro vocacional para alumnos de Cauquenes</div></div></a><a href="noticia/sernac-y-fundacion-chile-lanzan-plataforma-con-informacion-sobre-productos-sustentables" alt="Sernac y Fundación Chile lanzan plataforma con información sobre productos sustentables" title="Sernac y Fundación Chile lanzan plataforma con información sobre productos sustentables"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Sernac y Fundación Chile lanzan plataforma con información sobre productos sustentables" class="item_small"></div><div class="item_titulo top">Sernac y Fundación Chile lanzan plataforma con información sobre productos…</div></div></a><a href="noticia/este-jueves-microcentros-del-achibueno-tendran-juegos-tipicos-tradicionales" alt="Este jueves: Microcentros del Achibueno tendrán Juegos Típicos Tradicionales" title="Este jueves: Microcentros del Achibueno tendrán Juegos Típicos Tradicionales"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hc7343d3644a9cb68b437.jpg" alt="Este jueves: Microcentros del Achibueno tendrán Juegos Típicos Tradicionales" class="item_small"></div><div class="item_titulo top">Este jueves: Microcentros del Achibueno tendrán Juegos Típicos Tradicionales</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/h001959d08002dd048c63.png" alt="Publicidad 7" title="Publicidad 7" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2018 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>