  <!doctype html><html lang="es"><head><title>SEREMI DE SALUD CONFIRMA 103.515 CASOS DE CORONAVIRUS EN EL MAULE</title><meta name="description" content="

La Seremi de Salud del Maule confirma 103.515 casos de COVID-19 (Ajuste Minsal -5) en el Maule, teniendo 124 nuevos casos para el informe del lunes…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/seremi-de-salud-confirma-103515-casos-de-coronavirus-en-el-maule"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/"><meta property="og:title" content="SEREMI DE SALUD CONFIRMA 103.515 CASOS DE CORONAVIRUS EN EL MAULE"><meta property="og:type" content="website"><meta property="og:site_name" content="SEREMI DE SALUD CONFIRMA 103.515 CASOS DE CORONAVIRUS EN EL MAULE"><meta property="og:description" content="

La Seremi de Salud del Maule confirma 103.515 casos de COVID-19 (Ajuste Minsal -5) en el Maule, teniendo 124 nuevos casos para el informe del lunes…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/seremi-de-salud-confirma-103515-casos-de-coronavirus-en-el-maule"><meta name="twitter:title" content="SEREMI DE SALUD CONFIRMA 103.515 CASOS DE CORONAVIRUS EN EL MAULE"><meta name="twitter:description" content="

La Seremi de Salud del Maule confirma 103.515 casos de COVID-19 (Ajuste Minsal -5) en el Maule, teniendo 124 nuevos casos para el informe del lunes…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/seremi-de-salud-confirma-103515-casos-de-coronavirus-en-el-maule"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">martes 26 de octubre del 2021</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="http://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">martes 26 de octubre del 2021</div><div class="ttit"><a href="noticia/albirrojos-terminaron-su-participacion-en-el-campeonato-de-tercera-a-penultimos-en-una-campana-pauperrima-">Albirrojos terminaron su participación en el campeonato de Tercera A, penúltimos en una campaña paupérrima </a></div><div class="ttit"><a href="noticia/estudiantes-de-liceo-politecnico-de-linares-visitaron-cft-estatal-del-maule-para-conocer-oferta-academica-">Estudiantes de Liceo Politécnico de Linares visitaron CFT Estatal del Maule para conocer oferta académica </a></div><div class="ttit"><a href="noticia/-plan-paso-a-paso-retiro-retrocede-a-fase-1-de-restriccion"> Plan Paso a Paso: Retiro retrocede a Fase 1, de Restricción</a></div><div class="ttit"><a href="noticia/municipalidad-de-longavi-brinda-apoyo-a-inmigrantes-que-fueron-abandonados-en-terminal-de-buses-de-la-comuna">Municipalidad de Longaví brinda apoyo a inmigrantes que fueron abandonados en terminal de buses de la comuna</a></div><div class="ttit"><a href="noticia/por-la-artista-esperanza-fuentes-espinoza-exposicion-tendedero-abierta-y-gratuita-en-parral-">Por la artista Esperanza Fuentes Espinoza Exposición Tendedero abierta y gratuita en Parral </a></div><div class="ttit"><a href="noticia/el-cereal-es-producido-y-cosechado-por-agricultores-nacionales-empresas-iansa-anuncia-lanzamiento-de-su-nueva-linea-de-arroz">El cereal es producido y cosechado por agricultores nacionales:  Empresas Iansa anuncia lanzamiento de su nueva línea de arroz</a></div><div class="ttit"><a href="noticia/arquitectura-del-mop-avanza-en-etapa-de-terminaciones-del-edificio-del-servicio-medico-legal-de-talca">Arquitectura del MOP avanza en etapa de terminaciones del edificio del Servicio Médico Legal de Talca</a></div><div class="ttit"><a href="noticia/linares-pdi-detiene-a-sujeto-con-24-dosis-de-cocaina-base-e-incauta-placas-de-proteccion-balistica-para-alto-calibre">Linares: PDI detiene a sujeto con 24 dosis de cocaína base e incauta placas de protección balística para alto calibre</a></div><div class="ttit"><a href="noticia/linares-incendio-en-casa-habitacion-dejo-una-persona-fallecida">Linares: Incendio en casa habitación dejó una persona fallecida</a></div><div class="ttit"><a href="noticia/algo-ms-que-palabras-los-recuerdos-ensean-los-accesos">ALGO MÁS QUE PALABRAS  LOS RECUERDOS ENSEÑAN LOS ACCESOS</a></div><div class="ttit"><a href="noticia/liderazgos-y-teletrabajo">LIDERAZGOS Y TELETRABAJO</a></div><div class="ttit"><a href="noticia/la-verbalizacin-de-las-tradiciones">LA VERBALIZACIÓN DE LAS TRADICIONES</a></div><div class="ttit"><a href="noticia/-candidatos-con-pensiones-de-alimentos-impagas"> Candidatos con pensiones de alimentos impagas</a></div><div class="ttit"><a href="noticia/encuesta-cadem-18-2pts-aprueba-y-76-3pts-desaprueba-la-gestion-del-presidente-pinera">Encuesta Cadem: 18% (+2pts) aprueba y 76% (-3pts) desaprueba la gestión del presidente Piñera</a></div><div class="ttit"><a href="noticia/organizaciones-de-la-sociedad-civil-entregan-propuestas-educativas-a-la-convencion-constitucional">Organizaciones de la sociedad civil entregan propuestas educativas a la convención constitucional</a></div><div class="ttit"><a href="noticia/atencion-de-publico-y-uso-de-mascarillas-transparentes-iniciativa-llega-al-senado">Atención de público y uso de mascarillas transparentes: iniciativa llega al Senado</a></div><div class="ttit"><a href="noticia/cuarto-retiro-comision-de-constitucion-del-senado-votaria-el-miercoles-la-idea-de-legislar">Cuarto Retiro: comisión de constitución del Senado votaría el miércoles la idea de legislar</a></div><div class="ttit"><a href="noticia/llaman-a-reforzar-atencion-preventiva-de-cancer-mamario-">Llaman a reforzar atención   preventiva de cáncer mamario </a></div><div class="ttit"><a href="noticia/comenzo-postulacion-al-programa-de-apoyo-a-la-reactivacion-para-pymes-multisectoriales-y-rubro-peluqueria-">Comenzó postulación al Programa de Apoyo a la Reactivación para Pymes multisectoriales y rubro peluquería </a></div><div class="ttit"><a href="noticia/sabado-6-13-y-20-de-noviembre-segundo-congreso-de-pacientes-con-enfermedades-digestivas">Sábado 6, 13 y 20 de noviembre:  Segundo Congreso de Pacientes con Enfermedades Digestivas</a></div><div class="ttit"><a href="noticia/sernameg-maule-prodemu-y-seremi-de-la-mujer-oficializan-alianza-con-carabineros-para-reforzar-atencion-a-mujeres-victimas-de-violencia">SernamEG Maule, Prodemu y Seremi de la Mujer oficializan alianza con Carabineros para reforzar atención a mujeres víctimas de violencia</a></div><div class="ttit"><a href="noticia/camara-disena-sustentable-firma-convenio-con-inacap-para-implementacion-de-iniciativas-de-cooperacion-e-innovacion">Cámara diseña sustentable firma convenio con INACAP para implementación de iniciativas de cooperación e innovación</a></div><div class="ttit"><a href="noticia/seremi-de-salud-confirma-103515-casos-de-coronavirus-en-el-maule">SEREMI DE SALUD CONFIRMA 103.515 CASOS DE CORONAVIRUS EN EL MAULE</a></div><div class="ttit"><a href="noticia/en-linares-se-realizo-nueva-asamblea-sinodal-">En Linares se realizó nueva Asamblea Sinodal   </a></div><div class="ttit"><a href="noticia/alcalde-de-longavi-invita-a-desfile-para-mantener-y-cuidar-las-tradiciones-chilenas">Alcalde de Longaví invita a desfile para mantener y cuidar  las tradiciones chilenas</a></div><div class="ttit"><a href="noticia/declaracin-ingenieros-forestales-udec-ex-alumnos-facultad-de-ciencias-forestales">DECLARACIÓN INGENIEROS FORESTALES UDEC EX ALUMNOS FACULTAD DE CIENCIAS FORESTALES</a></div><div class="ttit"><a href="noticia/imprudencia-causa-nuevo-accidente-de-transito-">IMPRUDENCIA CAUSA NUEVO ACCIDENTE DE TRANSITO.- </a></div><div class="ttit"><a href="noticia/linares-bomberos-atendio-incendio-de-quiosco-en-sector-cementerio">Linares: Bomberos atendió incendio de quiosco en sector cementerio</a></div><div class="ttit"><a href="noticia/pdi-detiene-a-tres-personas-con-77-contenedores-de-cocaina-base-en-curico">PDI detiene a tres personas con 77 contenedores de cocaína base en Curicó</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Opinión <i class="fa fa-clock-o"></i> 26-10-2021</div><div class="titulo_destacada">SEREMI DE SALUD CONFIRMA 103.515 CASOS DE CORONAVIRUS EN EL MAULE</div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
<br />
La Seremi de Salud del Maule confirma 103.515 casos de COVID-19 (Ajuste Minsal -5) en el Maule, teniendo 124 nuevos casos para el informe del lunes 25 de octubre.<br />
<br />
CONFIRMADOS ACUMULADOS POR COMUNA<br />
<br />
COMUNA	CASOS ACUMULADOS<br />
Talca	19.568<br />
Curicó	17.779<br />
Linares	8.808<br />
Maule	4.955<br />
San Javier	4.856<br />
Molina	4.819<br />
Constitución	4.713<br />
Parral	4.445<br />
San Clemente	4.372<br />
Longaví	3.088<br />
Cauquenes	2.972<br />
Teno	2.833<br />
Colbún	2.237<br />
Yerbas Buenas	1.858<br />
Romeral	1.827<br />
Retiro	1.811<br />
Río Claro	1.481<br />
Sagrada Familia	1.323<br />
Rauco	1.160<br />
Villa Alegre	1.152<br />
San Rafael	1.150<br />
Pelarco	858<br />
Hualañé	784<br />
Pencahue	743<br />
Pelluhue	738<br />
Licantén	658<br />
Curepto	623<br />
Chanco	492<br />
Vichuquén	375<br />
OTRA REGIÓN	696<br />
Total general	103.515<br />
 <br />
ACTIVOS POR COMUNA<br />
<br />
COMUNA	ACTIVOS<br />
Talca	121<br />
Linares	112<br />
Parral	78<br />
Retiro	76<br />
Curicó	58<br />
Cauquenes	29<br />
Maule	29<br />
San Javier	28<br />
Longaví	17<br />
San Clemente	12<br />
Pelluhue	12<br />
Teno	11<br />
Colbún	10<br />
Hualañé	10<br />
Molina	9<br />
Rauco	6<br />
Río Claro	6<br />
Sagrada Familia	5<br />
Villa Alegre	5<br />
Romeral	5<br />
Yerbas Buenas	4<br />
Pencahue	4<br />
San Rafael	2<br />
Vichuquén	1<br />
Constitución	1<br />
Chanco	1<br />
Pelarco	1<br />
<br />
El resto de casos activos corresponden a otra región.<br />
 <br />
CONFIRMADOS DE HOY POR COMUNA<br />
<br />
COMUNA	CASOS NUEVOS<br />
Talca	31<br />
Linares	23<br />
Parral	11<br />
Retiro	10<br />
Longaví	8<br />
San Javier	8<br />
Cauquenes	6<br />
San Clemente	4<br />
Maule	4<br />
Pelluhue	4<br />
Colbún	3<br />
Río Claro	3<br />
Villa Alegre	2<br />
Maipú	1<br />
Teno	1<br />
Curicó	1<br />
Hualañé	1<br />
Molina	1<br />
Sagrada Familia	1<br />
Pencahue	1<br />
Total general	124<br />
<br />
ASINTOMÁTICOS<br />
De los 124 casos confirmados el día de hoy, 38 corresponden a casos asintomáticos.<br />
<br />
BÚSQUEDA ACTIVA<br />
De los 124 casos confirmados el día de hoy, 44 fueron pesquisados a través de búsqueda activa.<br />
En el presente reporte, se informan 1795 fallecidos totales para el Maule. Sumando 5 fallecidos en el reporte de hoy.<br />
<br />
INFORMACIÓN DE NUEVOS CASOS ACTUALIZADA AL DOMINGO 24 DE OCTUBRE.<br />
<br />
*Casos totales de las comunas fueron actualizados por Minsal.<br />
</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/seremi-de-salud-confirma-103515-casos-de-coronavirus-en-el-maule" target="_blank" title="SEREMI DE SALUD CONFIRMA 103.515 CASOS DE CORONAVIRUS EN EL MAULE" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 125</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/seremi-de-salud-confirma-103515-casos-de-coronavirus-en-el-maule" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><img src="imagenes/h1257ab569ffb57d1615a.jpg" alt="Publicidad 9" title="Publicidad 9" class="fpublicidad"></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/la-verbalizacin-de-las-tradiciones" alt="LA VERBALIZACIÓN DE LAS TRADICIONES" title="LA VERBALIZACIÓN DE LAS TRADICIONES"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hb677f3514a3bf9d8e5df.jpg" alt="LA VERBALIZACIÓN DE LAS TRADICIONES" class="item_small"></div><div class="item_titulo top">LA VERBALIZACIÓN DE LAS TRADICIONES</div></div></a><a href="noticia/liderazgos-y-teletrabajo" alt="LIDERAZGOS Y TELETRABAJO" title="LIDERAZGOS Y TELETRABAJO"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h6b2a717273a318434b7d.jpg" alt="LIDERAZGOS Y TELETRABAJO" class="item_small"></div><div class="item_titulo top">LIDERAZGOS Y TELETRABAJO</div></div></a><a href="noticia/algo-ms-que-palabras-los-recuerdos-ensean-los-accesos" alt="ALGO MÁS QUE PALABRAS  LOS RECUERDOS ENSEÑAN LOS ACCESOS" title="ALGO MÁS QUE PALABRAS  LOS RECUERDOS ENSEÑAN LOS ACCESOS"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="ALGO MÁS QUE PALABRAS  LOS RECUERDOS ENSEÑAN LOS ACCESOS" class="item_small"></div><div class="item_titulo top">ALGO MÁS QUE PALABRAS  LOS RECUERDOS ENSEÑAN LOS ACCESOS</div></div></a><a href="noticia/entre-ustedes-no" alt="Entre Ustedes, No…" title="Entre Ustedes, No…"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hf7144aa0a447339974b6.jpg" alt="Entre Ustedes, No…" class="item_small"></div><div class="item_titulo top">Entre Ustedes, No…</div></div></a><a href="noticia/como-ayuda-la-tecnologia-biometrica-a-la-reactivacion-economica-" alt="Cómo ayuda la tecnología biométrica a la reactivación económica?  " title="Cómo ayuda la tecnología biométrica a la reactivación económica?  "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h2be85d46dc1777d4318b.jpg" alt="Cómo ayuda la tecnología biométrica a la reactivación económica?  " class="item_small"></div><div class="item_titulo top">Cómo ayuda la tecnología biométrica a la reactivación económica?  </div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://www.twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2021 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>