  <!doctype html><html lang="es"><head><title>Subdere extiende plazo para que organizaciones animalistas postulen a los fondos concursables 2020</title><meta name="description" content="Con el fin de que más organizaciones de protección animal puedan ser parte de la tercera versión de los Fondos Concursables de Mascota Protegida 2020,…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/subdere-extiende-plazo-para-que-organizaciones-animalistas-postulen-a-los-fondos-concursables-2020"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Subdere extiende plazo para que organizaciones animalistas postulen a los fondos concursables 2020"><meta property="og:type" content="website"><meta property="og:site_name" content="Subdere extiende plazo para que organizaciones animalistas postulen a los fondos concursables 2020"><meta property="og:description" content="Con el fin de que más organizaciones de protección animal puedan ser parte de la tercera versión de los Fondos Concursables de Mascota Protegida 2020,…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/subdere-extiende-plazo-para-que-organizaciones-animalistas-postulen-a-los-fondos-concursables-2020"><meta name="twitter:title" content="Subdere extiende plazo para que organizaciones animalistas postulen a los fondos concursables 2020"><meta name="twitter:description" content="Con el fin de que más organizaciones de protección animal puedan ser parte de la tercera versión de los Fondos Concursables de Mascota Protegida 2020,…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/subdere-extiende-plazo-para-que-organizaciones-animalistas-postulen-a-los-fondos-concursables-2020"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">domingo 20 de septiembre del 2020</div><div class="columna50 middle right mobb">Dolar $761,54 | Euro $900,70 | Uf $28.697,33 | Utm $50.322,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">domingo 20 de septiembre del 2020, Saludamos a </div><div class="ttit">Indicadores Dolar $761,54, Euro $900,70, Uf $28.697,33, Utm $50.322,00</div><div class="ttit"><a href="noticia/personal-de-gendarmeria-maule-se-capacita-en-respeto-de-las-personas-transgenero-">Personal de Gendarmería Maule se capacita en respeto de las personas transgénero  </a></div><div class="ttit"><a href="noticia/quinua-con-huesillo-y-miel-de-chile-para-el-mundo-el-saber-campesino-desde-talca">Quinua con huesillo y miel de Chile para el mundo: el saber campesino desde Talca</a></div><div class="ttit"><a href="noticia/gobierno-y-autoridades-de-seguridad-publica-calificaron-como-positiva-primera-jornada-de-fiestas-patrias">Gobierno y autoridades de seguridad pública calificaron como positiva primera jornada de Fiestas Patrias</a></div><div class="ttit"><a href="noticia/pdi-parral-neutraliza-punto-de-comercializacion-de-drogas-">PDI Parral neutraliza punto de comercialización de drogas </a></div><div class="ttit"><a href="noticia/segunda-profesional-comenzo-el-campeonato-sin-grandes-sorpresas-y-con-tres-lideres">Segunda Profesional Comenzó el campeonato sin grandes sorpresas y con tres líderes</a></div><div class="ttit"><a href="noticia/core-aprobo-460-millones-para-reforzar-el-programa-reactivate-maule">CORE aprobó $460 millones para reforzar el Programa Reactívate Maule</a></div><div class="ttit"><a href="noticia/linaresoficina-de-seguridad-comunal-entrega-reporte-de-fiestas-patrias">Linares:Oficina de Seguridad Comunal entrega reporte de Fiestas Patrias</a></div><div class="ttit"><a href="noticia/linares-suma-1190-casos-de-contagiados-por-coronavirus">Linares suma 1.190 casos de contagiados por coronavirus</a></div><div class="ttit"><a href="noticia/balance-de-carabineros-detenidos-y-controles-en-longavi-y-linares-en-cuarentena">Balance de Carabineros: detenidos y controles en Longaví y Linares en cuarentena</a></div><div class="ttit"><a href="noticia/disponerse-a-ser-testigos-del-desborde-de-la-gracia-">DISPONERSE A SER TESTIGOS DEL DESBORDE DE LA GRACIA  </a></div><div class="ttit"><a href="noticia/la-virgen-del-carmen-patrona-del-ejercito-chileno">LA VIRGEN DEL CARMEN  Patrona del Ejército Chileno</a></div><div class="ttit"><a href="noticia/evaluacion-docente">Evaluación docente</a></div><div class="ttit"><a href="noticia/en-lnea-con-la-agenda-2030">EN LÍNEA CON LA AGENDA 2030</a></div><div class="ttit"><a href="noticia/lo-nico-verdaderamente-importante-dar-gloria-a-cristo">LO ÚNICO VERDADERAMENTE IMPORTANTE: DAR GLORIA A CRISTO</a></div><div class="ttit"><a href="noticia/pobreza-covid-y-la-tica-del-cuidado">POBREZA, COVID Y LA ÉTICA DEL CUIDADO</a></div><div class="ttit"><a href="noticia/accin-colectiva-para-un-objetivo-comn-la-capa-de-ozono">ACCIÓN COLECTIVA PARA UN OBJETIVO COMÚN: LA CAPA DE OZONO</a></div><div class="ttit"><a href="noticia/encuesta-achm-83-de-las-personas-consideran-que-la-ayuda-social-debe-provenir-de-las-municipalidades">Encuesta ACHM: 83% de las personas consideran que la ayuda social debe provenir de las municipalidades</a></div><div class="ttit"><a href="noticia/aprobada-en-general-reforma-al-sistema-de-justicia-para-enfrentar-los-efectos-de-la-pandemia">Aprobada en general reforma al sistema de justicia para enfrentar los efectos de la pandemia</a></div><div class="ttit"><a href="noticia/las-nuevas-facultades-del-servel-y-las-reglas-que-establecio-para-el-plebiscito">Las nuevas facultades del Servel y las reglas que estableció para el plebiscito</a></div><div class="ttit"><a href="noticia/subdere-y-plan-nacional-de-movilidad-mas-del-60-ya-se-esta-ejecutando">Subdere y plan nacional de movilidad: más del 60% ya se está ejecutando</a></div><div class="ttit"><a href="noticia/museo-mapuche-de-canete-sufrio-robo-de-plateria-y-textiles-de-origen-indigena">Museo Mapuche de Cañete sufrió robo de platería y textiles de origen indígena</a></div><div class="ttit"><a href="noticia/gendarmes-frustran-fuga-desde-santiago-1-internos-trataron-de-escapar-por-el-techo">Gendarmes frustran fuga desde Santiago 1: Internos trataron de escapar por el techo</a></div><div class="ttit"><a href="noticia/investigadores-latinoamericanos-abordaron-la-diversificacion-y-desarrollo-de-nuevos-productos-en-base-a-variedades-criollas">Investigadores Latinoamericanos abordaron la diversificación y desarrollo de nuevos productos en base a variedades criollas</a></div><div class="ttit"><a href="noticia/longav-volcamiento-de-vehculo-deja-1-fallecido-y-3-lesionados">LONGAVÍ: VOLCAMIENTO DE VEHÍCULO DEJA 1 FALLECIDO Y 3 LESIONADOS</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 16-09-2020</div><div class="titulo_destacada">Subdere extiende plazo para que organizaciones animalistas postulen a los fondos concursables 2020</div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Con el fin de que más organizaciones de protección animal puedan ser parte de la tercera versión de los Fondos Concursables de Mascota Protegida 2020, la Subsecretaría de Desarrollo Regional y Administrativo (Subdere), extendió los plazos de postulación hasta el 23 de septiembre para todas las personas jurídicas sin fines de lucro, cuya misión y objetivos sean la promoción de la tenencia responsable de mascotas.<br />
En esta oportunidad se dispusieron $602.505.000 para la ejecución de proyectos a desarrollarse dentro de todas las regiones del país.<br />
El Fondo Concursable para la Tenencia Responsable de Mascotas tiene por finalidad apoyar e impulsar la labor de organizaciones de protección animal, financiando proyectos a nivel nacional, para fines de bienestar y prevención de enfermedades zoonóticas.<br />
“Sabemos que  el trabajo de algunas organizaciones se ha visto afectado por el Covid-19, así que esperamos que puedan acceder a estos fondos para que sigan ayudando al bienestar de nuestras mascotas y colaborando en la educación por una tenencia responsable”, dijo el subsecretario de Subdere, Juan Manuel Masferrer.<br />
Las organizaciones sin fines de lucro podrán seguir postulando a este proceso hasta las 23:59 del 23 de septiembre 2020.<br />
Las bases administrativas y técnicas de los Fondos Concursables de la Ley 21.020 de Tenencia Responsable se encuentran disponibles en: http://www.tenenciaresponsablemascotas.cl/fondos-concursables-2020/ <br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/subdere-extiende-plazo-para-que-organizaciones-animalistas-postulen-a-los-fondos-concursables-2020" target="_blank" title="Subdere extiende plazo para que organizaciones animalistas postulen a los fondos concursables 2020" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 191</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/subdere-extiende-plazo-para-que-organizaciones-animalistas-postulen-a-los-fondos-concursables-2020" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="seguimiento.php?seguimiento=1099937673&procedencia=http://www.diarioelheraldo.cl/noticia/subdere-extiende-plazo-para-que-organizaciones-animalistas-postulen-a-los-fondos-concursables-2020" target="_blank" rel="nofollow"><img src="imagenes/hf49c51a14bfa2d665b39.jpg" alt="Publicidad 21" title="Publicidad 21" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/subdere-y-plan-nacional-de-movilidad-mas-del-60-ya-se-esta-ejecutando" alt="Subdere y plan nacional de movilidad: más del 60% ya se está ejecutando" title="Subdere y plan nacional de movilidad: más del 60% ya se está ejecutando"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Subdere y plan nacional de movilidad: más del 60% ya se está ejecutando" class="item_small"></div><div class="item_titulo top">Subdere y plan nacional de movilidad: más del 60% ya se está ejecutando</div></div></a><a href="noticia/las-nuevas-facultades-del-servel-y-las-reglas-que-establecio-para-el-plebiscito" alt="Las nuevas facultades del Servel y las reglas que estableció para el plebiscito" title="Las nuevas facultades del Servel y las reglas que estableció para el plebiscito"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Las nuevas facultades del Servel y las reglas que estableció para el plebiscito" class="item_small"></div><div class="item_titulo top">Las nuevas facultades del Servel y las reglas que estableció para el plebiscito</div></div></a><a href="noticia/aprobada-en-general-reforma-al-sistema-de-justicia-para-enfrentar-los-efectos-de-la-pandemia" alt="Aprobada en general reforma al sistema de justicia para enfrentar los efectos de la pandemia" title="Aprobada en general reforma al sistema de justicia para enfrentar los efectos de la pandemia"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h46270e5ba95d49d8bdb4.jpg" alt="Aprobada en general reforma al sistema de justicia para enfrentar los efectos de la pandemia" class="item_small"></div><div class="item_titulo top">Aprobada en general reforma al sistema de justicia para enfrentar los efectos…</div></div></a><a href="noticia/encuesta-achm-83-de-las-personas-consideran-que-la-ayuda-social-debe-provenir-de-las-municipalidades" alt="Encuesta ACHM: 83% de las personas consideran que la ayuda social debe provenir de las municipalidades" title="Encuesta ACHM: 83% de las personas consideran que la ayuda social debe provenir de las municipalidades"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hf15751f9a496b0c53117.jpg" alt="Encuesta ACHM: 83% de las personas consideran que la ayuda social debe provenir de las municipalidades" class="item_small"></div><div class="item_titulo top">Encuesta ACHM: 83% de las personas consideran que la ayuda social debe…</div></div></a><a href="noticia/entregan-protocolo-y-recomendaciones-para-la-realizacion-de-cultos-religiosos" alt="Entregan protocolo y recomendaciones para la realización de cultos religiosos" title="Entregan protocolo y recomendaciones para la realización de cultos religiosos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h1f7b6712d6f4998cc6ca.jpg" alt="Entregan protocolo y recomendaciones para la realización de cultos religiosos" class="item_small"></div><div class="item_titulo top">Entregan protocolo y recomendaciones para la realización de cultos religiosos</div></div></a><div class="mpublicidad"><img src="imagenes/hc748e0181fc05df6a03b.png" alt="Publicidad 26" title="Publicidad 26" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2020 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>