  <!doctype html><html lang="es"><head><title>Subsecretaría de Turismo y Asociación de Municipios Turísticos anuncian mesa de trabajo público-privada</title><meta name="description" content="Una mesa de trabajo público-privada con el objetivo de generar sinergias, articular a los diversos actores vinculados a la actividad turística y coordinar…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/subsecretaria-de-turismo-y-asociacion-de-municipios-turisticos-anuncian-mesa-de-trabajo-publico-privada"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Subsecretaría de Turismo y Asociación de Municipios Turísticos anuncian mesa de trabajo público-privada"><meta property="og:type" content="website"><meta property="og:site_name" content="Subsecretaría de Turismo y Asociación de Municipios Turísticos anuncian mesa de trabajo público-privada"><meta property="og:description" content="Una mesa de trabajo público-privada con el objetivo de generar sinergias, articular a los diversos actores vinculados a la actividad turística y coordinar…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/subsecretaria-de-turismo-y-asociacion-de-municipios-turisticos-anuncian-mesa-de-trabajo-publico-privada"><meta name="twitter:title" content="Subsecretaría de Turismo y Asociación de Municipios Turísticos anuncian mesa de trabajo público-privada"><meta name="twitter:description" content="Una mesa de trabajo público-privada con el objetivo de generar sinergias, articular a los diversos actores vinculados a la actividad turística y coordinar…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/subsecretaria-de-turismo-y-asociacion-de-municipios-turisticos-anuncian-mesa-de-trabajo-publico-privada"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 06 de abril del 2018 | Santoral Edith</div><div class="columna50 middle right mobb">Dolar $604,81 | Euro $743,01 | Uf $26.966,89 | Utm $47.301,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 06 de abril del 2018, Saludamos a Edith</div><div class="ttit">Indicadores Dolar $604,81, Euro $743,01, Uf $26.966,89, Utm $47.301,00</div><div class="ttit"><a href="noticia/yerbas-buenas-municipio-entrega-terreno-a-comite-habitacional-renacer">Yerbas Buenas: Municipio entrega terreno a Comité Habitacional Renacer</a></div><div class="ttit"><a href="noticia/exhibicion-de-extraescolar-marco-celebracion-comunal-del-dia-internacional-del-deporte-">Exhibición de Extraescolar marcó celebración comunal del Día Internacional del Deporte </a></div><div class="ttit"><a href="noticia/detectives-de-la-pdi-de-parral-detuvieron-a-un-menor-de-edad-por-microtrafico-al-interior-de-un-colegio">Detectives de la PDI de Parral detuvieron a un menor de edad por microtráfico al interior de un colegio</a></div><div class="ttit"><a href="noticia/en-la-zona-maulina-instituto-antartico-chileno-realizara-taller-para-postular-a-la-feria-antartica-escolar-">En la zona maulina: Instituto Antártico Chileno realizará taller para postular a la Feria Antártica Escolar </a></div><div class="ttit"><a href="noticia/escuela-espana-inaugura-mural-del-6-abril-la-patria-comienza-en-linares">Escuela España inaugura Mural del 6 Abril “La Patria comienza en Linares”</a></div><div class="ttit"><a href="noticia/comuna-de-cauquenes-cuenta-con-plan-local-para-prevenir-incendios-forestales-">Comuna de Cauquenes cuenta con Plan Local para prevenir incendios forestales  </a></div><div class="ttit"><a href="noticia/este-viernes-municipio-conmemora-la-toma-de-linares-con-presencia-de-illapu">Este viernes: Municipio conmemora la Toma de Linares con presencia de Illapu</a></div><div class="ttit"><a href="noticia/carabineros-realiza-capacitaciones-sobre-derechos-humanos-aplicadas-a-la-funcion-policial-">Carabineros realiza capacitaciones sobre derechos humanos aplicadas a la función policial </a></div><div class="ttit"><a href="noticia/-linares-finalmente-contara-con-sistema-de-luminarias-led"> Linares finalmente contará con sistema de Luminarias Led</a></div><div class="ttit"><a href="noticia/sucumbio-la-ideologia-de-hitler-en-chile">¿Sucumbió la ideología de Hitler…… en Chile?</a></div><div class="ttit"><a href="noticia/la-primera-general-de-carabineros-de-chile">La primera General de Carabineros de Chile</a></div><div class="ttit"><a href="noticia/infraestructura-ecologica">Infraestructura ecológica</a></div><div class="ttit"><a href="noticia/denuncian-instructivo-que-ordena-suspender-todas-las-actividades-de-los-servicios-publicos">Denuncian instructivo que ordena suspender todas las actividades de los servicios públicos</a></div><div class="ttit"><a href="noticia/subsecretaria-de-turismo-y-asociacion-de-municipios-turisticos-anuncian-mesa-de-trabajo-publico-privada">Subsecretaría de Turismo y Asociación de Municipios Turísticos anuncian mesa de trabajo público-privada</a></div><div class="ttit"><a href="noticia/-presidente-pinera-cerro-marzo-con-49-de-apoyo"> Presidente Piñera cerró marzo con 49% de apoyo</a></div><div class="ttit"><a href="noticia/diputadas-presentan-proyecto-que-sanciona-a-quienes-impidan-el-derecho-a-amamantamiento">Diputadas presentan proyecto que sanciona a quienes impidan el derecho a amamantamiento</a></div><div class="ttit"><a href="noticia/dideco-abre-postulaciones-a-programa-buen-vivir">DIDECO abre postulaciones a programa Buen Vivir</a></div><div class="ttit"><a href="noticia/todo-listo-para-la-feria-linarense-de-arte-cultura">Todo listo para la Feria Linarense de Arte &amp; Cultura</a></div><div class="ttit"><a href="noticia/escuela-margot-loyola">Escuela Margot Loyola</a></div><div class="ttit"><a href="noticia/las-condes-tres-detenidos-por-trafico-de-drogas-deja-primer-operativo-con-drones-en-espacios-privados">Las Condes: Tres detenidos por tráfico de drogas deja primer operativo con drones en espacios privados</a></div><div class="ttit"><a href="noticia/la-cruzada-de-la-abogada-chilena-que-llevara-a-juicio-a-apple-por-iphone-6-y-7-en-california">La cruzada de la abogada chilena que llevará a juicio a Apple por IPhone 6 y 7 en California</a></div><div class="ttit"><a href="noticia/cae-mas-de-167-mil-beneficiarios-se-encuentran-morosos-a-diciembre-de-2017">CAE: Más de 167 mil beneficiarios se encuentran morosos a diciembre de 2017</a></div><div class="ttit"><a href="noticia/hospitales-haran-cirugias-los-fines-de-semana-para-reducir-las-listas-de-espera">Hospitales harán cirugías los fines de semana para reducir las listas de espera</a></div><div class="ttit"><a href="noticia/casa-foa-se-traslada-a-providencia-e-integrara-expresiones-del-colonialismo-en-su-version-2018">Casa FOA se traslada a Providencia e integrará expresiones del colonialismo en su versión 2018</a></div><div class="ttit"><a href="noticia/antofagasta-fia-y-gore-apoyan-innovacion-en-recursos-hidricos-para-riego">Antofagasta: FIA y GORE apoyan innovación en recursos hídricos para riego</a></div><div class="ttit"><a href="noticia/sag-intensifica-fiscalizacion-tras-inicio-de-temporada-de-caza">SAG intensifica fiscalización tras inicio  de temporada de caza</a></div><div class="ttit"><a href="noticia/charla-motivacional-para-emprender-e-innovar-realiza-cft-san-agustin-de-cauquenes">Charla motivacional para emprender e innovar realiza CFT San Agustín de Cauquenes</a></div><div class="ttit"><a href="noticia/pequenos-del-jardin-infantil-payasito-disfrutaron-de-la-quimica-del-color-en-la-universidad-autonoma">Pequeños del Jardín Infantil Payasito disfrutaron de  “La química del color” en la Universidad Autónoma</a></div><div class="ttit"><a href="noticia/sernac-denuncio-a-tres-empresas-de-telefonia-movil-por-publicidad-enganosa-al-ofrecer-planes-ilimitados">SERNAC denunció a tres empresas de telefonía móvil por publicidad engañosa al ofrecer planes “ilimitados”</a></div><div class="ttit"><a href="noticia/mesa-de-trabajo-por-una-comuna-mas-segura-es-encabezada-por-carabineros-de-linares">Mesa de Trabajo por una comuna más segura es encabezada por Carabineros de Linares</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 06-04-2018</div><div class="titulo_destacada">Subsecretaría de Turismo y Asociación de Municipios Turísticos anuncian mesa de trabajo público-privada</div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia" src="imagenes/h3b2763a578fcd91f5552.jpg" alt="Subsecretaría de Turismo y Asociación de Municipios Turísticos anuncian mesa de trabajo público-privada" title="Subsecretaría de Turismo y Asociación de Municipios Turísticos anuncian mesa de trabajo público-privada"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Una mesa de trabajo público-privada con el objetivo de generar sinergias, articular a los diversos actores vinculados a la actividad turística y coordinar con los municipios acciones para impulsar el desarrollo turístico del país, anunciaron la subsecretaria de Turismo, Mónica Zalaquett, y la Asociación de Municipios Turísticos (AMTC), tras una extensa reunión en la que participaron más de 20 representantes de comunas de todo el país.<br />
Respecto a la formación de la mesa, que sesionará de manera permanente y publicará informes bimensuales, la subsecretaria Zalaquett, destacó que “como Gobierno, reconocemos la importancia del turismo y su rol en la economía, en especial, por su contribución al desarrollo local y empleo en nuestro país. Por ello, posicionar el turismo, considerando una visión común con los distintos actores involucrados, resulta esencial”. <br />
En este mismo sentido, la autoridad afirmó que “trabajaremos de manera mancomunada con los gobiernos locales y, particularmente, con los municipios, porque sabemos el papel que juegan en la coordinación y creación de instancias de desarrollo turístico”.<br />
Durante la cita, la Subsecretaría de Turismo se comprometió a realizar una serie de acciones en el corto plazo, con el objetivo de potenciar el turismo regional. Entre estas, destacan el uso de la tecnología como plataforma para la coordinación y el manejo de información de manera transversal, invertir en capital humano para proveer servicios turísticos de alto nivel y alinear esfuerzos de los participantes para crear sinergias.  <br />
La relación con la Asociación de Municipios Turísticos de Chile tiene una larga data, originándose en 1994 con la firma de un Convenio de Colaboración con Sernatur. Por medio de este, se han generado diversas acciones en pro de un desarrollo turístico armonioso y participativo, jugando los municipios un rol fundamental.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/subsecretaria-de-turismo-y-asociacion-de-municipios-turisticos-anuncian-mesa-de-trabajo-publico-privada" target="_blank" title="Subsecretaría de Turismo y Asociación de Municipios Turísticos anuncian mesa de trabajo público-privada" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 39</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/subsecretaria-de-turismo-y-asociacion-de-municipios-turisticos-anuncian-mesa-de-trabajo-publico-privada" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="https://play.google.com/store/apps/details?id=cl.hazloweb.diarioelheraldo" target="_blank" rel="nofollow"><img src="imagenes/hddef9cbe0b10c04d9e31.jpg" alt="Publicidad 13" title="Publicidad 13" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/diputadas-presentan-proyecto-que-sanciona-a-quienes-impidan-el-derecho-a-amamantamiento" alt="Diputadas presentan proyecto que sanciona a quienes impidan el derecho a amamantamiento" title="Diputadas presentan proyecto que sanciona a quienes impidan el derecho a amamantamiento"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Diputadas presentan proyecto que sanciona a quienes impidan el derecho a amamantamiento" class="item_small"></div><div class="item_titulo top">Diputadas presentan proyecto que sanciona a quienes impidan el derecho…</div></div></a><a href="noticia/-presidente-pinera-cerro-marzo-con-49-de-apoyo" alt=" Presidente Piñera cerró marzo con 49% de apoyo" title=" Presidente Piñera cerró marzo con 49% de apoyo"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt=" Presidente Piñera cerró marzo con 49% de apoyo" class="item_small"></div><div class="item_titulo top"> Presidente Piñera cerró marzo con 49% de apoyo</div></div></a><a href="noticia/denuncian-instructivo-que-ordena-suspender-todas-las-actividades-de-los-servicios-publicos" alt="Denuncian instructivo que ordena suspender todas las actividades de los servicios públicos" title="Denuncian instructivo que ordena suspender todas las actividades de los servicios públicos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h54071831c7bbf8ad1663.jpg" alt="Denuncian instructivo que ordena suspender todas las actividades de los servicios públicos" class="item_small"></div><div class="item_titulo top">Denuncian instructivo que ordena suspender todas las actividades de los…</div></div></a><a href="noticia/senador-coloma-sobre-ley-de-inclusion-es-un-gran-avance-para-chile-y-esperamos-que-sea-bien-acogida" alt="Senador Coloma sobre Ley de Inclusión: “es un gran avance para Chile y esperamos que sea bien acogida”" title="Senador Coloma sobre Ley de Inclusión: “es un gran avance para Chile y esperamos que sea bien acogida”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Senador Coloma sobre Ley de Inclusión: “es un gran avance para Chile y esperamos que sea bien acogida”" class="item_small"></div><div class="item_titulo top">Senador Coloma sobre Ley de Inclusión: “es un gran avance para Chile…</div></div></a><a href="noticia/debaten-reforma-al-codigo-de-aguas-en-comision-de-agricultura-de-la-camara-de-diputados" alt="Debaten reforma al código de aguas en comisión de agricultura de la cámara de diputados" title="Debaten reforma al código de aguas en comisión de agricultura de la cámara de diputados"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Debaten reforma al código de aguas en comisión de agricultura de la cámara de diputados" class="item_small"></div><div class="item_titulo top">Debaten reforma al código de aguas en comisión de agricultura de la cámara…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/haad4fbce8d26575503b5.jpg" alt="Publicidad 15" title="Publicidad 15" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2018 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>