  <!doctype html><html lang="es"><head><title>Un hogar una caja de alimentos</title><meta name="description" content="
Desde el martes 04 al lunes 10 de agosto entrega de alimentos en los siguientes sectores:
Las Higueras
Padre Hurtado
Guadantún
Maica
Las Obras
Las…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/un-hogar-una-caja-de-alimentos"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h97c6cd125a752bcc283d.jpg"><meta property="og:title" content="Un hogar una caja de alimentos"><meta property="og:type" content="website"><meta property="og:site_name" content="Un hogar una caja de alimentos"><meta property="og:description" content="
Desde el martes 04 al lunes 10 de agosto entrega de alimentos en los siguientes sectores:
Las Higueras
Padre Hurtado
Guadantún
Maica
Las Obras
Las…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/un-hogar-una-caja-de-alimentos"><meta name="twitter:title" content="Un hogar una caja de alimentos"><meta name="twitter:description" content="
Desde el martes 04 al lunes 10 de agosto entrega de alimentos en los siguientes sectores:
Las Higueras
Padre Hurtado
Guadantún
Maica
Las Obras
Las…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h97c6cd125a752bcc283d.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/un-hogar-una-caja-de-alimentos"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 07 de agosto del 2020</div><div class="columna50 middle right mobb">Dolar $774,82 | Euro $919,12 | Uf $28.661,89 | Utm $50.272,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 07 de agosto del 2020, Saludamos a </div><div class="ttit">Indicadores Dolar $774,82, Euro $919,12, Uf $28.661,89, Utm $50.272,00</div><div class="ttit"><a href="noticia/importantes-rutas-de-parral-contaran-con-asfalto">Importantes rutas de Parral contarán con asfalto</a></div><div class="ttit"><a href="noticia/director-nacional-del-senda-mientras-exista-una-persona-con-consumo-problematico-seguiremos-trabajando-con-toda-nuestra-fuerza-para-evitarlo">Director Nacional del SENDA: “Mientras exista una persona con consumo problemático seguiremos trabajando con toda nuestra fuerza para evitarlo”</a></div><div class="ttit"><a href="noticia/recibiran-un-bono-taxis-colectivos-de-cauquenes-colaboraran-en-la-distribucion-de-cajas-de-alimentos">Recibirán un bono: Taxis Colectivos de Cauquenes colaborarán en la distribución de cajas de alimentos</a></div><div class="ttit"><a href="noticia/usuarios-de-indap-recibieron-recomendaciones-para-el-manejo-del-coronavirus-">Usuarios de INDAP recibieron recomendaciones para el manejo del coronavirus </a></div><div class="ttit"><a href="noticia/en-hogar-de-fundacion-las-rosas-cantantes-de-la-nueva-ola-protagonizan-emotivo-lanzamiento-de-callecta-mayor">En hogar de Fundación Las Rosas Cantantes de la Nueva Ola protagonizan emotivo  lanzamiento de CALLecta Mayor</a></div><div class="ttit"><a href="noticia/san-javier-supera-meta-minsal-de-testeos-pcr">San Javier supera meta Minsal de testeos PCR</a></div><div class="ttit"><a href="noticia/beneficiarios-del-programa-achibueno-de-infor-definieron-nombres-y-logos-para-marca-colectiva-de-su-miel-">Beneficiarios del Programa Achibueno de INFOR definieron nombres y logos para Marca Colectiva de su Miel </a></div><div class="ttit"><a href="noticia/dirigente-jorge-vergara-no-he-tenido-conocimiento-de-cuanto-era-el-valor-de-la-planilla-de-deportes-linares">Dirigente Jorge Vergara: “No he tenido conocimiento de cuánto era el valor de la planilla de Deportes Linares”</a></div><div class="ttit"><a href="noticia/pdi-parral-detiene-en-flagrancia-a-tres-sujetos-y-frustra-robo-por-sorpresa">PDI Parral detiene en flagrancia a tres sujetos y frustra robo por sorpresa</a></div><div class="ttit"><a href="noticia/poemas-al-sur-del-sol">Poemas al sur del sol</a></div><div class="ttit"><a href="noticia/cuentos-que-parecen-cuentos-3">Cuentos que parecen cuentos        </a></div><div class="ttit"><a href="noticia/emprender-con-retiro-de-afp-">Emprender con retiro de AFP </a></div><div class="ttit"><a href="noticia/respaldo-a-ley-del-cancer">Respaldo a Ley del Cáncer</a></div><div class="ttit"><a href="noticia/linares-a-traves-de-el-heraldo-en-su-mes-aniversario-07-08-2020-">Linares a través de El Heraldo - En su mes aniversario-    07-08-2020 </a></div><div class="ttit"><a href="noticia/-incertidumbre-y-confrontacion-"> Incertidumbre y confrontación </a></div><div class="ttit"><a href="noticia/ayudas-en-tiempos-de-pandemia-">Ayudas en tiempos de pandemia </a></div><div class="ttit"><a href="noticia/cuestionan-que-subtel-pida-datos-personales-de-usuarios-a-empresas-de-telecomunicaciones">Cuestionan que Subtel pida datos personales de usuarios a empresas de telecomunicaciones</a></div><div class="ttit"><a href="noticia/al-senado-norma-que-prohibe-suspender-el-servicio-electrico-por-deuda-de-gastos-comunes">Al Senado norma que prohíbe suspender el servicio eléctrico por deuda de gastos comunes</a></div><div class="ttit"><a href="noticia/presidente-pinera-se-reunio-con-representantes-de-asociaciones-de-pequenas-y-medianas-empresas">Presidente Piñera se reunió con representantes de asociaciones de pequeñas y medianas empresas</a></div><div class="ttit"><a href="noticia/senadora-rincon-ministro-de-hacienda-debe-explicar-al-senado-descalabro-con-bono-clase-media">Senadora Rincón: “Ministro de Hacienda debe explicar al Senado descalabro con bono Clase Media”</a></div><div class="ttit"><a href="noticia/proyectan-escenario-para-transferencias-internacionales-post-pandemia-continuar-operando-en-sucursales-o-innovar-bajo-el-formato-online">Proyectan escenario para transferencias internacionales post pandemia: continuar operando en sucursales o innovar bajo el formato online</a></div><div class="ttit"><a href="noticia/sernameg-maule-invita-a-postular-a-sus-escuelas-de-lideres-politicas-2020-2">SernamEG Maule invita a postular a sus Escuelas de Líderes Políticas 2020</a></div><div class="ttit"><a href="noticia/seremi-de-salud-confirma-9524-casos-de-coronavirus-en-el-maule">Seremi de Salud confirma 9.524 casos de coronavirus en el Maule</a></div><div class="ttit"><a href="noticia/fiscalia-investiga-contaminacion-de-rio-puquitrahue-en-los-lagos">Fiscalía investiga contaminación de Río Puquitrahue en Los Lagos</a></div><div class="ttit"><a href="noticia/alcalde-de-punta-arenas-estamos-viviendo-nuestra-segunda-ola-de-contagios">Alcalde de Punta Arenas: Estamos viviendo nuestra segunda ola de contagios</a></div><div class="ttit"><a href="noticia/en-dia-de-la-miel-inia-destaca-nuevo-laboratorio-de-servicios-analiticos">En Día de la Miel: INIA destaca nuevo laboratorio de servicios analíticos</a></div><div class="ttit"><a href="noticia/uva-de-mesa-en-atacama-un-desafio-pais">Uva de mesa en Atacama, un desafío país</a></div><div class="ttit"><a href="noticia/retiro-07-08-2020">Retiro.-07-08-2020</a></div><div class="ttit"><a href="noticia/yerbas-buenas-colision-deja-3-lesionados-y-danos-en-vehiculos">Yerbas Buenas: Colisión deja 3 lesionados y daños en vehículos</a></div><div class="ttit"><a href="noticia/corte-de-talca-acoge-recurso-de-amparo-y-ordena-dejar-sin-efecto-expulsion-de-familia-venezolana">Corte de Talca acoge recurso de amparo y ordena dejar sin efecto expulsión de familia venezolana</a></div><div class="ttit"><a href="noticia/fiscalia-del-maule-logra-prision-preventiva-para-8-detenidos-por-delito-de-robo">Fiscalía del Maule logra prisión preventiva para 8 detenidos por delito de robo</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Social <i class="fa fa-clock-o"></i> 04-08-2020</div><div class="titulo_destacada">Un hogar una caja de alimentos</div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h97c6cd125a752bcc283d.jpg" alt="Un hogar una caja de alimentos" title="Un hogar una caja de alimentos"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
Desde el martes 04 al lunes 10 de agosto entrega de alimentos en los siguientes sectores:<br />
Las Higueras<br />
Padre Hurtado<br />
Guadantún<br />
Maica<br />
Las Obras<br />
Las Rosas<br />
Ambrosio o´Higgins<br />
Población Linares<br />
Estadio Sur<br />
12 de Octubre<br />
El Esfuerzo<br />
Los Castaños 1<br />
Los Castaños 2<br />
Villa EL Alba<br />
Estero El Molino.<br />
<br />
www.corporacionlinares.cl</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/un-hogar-una-caja-de-alimentos" target="_blank" title="Un hogar una caja de alimentos" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 248</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/un-hogar-una-caja-de-alimentos" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="seguimiento.php?seguimiento=1099937673&procedencia=http://www.diarioelheraldo.cl/noticia/un-hogar-una-caja-de-alimentos" target="_blank" rel="nofollow"><img src="imagenes/hf49c51a14bfa2d665b39.jpg" alt="Publicidad 21" title="Publicidad 21" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/retiro-07-08-2020" alt="Retiro.-07-08-2020" title="Retiro.-07-08-2020"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h823e14f0fc212739c12e.jpg" alt="Retiro.-07-08-2020" class="item_small"></div><div class="item_titulo top">Retiro.-07-08-2020</div></div></a><a href="noticia/en-dia-de-la-miel-inia-destaca-nuevo-laboratorio-de-servicios-analiticos" alt="En Día de la Miel: INIA destaca nuevo laboratorio de servicios analíticos" title="En Día de la Miel: INIA destaca nuevo laboratorio de servicios analíticos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="En Día de la Miel: INIA destaca nuevo laboratorio de servicios analíticos" class="item_small"></div><div class="item_titulo top">En Día de la Miel: INIA destaca nuevo laboratorio de servicios analíticos</div></div></a><a href="noticia/sernameg-maule-invita-a-postular-a-sus-escuelas-de-lideres-politicas-2020-2" alt="SernamEG Maule invita a postular a sus Escuelas de Líderes Políticas 2020" title="SernamEG Maule invita a postular a sus Escuelas de Líderes Políticas 2020"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h6570de748eed803d18f1.jpg" alt="SernamEG Maule invita a postular a sus Escuelas de Líderes Políticas 2020" class="item_small"></div><div class="item_titulo top">SernamEG Maule invita a postular a sus Escuelas de Líderes Políticas…</div></div></a><a href="noticia/beneficiarios-del-programa-achibueno-de-infor-definieron-nombres-y-logos-para-marca-colectiva-de-su-miel-" alt="Beneficiarios del Programa Achibueno de INFOR definieron nombres y logos para Marca Colectiva de su Miel " title="Beneficiarios del Programa Achibueno de INFOR definieron nombres y logos para Marca Colectiva de su Miel "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h324882cdcaaaab0ab1e0.jpg" alt="Beneficiarios del Programa Achibueno de INFOR definieron nombres y logos para Marca Colectiva de su Miel " class="item_small"></div><div class="item_titulo top">Beneficiarios del Programa Achibueno de INFOR definieron nombres y logos…</div></div></a><a href="noticia/en-hogar-de-fundacion-las-rosas-cantantes-de-la-nueva-ola-protagonizan-emotivo-lanzamiento-de-callecta-mayor" alt="En hogar de Fundación Las Rosas Cantantes de la Nueva Ola protagonizan emotivo  lanzamiento de CALLecta Mayor" title="En hogar de Fundación Las Rosas Cantantes de la Nueva Ola protagonizan emotivo  lanzamiento de CALLecta Mayor"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h9043ed55af06e56f236b.jpg" alt="En hogar de Fundación Las Rosas Cantantes de la Nueva Ola protagonizan emotivo  lanzamiento de CALLecta Mayor" class="item_small"></div><div class="item_titulo top">En hogar de Fundación Las Rosas Cantantes de la Nueva Ola protagonizan…</div></div></a><div class="mpublicidad"><img src="imagenes/hdd6cca1f69f3d5e722ce.jpg" alt="Publicidad 22" title="Publicidad 22" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2020 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>