  <!doctype html><html lang="es"><head><title>Unidad Constituyente:  Cristina Bravo exige urgentes cambios que defiendan la descentralización regional y a las familias Maulinas </title><meta name="description" content="

La candidata por la Unidad Constituyente en la Región del Maule, Cristina Bravo -en conjunto con los candidatos del conglomerado- fue enfática en…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/unidad-constituyente-cristina-bravo-exige-urgentes-cambios-que-defiendan-la-descentralizacion-regional-y-a-las-familias-maulinas-"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/h9b6b2fcf75a5c1fb9db4.jpg"><meta property="og:title" content="Unidad Constituyente:  Cristina Bravo exige urgentes cambios que defiendan la descentralización regional y a las familias Maulinas "><meta property="og:type" content="website"><meta property="og:site_name" content="Unidad Constituyente:  Cristina Bravo exige urgentes cambios que defiendan la descentralización regional y a las familias Maulinas "><meta property="og:description" content="

La candidata por la Unidad Constituyente en la Región del Maule, Cristina Bravo -en conjunto con los candidatos del conglomerado- fue enfática en…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/unidad-constituyente-cristina-bravo-exige-urgentes-cambios-que-defiendan-la-descentralizacion-regional-y-a-las-familias-maulinas-"><meta name="twitter:title" content="Unidad Constituyente:  Cristina Bravo exige urgentes cambios que defiendan la descentralización regional y a las familias Maulinas "><meta name="twitter:description" content="

La candidata por la Unidad Constituyente en la Región del Maule, Cristina Bravo -en conjunto con los candidatos del conglomerado- fue enfática en…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/h9b6b2fcf75a5c1fb9db4.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/unidad-constituyente-cristina-bravo-exige-urgentes-cambios-que-defiendan-la-descentralizacion-regional-y-a-las-familias-maulinas-"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">martes 19 de enero del 2021</div><div class="columna50 middle right mobb">Dolar $735,06 | Euro $888,72 | Uf $29.087,18 | Utm $50.978,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">martes 19 de enero del 2021, Saludamos a </div><div class="ttit">Indicadores Dolar $735,06, Euro $888,72, Uf $29.087,18, Utm $50.978,00</div><div class="ttit"><a href="noticia/municipio-de-linares-realiza-masiva-y-eficaz-toma-de-pcr-en-plaza-de-armas">Municipio de Linares realiza masiva y eficaz Toma de PCR en plaza de armas</a></div><div class="ttit"><a href="noticia/intendente-prieto-pidio-colaboracion-de-la-ciudadania-en-comienzo-de-restriccion-vehicular">Intendente Prieto pidió colaboración de la ciudadanía en comienzo de restricción vehicular</a></div><div class="ttit"><a href="noticia/albirrojos-tuvieron-por-las-cuerdas-al-puntero-de-la-competencia-">Albirrojos tuvieron por las cuerdas al puntero de la competencia </a></div><div class="ttit"><a href="noticia/llaman-a-exigir-a-los-viajeros-que-soliciten-permiso-de-vacaciones-que-cuenten-con-examen-pcr-negativo">Llaman a exigir a los viajeros que soliciten permiso de vacaciones que cuenten con examen PCR negativo</a></div><div class="ttit"><a href="noticia/pdi-incauta-hongos-alucingenos-y-drogas-sintticas-en-pelluhue">PDI INCAUTA HONGOS ALUCINÓGENOS Y DROGAS SINTÉTICAS EN PELLUHUE</a></div><div class="ttit"><a href="noticia/dos-accidentes-de-trnsito-movilizaron-a-bomberos">LINARES: DOS ACCIDENTES DE TRÁNSITO MOVILIZARON A BOMBEROS</a></div><div class="ttit"><a href="noticia/ministro-isamit-presenta-video-con-evolucion-de-casos-covid-19-en-la-region-del-maule-">Ministro Isamit presenta video con evolución de casos Covid-19 en la Región del Maule. </a></div><div class="ttit"><a href="noticia/linares-carabineros-realiza-balance-de-fiscalizaciones-en-fase-2">Linares: Carabineros realiza balance de fiscalizaciones en Fase 2</a></div><div class="ttit"><a href="noticia/colbun-ciclista-fallece-en-accidente-de-transito">Colbún: ciclista fallece en accidente de tránsito</a></div><div class="ttit"><a href="noticia/pdi-incauta-plantas-de-cannabis-al-interior-de-invernadero-en-colbn">PDI INCAUTA PLANTAS DE CANNABIS AL INTERIOR DE INVERNADERO EN COLBÚN</a></div><div class="ttit"><a href="noticia/una-nueva-constitucin-y-rgimen-poltico-">UNA NUEVA CONSTITUCIÓN Y RÉGIMEN POLÍTICO </a></div><div class="ttit"><a href="noticia/la-vida-como-un-cometido-">LA VIDA COMO UN COMETIDO </a></div><div class="ttit"><a href="noticia/la-lucha-es-de-ideas-y-se-gana-con-ideas">LA LUCHA ES DE IDEAS Y SE GANA CON IDEAS</a></div><div class="ttit"><a href="noticia/firma-electronica">Firma electrónica</a></div><div class="ttit"><a href="noticia/encuesta-cadem-presidente-pinera-con-17-aprueba-y-72-de-rechazo">Encuesta Cadem: Presidente Piñera con 17% aprueba y 72% de rechazo</a></div><div class="ttit"><a href="noticia/llaman-a-prorrogar-en-un-ano-la-vigencia-de-las-patentes-municipales-provisorias">Llaman a prorrogar en un año la vigencia de las patentes municipales provisorias</a></div><div class="ttit"><a href="noticia/-cosoc-abierto-para-la-participacion-ciudadana-en-energia"> COSOC ABIERTO para la participación ciudadana en energía</a></div><div class="ttit"><a href="noticia/jovenes-emprendedores-la-transformacion-de-una-chatarra-a-la-kombi-parlante">Jóvenes emprendedores: La transformación de una chatarra a “La Kombi Parlante”</a></div><div class="ttit"><a href="noticia/refuerzan-llamado-a-responder-la-encuesta-casen-2020-en-el-maule">Refuerzan llamado a responder la encuesta Casen 2020 en el Maule</a></div><div class="ttit"><a href="noticia/talquino-gano-un-ano-de-cerveza-gratis-en-la-segunda-edicion-de-chile-pais-cervecero">Talquino ganó un año de cerveza gratis en la segunda edición de “Chile, País Cervecero”</a></div><div class="ttit"><a href="noticia/unidad-constituyente-cristina-bravo-exige-urgentes-cambios-que-defiendan-la-descentralizacion-regional-y-a-las-familias-maulinas-">Unidad Constituyente:  Cristina Bravo exige urgentes cambios que defiendan la descentralización regional y a las familias Maulinas </a></div><div class="ttit"><a href="noticia/gobierno-del-maule-abrio-postulaciones-para-fondos-del-6-de-cultura-deporte-y-seguridad-ciudadana">Gobierno del Maule abrió postulaciones para fondos del 6% de Cultura,  Deporte y Seguridad Ciudadana</a></div><div class="ttit"><a href="noticia/linares-registra-26-nuevos-casos-de-contagios-por-coronavirus-">Linares registra 26 nuevos casos de contagios por coronavirus </a></div><div class="ttit"><a href="noticia/chile-es-el-segundo-pais-que-mas-aumento-de-peso-durante-la-pandemia">Ipsos: Chile es el segundo país que más aumentó de peso durante la pandemia</a></div><div class="ttit"><a href="noticia/detectan-ejemplares-de-chinchillas-de-cola-corta-en-antofagasta-se-creia-extinta-desde-1900">Detectan ejemplares de chinchillas de cola corta en Antofagasta: se creía extinta desde 1900</a></div><div class="ttit"><a href="noticia/durante-2020-hubo-mas-de-13-mil-ingresos-clandestinos-al-pais-la-cifra-mas-alta-en-los-ultimos-tres-anos">Durante 2020 hubo más de 13 mil ingresos clandestinos al país, la cifra más alta en los últimos tres años</a></div><div class="ttit"><a href="noticia/semillero-de-rostros-y-una-transicion-para-experimentados-el-futuro-politico-que-podria-ofrecer-la-convencion-constitucional">Semillero de rostros y una transición para experimentados: El futuro político que podría ofrecer la Convención Constitucional</a></div><div class="ttit"><a href="noticia/corte-ordeno-nuevo-juicio-contra-imputados-absueltos-por-quema-del-metro-pedrero">Corte ordenó nuevo juicio contra imputados absueltos por quema del Metro Pedrero</a></div><div class="ttit"><a href="noticia/tras-aglomeraciones-bancoestado-anuncia-que-renovacion-de-la-tarjeta-cuentarut-seguira-hasta-diciembre">Tras aglomeraciones, BancoEstado anuncia que renovación de la Tarjeta CuentaRut seguirá hasta diciembre</a></div><div class="ttit"><a href="noticia/direccion-del-trabajo-inicio-programa-fiscalizador-al-trabajo-agricola-de-temporada-suspendiendo-dos-furgones-de-temporeros">Dirección del Trabajo inició programa fiscalizador al trabajo agrícola de temporada suspendiendo dos furgones de temporeros</a></div><div class="ttit"><a href="noticia/operativos-tolerancia-cero-del-senda-en-talca-y-linares-">OPERATIVOS “TOLERANCIA CERO” DEL SENDA EN TALCA Y LINARES.- </a></div><div class="ttit"><a href="noticia/pucon-a-transicion-y-llanquihue-a-cuarentena-trece-comunas-retroceden-y-una-avanza-en-el-plan-paso-a-paso">Pucón a Transición y Llanquihue a cuarentena: Trece comunas retroceden y una avanza en el plan Paso a Paso</a></div><div class="ttit"><a href="noticia/parte-la-vacunacion-de-adultos-mayores-mujer-de-79-anos-es-la-primera-en-inocularse">Parte la vacunación de adultos mayores: Mujer de 79 años es la primera en inocularse</a></div><div class="ttit"><a href="noticia/cobre-cierra-con-leve-baja-y-encadena-tres-jornadas-consecutivas-de-perdidas">Cobre cierra con leve baja y encadena tres jornadas consecutivas de pérdidas</a></div><div class="ttit"><a href="noticia/dolar-revierte-alzas-y-cierra-estable-este-lunes-en-el-mercado-local">Dólar revierte alzas y cierra estable este lunes en el mercado local</a></div><div class="ttit"><a href="noticia/alerta-temprana-preventiva-para-la-region-del-maule-por-amenaza-de-incendio-forestal">Alerta temprana preventiva para la región del Maule por amenaza de incendio forestal</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Política <i class="fa fa-clock-o"></i> 19-01-2021</div><div class="titulo_destacada">Unidad Constituyente:  Cristina Bravo exige urgentes cambios que defiendan la descentralización regional y a las familias Maulinas </div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h9b6b2fcf75a5c1fb9db4.jpg" alt="Unidad Constituyente:  Cristina Bravo exige urgentes cambios que defiendan la descentralización regional y a las familias Maulinas " title="Unidad Constituyente:  Cristina Bravo exige urgentes cambios que defiendan la descentralización regional y a las familias Maulinas "></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
<br />
La candidata por la Unidad Constituyente en la Región del Maule, Cristina Bravo -en conjunto con los candidatos del conglomerado- fue enfática en señalar  que “nuestra<br />
propuesta es avanzar decididamente en la regionalización fortaleciendo la competencia ,atributos y funciones del Gobernador y gobernadora regional para superar un centralismo agobiante y responder a las necesidades de nuestra gente del Maule ”.<br />
 <br />
Cristina Bravo realizó estas declaraciones en el marco de  las modificaciones requeridas a la propuesta de “ Ley Corta de Descentralización” que el gobierno de Piñera presentó en el Parlamento, afirmando que “las regiones necesitamos autonomía, poder real con un Gobernador o gobernadora regional fortalecido  y no la tutela centralista de un delegado presidencial con atribuciones excesivas”.<br />
<br />
“Sobre esa base proponemos fortalecer la competencia ,liderazgo y atribuciones del Gobernador Regional en materia de coordinación y gestión dela inversión pública. En esa perspectiva debe explicitar que el Delegado presidencial “no ejercerá la coordinación”, sino que sólo la vinculación entre el Gobierno Regional y el Gobierno Nacional . Y establecer un rol protagónico del Gobernador Regional, junto al gobierno regional en la formulación del Anteproyecto Regional de Inversiones (ARI) , estableciendo que la información de inversiones con pertinencia regional que los ministerios y servicios sea entregado al Gobernador Regional”, subrayó.<br />
<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/unidad-constituyente-cristina-bravo-exige-urgentes-cambios-que-defiendan-la-descentralizacion-regional-y-a-las-familias-maulinas-" target="_blank" title="Unidad Constituyente:  Cristina Bravo exige urgentes cambios que defiendan la descentralización regional y a las familias Maulinas " rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 84</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/unidad-constituyente-cristina-bravo-exige-urgentes-cambios-que-defiendan-la-descentralizacion-regional-y-a-las-familias-maulinas-" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="seguimiento.php?seguimiento=661876286&procedencia=http://www.diarioelheraldo.cl/noticia/unidad-constituyente-cristina-bravo-exige-urgentes-cambios-que-defiendan-la-descentralizacion-regional-y-a-las-familias-maulinas-" target="_blank" rel="nofollow"><img src="imagenes/hf0766b0590d7f50f5f32.jpg" alt="Publicidad 33" title="Publicidad 33" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/-cosoc-abierto-para-la-participacion-ciudadana-en-energia" alt=" COSOC ABIERTO para la participación ciudadana en energía" title=" COSOC ABIERTO para la participación ciudadana en energía"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt=" COSOC ABIERTO para la participación ciudadana en energía" class="item_small"></div><div class="item_titulo top"> COSOC ABIERTO para la participación ciudadana en energía</div></div></a><a href="noticia/llaman-a-prorrogar-en-un-ano-la-vigencia-de-las-patentes-municipales-provisorias" alt="Llaman a prorrogar en un año la vigencia de las patentes municipales provisorias" title="Llaman a prorrogar en un año la vigencia de las patentes municipales provisorias"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Llaman a prorrogar en un año la vigencia de las patentes municipales provisorias" class="item_small"></div><div class="item_titulo top">Llaman a prorrogar en un año la vigencia de las patentes municipales provisorias</div></div></a><a href="noticia/encuesta-cadem-presidente-pinera-con-17-aprueba-y-72-de-rechazo" alt="Encuesta Cadem: Presidente Piñera con 17% aprueba y 72% de rechazo" title="Encuesta Cadem: Presidente Piñera con 17% aprueba y 72% de rechazo"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hfa5cd42beef0ce333223.jpg" alt="Encuesta Cadem: Presidente Piñera con 17% aprueba y 72% de rechazo" class="item_small"></div><div class="item_titulo top">Encuesta Cadem: Presidente Piñera con 17% aprueba y 72% de rechazo</div></div></a><a href="noticia/llaman-a-exigir-a-los-viajeros-que-soliciten-permiso-de-vacaciones-que-cuenten-con-examen-pcr-negativo" alt="Llaman a exigir a los viajeros que soliciten permiso de vacaciones que cuenten con examen PCR negativo" title="Llaman a exigir a los viajeros que soliciten permiso de vacaciones que cuenten con examen PCR negativo"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Llaman a exigir a los viajeros que soliciten permiso de vacaciones que cuenten con examen PCR negativo" class="item_small"></div><div class="item_titulo top">Llaman a exigir a los viajeros que soliciten permiso de vacaciones que…</div></div></a><a href="noticia/jorge-tarud-todos-los-independientes-en-chile-pueden-votar-en-primarias-presidenciales-del-ppd" alt="Jorge Tarud: “Todos los independientes en Chile pueden votar en primarias presidenciales del PPD”" title="Jorge Tarud: “Todos los independientes en Chile pueden votar en primarias presidenciales del PPD”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h3c00e92f0c2bb6981e5b.jpg" alt="Jorge Tarud: “Todos los independientes en Chile pueden votar en primarias presidenciales del PPD”" class="item_small"></div><div class="item_titulo top">Jorge Tarud: “Todos los independientes en Chile pueden votar en primarias…</div></div></a><div class="mpublicidad"><img src="imagenes/hdd68901210f012ac16cf.jpg" alt="Publicidad 34" title="Publicidad 34" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2021 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>