  <!doctype html><html lang="es"><head><title>Yerbas Buenas en la noticia.- 19-02-2020</title><meta name="description" content="
El Cuerpo de Bomberos de Yerbas Buenas se encuentra realizando una campaña para que los vecinos de esta comuna cooperen con agua potable, durante cualquier…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/yerbas-buenas-en-la-noticia-19-02-2020"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><meta property="og:title" content="Yerbas Buenas en la noticia.- 19-02-2020"><meta property="og:type" content="website"><meta property="og:site_name" content="Yerbas Buenas en la noticia.- 19-02-2020"><meta property="og:description" content="
El Cuerpo de Bomberos de Yerbas Buenas se encuentra realizando una campaña para que los vecinos de esta comuna cooperen con agua potable, durante cualquier…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/yerbas-buenas-en-la-noticia-19-02-2020"><meta name="twitter:title" content="Yerbas Buenas en la noticia.- 19-02-2020"><meta name="twitter:description" content="
El Cuerpo de Bomberos de Yerbas Buenas se encuentra realizando una campaña para que los vecinos de esta comuna cooperen con agua potable, durante cualquier…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/social.png"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/yerbas-buenas-en-la-noticia-19-02-2020"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">miércoles 19 de febrero del 2020</div><div class="columna50 middle right mobb">Dolar $791,95 | Euro $858,20 | Uf $28.399,15 | Utm $49.723,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">miércoles 19 de febrero del 2020, Saludamos a </div><div class="ttit">Indicadores Dolar $791,95, Euro $858,20, Uf $28.399,15, Utm $49.723,00</div><div class="ttit"><a href="noticia/algo-ms-que-palabras-rechazo-o-acogida-de-nada-sirven-los-derechos-humanos-si-permanentemente-los-violamos">ALGO MÁS QUE PALABRAS  ¿RECHAZO O ACOGIDA? “De nada sirven los derechos humanos si permanentemente los violamos”</a></div><div class="ttit"><a href="noticia/en-el-dia-del-brigadista-forestal-corma-saluda-y-destaca-rol-clave-de-brigadistas-forestales-en-combate-de-incendios-">En el Día del Brigadista Forestal CORMA saluda y destaca rol clave de brigadistas forestales en combate de incendios   </a></div><div class="ttit"><a href="noticia/abiertas-postulaciones-para-fondeve-2020-en-linares">Abiertas postulaciones para FONDEVE 2020 en Linares</a></div><div class="ttit"><a href="noticia/ministro-walker-visita-la-localidad-de-agua-fria-afectada-por-incendios-forestales-estamos-trabajando-desde-el-primer-dia-y-nunca-habiamos-contado-con-este-despliegue-de-recursos">Ministro Walker visita la localidad de Agua Fría afectada por incendios forestales: “Estamos trabajando desde el primer día y nunca habíamos contado con este despliegue de recursos”</a></div><div class="ttit"><a href="noticia/-estudiantes-maulinos-se-prepararan-en-diversos-talleres-de-eleccion-deportiva"> Estudiantes maulinos se prepararán en diversos talleres de elección deportiva</a></div><div class="ttit"><a href="noticia/abranquil-corono-su-reina-del-carnaval-2020">Abranquil coronó su Reina del Carnaval 2020</a></div><div class="ttit"><a href="noticia/museo-de-la-reconstruccion-celebrara-aniversario">Museo de la Reconstrucción celebrará aniversario</a></div><div class="ttit"><a href="noticia/incendio-estructural-con-resultado-de-muerte-en-chanco">Incendio estructural con resultado de muerte en Chanco</a></div><div class="ttit"><a href="noticia/programa-justicia-movil-llega-a-villa-alegre">Programa Justicia Móvil llega a Villa Alegre</a></div><div class="ttit"><a href="noticia/abiertas-postulaciones-para-fondeve-2020-en-linares-2">Abiertas postulaciones para FONDEVE 2020 en Linares</a></div><div class="ttit"><a href="noticia/seccion-cartas-al-director-diario-el-heraldo">Sección Cartas al Director Diario El Heraldo</a></div><div class="ttit"><a href="noticia/emprender-en-verano-">Emprender en verano: </a></div><div class="ttit"><a href="noticia/comienzan-articulaciones-que-buscan-fortalecer-opcion-apruebo-para-nueva-constitucion">Comienzan articulaciones que buscan fortalecer opción “Apruebo” para nueva Constitución</a></div><div class="ttit"><a href="noticia/gobierno-acepto-renuncia-de-director-del-ine-">Gobierno aceptó renuncia de director del INE </a></div><div class="ttit"><a href="noticia/ministro-lucas-palacios-congela-militancia-en-la-udi-y-critica-al-partido-por-blindaje-a-hasbun">Ministro Lucas Palacios congela militancia en la UDI y critica al partido por blindaje a Hasbún</a></div><div class="ttit"><a href="noticia/-armada-compra-211-millones-en-armas-y-equipamiento-antidisturbios"> Armada compra $211 millones en armas y equipamiento antidisturbios</a></div><div class="ttit"><a href="noticia/plebiscito-del-26-de-abril-deja-vu-de-un-presagio">Plebiscito del 26 de abril: Deja Vu de un Presagio</a></div><div class="ttit"><a href="noticia/se-acerca-un-momento-clave">Se acerca un momento clave</a></div><div class="ttit"><a href="noticia/sedes-sociales-y-nuevos-espacios-para-la-comunidad-trabaja-municipio-de-cauquenes">Sedes sociales y nuevos espacios para la comunidad trabaja municipio de Cauquenes</a></div><div class="ttit"><a href="noticia/parral-taller-de-cuidado-y-mantencion-de-vivienda">Parral: Taller de cuidado y mantención de vivienda</a></div><div class="ttit"><a href="noticia/yerbas-buenas-en-la-noticia-19-02-2020">Yerbas Buenas en la noticia.- 19-02-2020</a></div><div class="ttit"><a href="noticia/pedropiedra-anuncio-la-fecha-de-salida-de-su-disco-alo">Pedropiedra anunció la fecha de salida de su disco &quot;Aló!&quot;</a></div><div class="ttit"><a href="noticia/formalizan-a-cinco-personas-en-investigacion-por-compra-y-venta-de-fusil-ak-47">Formalizan a cinco personas en investigación por compra y venta de fusil AK-47</a></div><div class="ttit"><a href="noticia/tres-personas-fueron-rescatadas-tras-quedar-atrapadas-por-alud-en-calama">Tres personas fueron rescatadas tras quedar atrapadas por alud en Calama</a></div><div class="ttit"><a href="noticia/un-muerto-y-tres-heridos-dejo-accidente-en-ruta-entre-puerto-varas-y-saltos-del-petrohue">Un muerto y tres heridos dejó accidente en ruta entre Puerto Varas y Saltos del Petrohué</a></div><div class="ttit"><a href="noticia/tribunal-condena-al-fisco-a-pagar-80-millones-por-actuar-negligente-de-la-fiscalia-en-acusacion-a-profesor">Tribunal condena al Fisco a pagar $80 millones por actuar negligente de la fiscalía en acusación a profesor</a></div><div class="ttit"><a href="noticia/-carabineros-de-linares-entrego-recomendaciones-para-prevenir-robos-en-domicilios"> Carabineros de Linares entregó recomendaciones para prevenir robos en domicilios.</a></div><div class="ttit"><a href="noticia/longavi-carabineros-detiene-a-sujeto-por-mantener-cultivo-de-plantas-de-marihuana-en-domicilio">Longaví: Carabineros detiene a sujeto por mantener cultivo de plantas de marihuana en domicilio</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Crónica <i class="fa fa-clock-o"></i> 19-02-2020</div><div class="titulo_destacada">Yerbas Buenas en la noticia.- 19-02-2020</div><div id="owl-demo" class="owl-carousel galeria"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not"><br />
El Cuerpo de Bomberos de Yerbas Buenas se encuentra realizando una campaña para que los vecinos de esta comuna cooperen con agua potable, durante cualquier tipo de emergencia y así tengan como hidratarse. Los aportes pueden hacerse llegar a los cuartes de Yerbas Buenas, Abranquil y Orilla de Maule. <br />
<br />
María Vásquez, presidenta de la Junta de Vecinos de Santa Ana de Queri informó que para este sábado se realizará una feria gastronómica en la cancha del Club Palestino de este mismo sector. Este evento se desarrolla por tercera vez y va en beneficio de los propios vecinos del sector, donde participarán artistas como Mario Valencia El Federal y Seducción 2.0. y la agrupación Entre Palmas y Guitarras.<br />
<br />
En la Plaza de Armas de Yerbas Buenas, para este sábado el municipio local ha programado "La Fiesta de la Cerveza", que se espera inicie a eso de las 9:30 de la mañana y que contará con artesanía, gastronomía, y la presencia de la agrupación  Revolución Somoza, entre otros grupos invitados.<br />
<br />
Hasta el momento sólo tres lugares de la comuna de Yerbas Buenas han realizado actividades culturales que van en beneficio de los vecinos de cada lugar, como son Yerbas Buenas, Abranquil y Santa Ana de Queri.<br />
<br />
El municipio local se prepara para conmemorar el día internacional de la mujer que corresponde el día 8 de marzo próximo.<br />
En esta fecha se recuerdan a aquellas 146 mujeres que murieron en la fábrica textil Cotton de Nueva York, luchando por reducción de la jornada laboral, mejores salarios y el derecho a ejercer voto ciudadano. <br />
<br />
El camino público Yerbas Buenas hacia La Faja en Abranquil luce una sustancial mejora por lo que ya está siendo utilizado por los conductores.<br />
Ahora es el momento para que los vecinos puedan realizar el corte de zarzamora y obtener una mejor visibilización de sus inmuebles y como medida de seguridad para cuando tengan que desplazarse por el  sector.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/yerbas-buenas-en-la-noticia-19-02-2020" target="_blank" title="Yerbas Buenas en la noticia.- 19-02-2020" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 147</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/yerbas-buenas-en-la-noticia-19-02-2020" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><img src="imagenes/he3c16b4c7acd80c2f9b9.png" alt="Publicidad 1" title="Publicidad 1" class="fpublicidad"></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><a href="noticia/abiertas-postulaciones-para-fondeve-2020-en-linares-2" alt="Abiertas postulaciones para FONDEVE 2020 en Linares" title="Abiertas postulaciones para FONDEVE 2020 en Linares"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/heab7446425acf10f002b.jpg" alt="Abiertas postulaciones para FONDEVE 2020 en Linares" class="item_small"></div><div class="item_titulo top">Abiertas postulaciones para FONDEVE 2020 en Linares</div></div></a><a href="noticia/programa-justicia-movil-llega-a-villa-alegre" alt="Programa Justicia Móvil llega a Villa Alegre" title="Programa Justicia Móvil llega a Villa Alegre"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h22dbfc8f8d3cf7a3fe1a.jpg" alt="Programa Justicia Móvil llega a Villa Alegre" class="item_small"></div><div class="item_titulo top">Programa Justicia Móvil llega a Villa Alegre</div></div></a><a href="noticia/ministro-walker-visita-la-localidad-de-agua-fria-afectada-por-incendios-forestales-estamos-trabajando-desde-el-primer-dia-y-nunca-habiamos-contado-con-este-despliegue-de-recursos" alt="Ministro Walker visita la localidad de Agua Fría afectada por incendios forestales: “Estamos trabajando desde el primer día y nunca habíamos contado con este despliegue de recursos”" title="Ministro Walker visita la localidad de Agua Fría afectada por incendios forestales: “Estamos trabajando desde el primer día y nunca habíamos contado con este despliegue de recursos”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hd65e7f1ff1d88333d617.jpg" alt="Ministro Walker visita la localidad de Agua Fría afectada por incendios forestales: “Estamos trabajando desde el primer día y nunca habíamos contado con este despliegue de recursos”" class="item_small"></div><div class="item_titulo top">Ministro Walker visita la localidad de Agua Fría afectada por incendios…</div></div></a><a href="noticia/abiertas-postulaciones-para-fondeve-2020-en-linares" alt="Abiertas postulaciones para FONDEVE 2020 en Linares" title="Abiertas postulaciones para FONDEVE 2020 en Linares"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h7b30678a776090d641b8.jpg" alt="Abiertas postulaciones para FONDEVE 2020 en Linares" class="item_small"></div><div class="item_titulo top">Abiertas postulaciones para FONDEVE 2020 en Linares</div></div></a><a href="noticia/en-el-dia-del-brigadista-forestal-corma-saluda-y-destaca-rol-clave-de-brigadistas-forestales-en-combate-de-incendios-" alt="En el Día del Brigadista Forestal CORMA saluda y destaca rol clave de brigadistas forestales en combate de incendios   " title="En el Día del Brigadista Forestal CORMA saluda y destaca rol clave de brigadistas forestales en combate de incendios   "><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h213032e6338fcab80c77.jpg" alt="En el Día del Brigadista Forestal CORMA saluda y destaca rol clave de brigadistas forestales en combate de incendios   " class="item_small"></div><div class="item_titulo top">En el Día del Brigadista Forestal CORMA saluda y destaca rol clave de…</div></div></a></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="mpublicidad"><img src="imagenes/hc377c5255d2181cc5aee.png" alt="Publicidad 49" title="Publicidad 49" class="fpublicidad"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2020 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>