  <!doctype html><html lang="es"><head><title>Yerbas Buenas: Nuevo accidente vehicular en sector Semillero deja una persona fallecida</title><meta name="description" content="Bomberos de Colbún y Yerbas Buenas acudieron la tarde del domingo, hasta el cruce Semillero, límite de ambas comunas, por una colisión de vehículos,…"><meta name="robots" content="index,follow"><meta property="og:url" content="http://www.diarioelheraldo.cl/noticia/yerbas-buenas-nuevo-accidente-vehicular-en-sector-semillero-deja-una-persona-fallecida"><meta property="og:image" content="http://www.diarioelheraldo.cl/imagenes/hc97b33b45f237c5df8ec.jpg"><meta property="og:title" content="Yerbas Buenas: Nuevo accidente vehicular en sector Semillero deja una persona fallecida"><meta property="og:type" content="website"><meta property="og:site_name" content="Yerbas Buenas: Nuevo accidente vehicular en sector Semillero deja una persona fallecida"><meta property="og:description" content="Bomberos de Colbún y Yerbas Buenas acudieron la tarde del domingo, hasta el cruce Semillero, límite de ambas comunas, por una colisión de vehículos,…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.diarioelheraldo.cl/noticia/yerbas-buenas-nuevo-accidente-vehicular-en-sector-semillero-deja-una-persona-fallecida"><meta name="twitter:title" content="Yerbas Buenas: Nuevo accidente vehicular en sector Semillero deja una persona fallecida"><meta name="twitter:description" content="Bomberos de Colbún y Yerbas Buenas acudieron la tarde del domingo, hasta el cruce Semillero, límite de ambas comunas, por una colisión de vehículos,…"><meta name="twitter:image" content="http://www.diarioelheraldo.cl/imagenes/hc97b33b45f237c5df8ec.jpg"><link rel="canonical" href="http://www.diarioelheraldo.cl/noticia/yerbas-buenas-nuevo-accidente-vehicular-en-sector-semillero-deja-una-persona-fallecida"><meta charset="UTF-8"><base href="http://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="keywords" content="diario,heraldo,maule,sur,noticias,crónica,deportes,periódico,policial,cauquenes,parral,longaví,linares"><meta name="distribution" content="global"><meta name="author" content="Hazlo Web Diseño"><meta name="copyright" content="Hazlo Web Diseño"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="http://www.diarioelheraldo.cl/imagenes/favicon.ico" rel="shortcut icon"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="57x57"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="72x72"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="114x114"><link href="http://www.diarioelheraldo.cl/imagenes/social.png" rel="apple-touch-icon" sizes="144x144"><link href="http://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo Linares Maule Chile"><link rel="alternate" hreflang="es" href="http://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>


<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">martes 29 de diciembre del 2020</div><div class="columna50 middle right mobb">Dolar $710,26 | Euro $865,64 | Uf $29.073,15 | Utm $51.029,00</div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="http://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="http://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deporte">Deporte</a></li><li class="header_link"><a href="categoria/editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="http://www.diarioelheraldo.cl">Portada</option><option value="http://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="http://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="http://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="http://www.diarioelheraldo.cl/categoria/deporte">Deporte</option><option value="http://www.diarioelheraldo.cl/categoria/editorial">Editorial</option><option value="http://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="http://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="http://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="http://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="http://www.diarioelheraldo.cl/categoria/social">Social</option><option value="http://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">martes 29 de diciembre del 2020, Saludamos a </div><div class="ttit">Indicadores Dolar $710,26, Euro $865,64, Uf $29.073,15, Utm $51.029,00</div><div class="ttit"><a href="noticia/cauquenes-carabineros-detuvo-a-una-mujer-por-venta-ilegal-de-fuegos-artificiales-por-internet">Cauquenes: Carabineros detuvo a una mujer por venta ilegal de fuegos artificiales por internet</a></div><div class="ttit"><a href="noticia/concejal-eduardo-ibanez-debe-respetarse-la-ordenanza-municipal-que-protege-la-flora-y-fauna">Concejal Eduardo Ibáñez: “Debe respetarse la ordenanza municipal que protege la flora y fauna”</a></div><div class="ttit"><a href="noticia/francisco-pinochet-rojas-seremos-la-alternativa-a-la-dc-y-a-la-derecha-en-las-proximas-elecciones-municipales">Francisco Pinochet Rojas: “Seremos la alternativa a la DC y a la Derecha en las próximas elecciones municipales”</a></div><div class="ttit"><a href="noticia/autoridades-maulinas-llaman-a-respetar-protocolos-sanitarios-con-lanzamiento-del-plan-playa-segura">Autoridades maulinas llaman a respetar protocolos sanitarios con lanzamiento del Plan “Playa Segura”</a></div><div class="ttit"><a href="noticia/linares-registra-8-nuevos-casos-de-contagios-por-covid-19">Linares registra 8 nuevos casos de contagios por Covid-19</a></div><div class="ttit"><a href="noticia/reajuste-del-sector-publico-retorna-hoy-a-la-sala-de-la-camara-de-diputados">Reajuste del sector público retorna hoy a la sala de la Cámara de Diputados</a></div><div class="ttit"><a href="noticia/linares-salud-primaria-mantiene-paro-local-por-demandas-incumplidas">Linares: Salud Primaria mantiene paro local por demandas incumplidas</a></div><div class="ttit"><a href="noticia/yerbas-buenas-nuevo-accidente-vehicular-en-sector-semillero-deja-una-persona-fallecida">Yerbas Buenas: Nuevo accidente vehicular en sector Semillero deja una persona fallecida</a></div><div class="ttit"><a href="noticia/patricia-labra-se-transforma-en-la-primera-candidata-mujer-al-proceso-constituyente-del-maule-sur">Patricia Labra se transforma en la primera candidata mujer al Proceso Constituyente del Maule Sur</a></div><div class="ttit"><a href="noticia/por-qu-los-poetas-no-mueren-en-memoria-de-nuestro-poeta-amigo-mario-villagran-p">¿POR QUÉ LOS POETAS NO MUEREN? (En memoria de nuestro poeta amigo Mario Villagrán P.)</a></div><div class="ttit"><a href="noticia/juntos-somos-ms">JUNTOS, SOMOS MÁS</a></div><div class="ttit"><a href="noticia/-tiempo-y-espacio-para-renacer-vayamos-con-esperanza"> TIEMPO Y ESPACIO PARA RENACER  “¡Vayamos con esperanza!”</a></div><div class="ttit"><a href="noticia/delitos-informaticos-3">Delitos informáticos</a></div><div class="ttit"><a href="noticia/derribando-mitos-sobre-la-vacuna-contra-el-sars-cov-2">Derribando mitos sobre la vacuna contra el SARS-CoV-2</a></div><div class="ttit"><a href="noticia/academicos-comparten-consejos-de-autocuidado-para-rendir-una-mejor-ptu">Académicos comparten consejos de autocuidado para rendir una mejor PTU</a></div><div class="ttit"><a href="noticia/academicos-comparten-consejos-de-autocuidado-para-rendir-una-mejor-ptu-2">Académicos comparten consejos de autocuidado para rendir una mejor PTU</a></div><div class="ttit"><a href="noticia/consejo-regional-entrego-retroexcavadora-para-la-comuna-de-retiro-">Consejo Regional entregó retroexcavadora para la comuna de Retiro </a></div><div class="ttit"><a href="noticia/el-31-de-diciembre-vence-plazo-para-cumplir-ley-de-inclusion-laboral">El 31 de diciembre vence plazo para cumplir ley de inclusión laboral</a></div><div class="ttit"><a href="noticia/cambios-en-plan-paso-a-paso-curico-retrocedera-a-cuarentena-a-partir-de-este-miercoles">Cambios en plan &quot;Paso a Paso&quot;: Curicó retrocederá a cuarentena a partir de este miércoles</a></div><div class="ttit"><a href="noticia/ventas-minoristas-en-la-rm-vuelven-a-dispararse-en-noviembre-ante-baja-tasa-de-comparacion-por-crisis-social-de-2019">Ventas minoristas en la RM vuelven a dispararse en noviembre ante baja tasa de comparación por crisis social de 2019</a></div><div class="ttit"><a href="noticia/mas-de-5-mil-funcionarios-de-salud-se-han-vacunado-paris-avisa-que-en-proximos-dias-se-incluirian-regiones-del-norte-2">Más de 5 mil funcionarios de salud se han vacunado: Paris avisa que en próximos días se incluirían regiones del norte</a></div><div class="ttit"><a href="noticia/don-francisco-lanzara-un-nuevo-libro-el-2021">Don Francisco lanzará un nuevo libro el 2021</a></div><div class="ttit"><a href="noticia/alfredo-lamadrid-tras-su-fin-en-la-red-la-gente-no-se-resigna-a-que-se-termine-el-programa">Alfredo Lamadrid tras su fin en La Red: &quot;La gente no se resigna a que se termine el programa&quot;</a></div><div class="ttit"><a href="noticia/con-residuos-del-aceite-de-oliva-desarrollan-biocombustibles-solidos-y-carbones-descontaminantes">Con residuos del aceite de oliva desarrollan biocombustibles sólidos y carbones descontaminantes</a></div><div class="ttit"><a href="noticia/minvu-presento-plan-de-rutas-peatonales-para-dar-accesibilidad-a-no-videntes-y-adultos-mayores">Minvu presentó plan de rutas peatonales para dar accesibilidad a no videntes y adultos mayores</a></div><div class="ttit"><a href="noticia/-carabineros-encuentra-a-persona-extraviada-en-el-sector-precordillerano-de-bullileo"> Carabineros encuentra a persona extraviada en el sector precordillerano de Bullileo</a></div><div class="ttit"><a href="noticia/san-javier-carabineros-efectuo-14542-fiscalizaciones-durante-el-fin-de-semana-largo">San Javier: Carabineros efectuó 14.542 fiscalizaciones durante el fin de semana largo</a></div><div class="ttit"><a href="noticia/linares-vecinos-protagonizan-detencion-ciudadana-en-villa-los-bellotos">Linares: Vecinos protagonizan detención ciudadana en villa Los Bellotos</a></div><div class="ttit"><a href="noticia/pdi-molina-detuvo-al-sujeto-que-provoco-incendio-en-domicilio-de-su-pareja">PDI Molina detuvo al sujeto que provocó incendio en domicilio de su pareja</a></div><div class="ttit"><a href="noticia/pdi-talca-logro-la-detencion-de-un-sujeto-por-homicidio-en-constitucion">PDI Talca logró la detención de un sujeto por homicidio en Constitución</a></div><div class="ttit"><a href="noticia/senadora-rincon-podemos-mejorar-las-pensiones-ahora-no-en-20-anos-mas">Senadora Rincón: “Podemos mejorar las pensiones ahora; no en 20 años más”</a></div><div class="ttit"><a href="noticia/tras-retroceso-a-cuarentena-de-curico">Tras retroceso a cuarentena de Curicó</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Policial <i class="fa fa-clock-o"></i> 29-12-2020</div><div class="titulo_destacada">Yerbas Buenas: Nuevo accidente vehicular en sector Semillero deja una persona fallecida</div><div class="mpublicidad"><img src="imagenes/h131343cf6135d88af048.jpg" alt="Publicidad 2" title="Publicidad 2" class="fpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/hc97b33b45f237c5df8ec.jpg" alt="Yerbas Buenas: Nuevo accidente vehicular en sector Semillero deja una persona fallecida" title="Yerbas Buenas: Nuevo accidente vehicular en sector Semillero deja una persona fallecida"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">Bomberos de Colbún y Yerbas Buenas acudieron la tarde del domingo, hasta el cruce Semillero, límite de ambas comunas, por una colisión de vehículos, con el volcamiento de uno de ellos, resultando 4 personas lesionadas y un fallecido en el lugar.<br />
Los hechos se desencadenaron alrededor de las 19:15 horas, en la ruta L-11, en el cruce con la ruta L-31, que unen las comunas de Yerbas Buenas y Colbún, donde concurrieron Bomberos y Carabineros, verificando este accidente de tránsito, la colisión entre un automóvil conducido por una mujer adulta y una camioneta conducida por un hombre adulto. A consecuencia de esto, un pasajero, hombre adulto del primer vehículo, tras caer a una zanja distante a 5 metros aproximadamente, falleció en forma instantánea en el lugar.<br />
La víctima fue identificada como el joven estudiante de Derecho, José Ignacio Díaz, quien en el año 2015 fue puntaje nacional en la PSU. Su madre es funcionaria de Cáritas del Obispado de Linares.<br />
Respecto a la conductora, el segundo chofer y los dos pasajeros de la camioneta resultaron con lesiones menores sin riesgo vital, siendo trasladados en primera instancia al Servicio de Urgencia de Colbún.<br />
Se informaron los antecedentes al Fiscal de turno, quien instruyó la concurrencia de la SIAT y Servicio Médico Legal.<br />
</div><div class="fb-like" data-href="https://www.facebook.com/diarioelheraldo.cl" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Prensa El Heraldo | <a href="contenidos/imprimir/yerbas-buenas-nuevo-accidente-vehicular-en-sector-semillero-deja-una-persona-fallecida" target="_blank" title="Yerbas Buenas: Nuevo accidente vehicular en sector Semillero deja una persona fallecida" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 342</div><div class="comentarios"><div class="fb-comments" data-href="http://www.diarioelheraldo.cl/noticia/yerbas-buenas-nuevo-accidente-vehicular-en-sector-semillero-deja-una-persona-fallecida" data-width="100%" data-numposts="5"></div></div><div class="mpublicidad"><a href="seguimiento.php?seguimiento=661876286&procedencia=http://www.diarioelheraldo.cl/noticia/yerbas-buenas-nuevo-accidente-vehicular-en-sector-semillero-deja-una-persona-fallecida" target="_blank" rel="nofollow"><img src="imagenes/hf0766b0590d7f50f5f32.jpg" alt="Publicidad 33" title="Publicidad 33" class="fpublicidad"></a></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"><img src="imagenes/hfbfdeb421c8f5e319d8f.jpg" alt="Publicidad 5" title="Publicidad 5" class="fpublicidad"></div><a href="noticia/pdi-talca-logro-la-detencion-de-un-sujeto-por-homicidio-en-constitucion" alt="PDI Talca logró la detención de un sujeto por homicidio en Constitución" title="PDI Talca logró la detención de un sujeto por homicidio en Constitución"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/hc56c18b770f921b2f0f5.jpeg" alt="PDI Talca logró la detención de un sujeto por homicidio en Constitución" class="item_small"></div><div class="item_titulo top">PDI Talca logró la detención de un sujeto por homicidio en Constitución</div></div></a><a href="noticia/pdi-molina-detuvo-al-sujeto-que-provoco-incendio-en-domicilio-de-su-pareja" alt="PDI Molina detuvo al sujeto que provocó incendio en domicilio de su pareja" title="PDI Molina detuvo al sujeto que provocó incendio en domicilio de su pareja"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h56e60479cded08a3c9a7.jpg" alt="PDI Molina detuvo al sujeto que provocó incendio en domicilio de su pareja" class="item_small"></div><div class="item_titulo top">PDI Molina detuvo al sujeto que provocó incendio en domicilio de su pareja</div></div></a><a href="noticia/linares-vecinos-protagonizan-detencion-ciudadana-en-villa-los-bellotos" alt="Linares: Vecinos protagonizan detención ciudadana en villa Los Bellotos" title="Linares: Vecinos protagonizan detención ciudadana en villa Los Bellotos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Linares: Vecinos protagonizan detención ciudadana en villa Los Bellotos" class="item_small"></div><div class="item_titulo top">Linares: Vecinos protagonizan detención ciudadana en villa Los Bellotos</div></div></a><a href="noticia/san-javier-carabineros-efectuo-14542-fiscalizaciones-durante-el-fin-de-semana-largo" alt="San Javier: Carabineros efectuó 14.542 fiscalizaciones durante el fin de semana largo" title="San Javier: Carabineros efectuó 14.542 fiscalizaciones durante el fin de semana largo"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="San Javier: Carabineros efectuó 14.542 fiscalizaciones durante el fin de semana largo" class="item_small"></div><div class="item_titulo top">San Javier: Carabineros efectuó 14.542 fiscalizaciones durante el fin…</div></div></a><a href="noticia/-carabineros-encuentra-a-persona-extraviada-en-el-sector-precordillerano-de-bullileo" alt=" Carabineros encuentra a persona extraviada en el sector precordillerano de Bullileo" title=" Carabineros encuentra a persona extraviada en el sector precordillerano de Bullileo"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt=" Carabineros encuentra a persona extraviada en el sector precordillerano de Bullileo" class="item_small"></div><div class="item_titulo top"> Carabineros encuentra a persona extraviada en el sector precordillerano…</div></div></a><div class="mpublicidad"><img src="imagenes/h1d277f1a7d3c8535945a.png" alt="Publicidad 32" title="Publicidad 32" class="fpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="twitter_box"><a class="twitter-timeline" href="https://twitter.com/ElHeraldoMaule" data-widget-id="642078184440229888" width="100%"
  height="500">Tweets por el @ElHeraldoMaule.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="http://www.diarioelheraldo.cl">Empresa Periodistica El Heraldo E.I.R.L.</a><br>Curapalihue 462 2º Piso Oficina 203 Linares Región del Maule<br><a href="mailto:publicidad.elheraldo@gmail.com?Subject=Contacto">publicidad.elheraldo@gmail.com</a> - <a href="mailto:prensaheraldolinares@gmail.com?Subject=Contacto">prensaheraldolinares@gmail.com</a><br><a href="tel:+567 3221 0069">+567 3221 0069</a> - <a href="tel:+567 3221 0069">+567 3221 4656</a><br><div class="social"><a href="https://www.facebook.com/diarioelheraldo.cl" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a><a href="https://twitter.com/ElHeraldoMaule" target="_blank" title="twitter" rel="nofollow"><i class="fa fas fa-twitter-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo Linares Maule Chile &copy; 2020 | <a href="http://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="http://www.hazloweb.cl" target="_blank" title="Hazlo Web Diseño">Desarrolla Hazlo Web Diseño</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>