  <!doctype html><html lang="es"><head><title>CNC e inseguridad en Santiago: &quot;Caminar por el centro es lo más parecido a una suerte de tour por el far west&quot;</title><meta name="description" content=""Caminar por el centro de Santiago es lo más parecido a una suerte de tour por el far west". Con esa frase, la Cámara Nacional de Comercio, Servicios…"><meta name="robots" content="index,follow"><meta property="og:url" content="https://www.diarioelheraldo.cl/noticia/cnc-e-inseguridad-en-santiago-caminar-por-el-centro-es-lo-mas-parecido-a-una-suerte-de-tour-por-el-far-west"><meta property="og:image" content="https://www.diarioelheraldo.cl/imagenes/h1301cdd792daf0457420.jpg"><meta property="og:title" content="CNC e inseguridad en Santiago: &quot;Caminar por el centro es lo más parecido a una suerte de tour por el far west&quot;"><meta property="og:type" content="website"><meta property="og:site_name" content="CNC e inseguridad en Santiago: &quot;Caminar por el centro es lo más parecido a una suerte de tour por el far west&quot;"><meta property="og:description" content=""Caminar por el centro de Santiago es lo más parecido a una suerte de tour por el far west". Con esa frase, la Cámara Nacional de Comercio, Servicios…"><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.diarioelheraldo.cl/noticia/cnc-e-inseguridad-en-santiago-caminar-por-el-centro-es-lo-mas-parecido-a-una-suerte-de-tour-por-el-far-west"><meta name="twitter:title" content="CNC e inseguridad en Santiago: &quot;Caminar por el centro es lo más parecido a una suerte de tour por el far west&quot;"><meta name="twitter:description" content=""Caminar por el centro de Santiago es lo más parecido a una suerte de tour por el far west". Con esa frase, la Cámara Nacional de Comercio, Servicios…"><meta name="twitter:image" content="https://www.diarioelheraldo.cl/imagenes/h1301cdd792daf0457420.jpg"><link rel="canonical" href="https://www.diarioelheraldo.cl/noticia/cnc-e-inseguridad-en-santiago-caminar-por-el-centro-es-lo-mas-parecido-a-una-suerte-de-tour-por-el-far-west"><meta charset="UTF-8"><base href="https://www.diarioelheraldo.cl"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta name="keywords" content="Diario, Linares, Heraldo, Región, Maule, Cauquenes, Talca, Linares, Curicó, Noticias"><meta name="distribution" content=""><meta name="author" content="Diario El Heraldo"><meta name="copyright" content="Diario El Heraldo"><meta name="format-detection" content="telephone=no"><meta name="google-play-app" content="app-id=cl.hazloweb.diarioelheraldo"><link href="https://www.diarioelheraldo.cl/imagenes/" rel="shortcut icon"><link href="https://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="57x57"><link href="https://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="72x72"><link href="https://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="114x114"><link href="https://www.diarioelheraldo.cl/imagenes/" rel="apple-touch-icon" sizes="144x144"><link href="https://www.diarioelheraldo.cl/feed.php" rel="alternate" type="application/rss+xml" title="Diario El Heraldo"><link rel="alternate" hreflang="es" href="https://www.diarioelheraldo.cl"><meta name="twitter:site" content="@ElHeraldoMaule"><meta name="twitter:creator" content="@ElHeraldoMaule"><link href="css/diarioelheraldo.css" rel="stylesheet" type="text/css"><link href="css/app.css" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet"><script src="js/jquery.js"></script>
<script src="js/carrusel.js"></script>
<script src="js/textarea.js"></script>
<script src="js/buscaradmin.js"></script>
<script src="js/validador.js"></script>
<script src="js/app.js"></script>
<script src="js/popup.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('#content_popup').bPopup({
        speed: 650,
        transition: 'slideDown'
    });
});
</script>

<script>
$(function() { $.smartbanner({
title: 'Diario El Heraldo Linares',
author: null, 
price: 'Descargue Gratis nuestra app!',
appStoreLanguage: 'es',
inGooglePlay: 'Google Play',
GooglePlayParams: null,
icon: null,
iconGloss: null, 
url: null, 
button: 'Descargar',
scale: 'auto',
speedIn: 300,
speedOut: 400,
daysHidden: 15,
daysReminder: 90,
force: null,
hideOnInstall: true,
layer: false,
iOSUniversalApp: true,     
appendToSelector: 'body',
onInstall: function() {
// alert('Click install');
},
onClose: function() {
// alert('Click close');
}
}) } )
</script>

<!-- SDK FACEBOOK -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ADD THIS -->

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f252b8610d56d8" async="async"></script>

<!-- TEXTAREA -->

<script>
$().ready(function(){
$("#area1").autoResize();
});
$().ready(function(){
$("#area2").autoResize();
});
</script>

<!-- ELIMINAR -->

<script>
function clicked(e)
{
if(!confirm('Deseas eliminar este contenido?'))e.preventDefault();
}
</script>

<!-- GOOGLE ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67521248-1', 'auto');
ga('send', 'pageview');
</script>

</head><body><div class="container"><div class="header"><div class="header_top"><div class="web"><div class="columna50 middle left mobb">viernes 23 de diciembre del 2022</div><div class="columna50 middle right mobb"></div></div></div><div class="header_bottom"><div class="columna50 middle center logo"><a href="https://www.diarioelheraldo.cl"><div class="logotipo">EL HERALDO</div></a></div><div class="columna50 middle center slogan"><div class="slogan">El Diario del Maule Sur</div><div class="fundacion">FUNDADO EL 29 DE AGOSTO DE 1937</div></div></div><div class="header_menu"><div class="web"><li class="header_link"><a href="https://www.diarioelheraldo.cl"><i class="fa fa-home"></i></a></li><li class="header_link"><a href="categoria/agricultura">Agricultura</a></li><li class="header_link"><a href="categoria/cronica">Crónica</a></li><li class="header_link"><a href="categoria/cultura">Cultura</a></li><li class="header_link"><a href="categoria/deportes">Deportes</a></li><li class="header_link"><a href="categoria/Editorial">Editorial</a></li><li class="header_link"><a href="categoria/nacional">Nacional</a></li><li class="header_link"><a href="categoria/opinion">Opinión</a></li><li class="header_link"><a href="categoria/policial">Policial</a></li><li class="header_link"><a href="categoria/politica">Política</a></li><li class="header_link"><a href="categoria/social">Social</a></li><li class="header_link"><a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a></li></div></div><div class="header_mobile"><div class="web"><select onchange="location = this.value" class="select"><option value="">Menú</option><option value="https://www.diarioelheraldo.cl">Portada</option><option value="https://www.diarioelheraldo.cl/categoria/agricultura">Agricultura</option><option value="https://www.diarioelheraldo.cl/categoria/cronica">Crónica</option><option value="https://www.diarioelheraldo.cl/categoria/cultura">Cultura</option><option value="https://www.diarioelheraldo.cl/categoria/deportes">Deportes</option><option value="https://www.diarioelheraldo.cl/categoria/Editorial">Editorial</option><option value="https://www.diarioelheraldo.cl/categoria/nacional">Nacional</option><option value="https://www.diarioelheraldo.cl/categoria/opinion">Opinión</option><option value="https://www.diarioelheraldo.cl/categoria/policial">Policial</option><option value="https://www.diarioelheraldo.cl/categoria/politica">Política</option><option value="https://www.diarioelheraldo.cl/categoria/social">Social</option><option value="https://www.diarioelheraldo.cl/corporativo/ediciones-anteriores">Ediciones Anteriores</option></select></div></div></div><div class="content"><div class="web"><div class="contenedor_hoy"><div class="thoy">Hoy</div><div class="tnot"><div id="nhoy" class="owl-carousel"><div class="ttit">viernes 23 de diciembre del 2022</div><div class="ttit"><a href="noticia/gobierno-certifica-con-el-sello-40-horas-a-cuatro-empresas-de-linares">Gobierno certifica con el Sello “40 horas” a cuatro empresas de Linares</a></div><div class="ttit"><a href="noticia/alcalde-destaca-demarcacion-de-lomo-de-toro-en-cruce-san-juan-camino-a-panimavida">Alcalde destaca demarcación de lomo de toro en cruce San Juan, camino a Panimávida</a></div><div class="ttit"><a href="noticia/pdi-recupero-cuatro-vehiculos-con-encargo-por-robo">Cauquenes: PDI recuperó cuatro vehículos con encargo por robo</a></div><div class="ttit"><a href="noticia/region-autoridad-sanitaria-da-a-conocer-las-medidas-de-prevencion-de-hantavirus-">Región: Autoridad Sanitaria da a conocer las medidas de prevención de Hantavirus </a></div><div class="ttit"><a href="noticia/indap-entrego-recursos-de-reactivacion-a-productores-de-maiz-de-grano-de-la-provincia-de-linares">INDAP entregó recursos de reactivación a productores de maíz de grano de la provincia de Linares</a></div><div class="ttit"><a href="noticia/colision-de-camiones-movilizo-personal-de-emergencias-hacia-ruta-5-sur">Retiro: Colisión de camiones movilizó personal de emergencias hacia ruta 5 sur</a></div><div class="ttit"><a href="noticia/inaugurada-nueva-multicancha-para-el-sector-villa-camus">Inaugurada nueva multicancha para el sector Villa Camus</a></div><div class="ttit"><a href="noticia/linares-declaracion-publica-instala-el-debate-sobre-calidad-de-la-salud-publica">Linares: Declaración pública instala el debate sobre calidad de la salud pública</a></div><div class="ttit"><a href="noticia/los-primos-grimalt-cierran-un-ano-fantastico-con-el-premio-mejor-de-los-mejores-2">Los Primos Grimalt cierran un año fantástico con el Premio Mejor de Los Mejores </a></div><div class="ttit"><a href="noticia/modelos-disenos-y-marcas-segun-estilo-de-vida-tips-para-regalar-las-gafas-de-sol-perfectas-en-esta-navidad">Modelos, diseños y marcas según estilo de vida: Tips para regalar las gafas de sol perfectas en esta Navidad</a></div><div class="ttit"><a href="noticia/-2023-y-la-tarea-pendiente"> 2023 y la tarea pendiente</a></div><div class="ttit"><a href="noticia/recuperacion-de-espacios-publicos-el-poder-transformador-de-la-cultura">Recuperación de espacios públicos, el poder transformador de la cultura</a></div><div class="ttit"><a href="noticia/dispositivos-medicos">Dispositivos médicos</a></div><div class="ttit"><a href="noticia/dejame-llamarte-hermano-">Déjame llamarte hermano (*)</a></div><div class="ttit"><a href="noticia/fiestas-de-fin-de-ano-y-salud-mental-en-adultos-mayores">Fiestas de fin de año y salud mental en adultos mayores</a></div><div class="ttit"><a href="noticia/un-acceso-equitativo-a-la-educacion-superior">Un acceso equitativo a la Educación Superior</a></div><div class="ttit"><a href="noticia/-reforma-previsional-no-todo-lo-que-brilla-es-oro"> Reforma Previsional: no todo lo que brilla es oro</a></div><div class="ttit"><a href="noticia/corporacin-regional-de-desarrollo-productivo-del-maule-impulsa-el-emprendimiento-maulino">CORPORACIÓN REGIONAL DE DESARROLLO PRODUCTIVO DEL MAULE IMPULSA EL EMPRENDIMIENTO MAULINO</a></div><div class="ttit"><a href="noticia/encuesta-data-influye-diciembre-interes-en-proceso-constitucional-alcanza-58">Encuesta Data Influye diciembre: Interés en proceso constitucional alcanza 58%</a></div><div class="ttit"><a href="noticia/cplt-lanza-mejoras-al-sistema-de-transparencia-en-todo-el-pais">CPLT lanza mejoras al sistema de transparencia en todo el país</a></div><div class="ttit"><a href="noticia/piden-la-revision-y-congelamiento-de-las-tarifas-de-peajes">Piden la revisión y congelamiento de las tarifas de peajes</a></div><div class="ttit"><a href="noticia/pgu-en-tu-barrio-llego-a-mas-de-90-comunas-este-ano">“PGU en Tu Barrio” llegó a más de 90 comunas este año</a></div><div class="ttit"><a href="noticia/bienes-nacionales-y-gobierno-regional-entregaron-60-titulos-de-dominio-a-familias-de-san-javier-">Bienes Nacionales y Gobierno Regional entregaron 60 Títulos de Dominio a familias de San Javier </a></div><div class="ttit"><a href="noticia/la-uf-supero-los-35000-pesos-aumentando-la-presion-sobre-los-hogares-chilenos">La UF superó los 35.000 pesos, aumentando la presión sobre los hogares chilenos</a></div><div class="ttit"><a href="noticia/mas-de-mil-casos-de-gripe-aviar-en-chile-sintomas-medidas-preventivas-y-las-proyecciones-de-las-autoridades">Más de mil casos de gripe aviar en Chile: Síntomas, medidas preventivas y las proyecciones de las autoridades</a></div><div class="ttit"><a href="noticia/cnc-e-inseguridad-en-santiago-caminar-por-el-centro-es-lo-mas-parecido-a-una-suerte-de-tour-por-el-far-west">CNC e inseguridad en Santiago: &quot;Caminar por el centro es lo más parecido a una suerte de tour por el far west&quot;</a></div><div class="ttit"><a href="noticia/dolar-modera-caida-y-termine-bajo-los-870-en-jornada-marcada-por-pib-de-eeuu-en-tercer-trimestreel-billete-verde-retrocedio-poco-menos-de-4-esta-jornada">Dólar modera caída y termine bajo los $870 en jornada marcada por PIB de EE.UU. en tercer trimestreEl billete verde retrocedió poco menos de $4 esta jornada.</a></div><div class="ttit"><a href="noticia/sernapesca-capacita-a-la-comunidad-en-maniobras-de-desenmalle-de-cetaceos-">SERNAPESCA capacita a la comunidad en maniobras de desenmalle de cetáceos  </a></div><div class="ttit"><a href="noticia/tendencias-de-la-generacion-z-6-de-cada-10-personas-prefieren-dispositivos-moviles-para-compras-digitales">Tendencias de la generación Z: 6 de cada 10 personas prefieren dispositivos móviles para compras digitales</a></div><div class="ttit"><a href="noticia/pdi-y-ministerio-publico-efectuan-investigacion-en-contra-de-un-profesor-por-delitos-sexuales-en-curico">PDI y Ministerio público efectúan investigación en contra de un profesor por delitos sexuales en Curicó</a></div><div class="ttit"><a href="noticia/avanzan-en-la-creacion-de-un-plan-regional-de-seguridad-vial-en-el-maule">Avanzan en la creación de un Plan Regional de Seguridad Vial en el Maule</a></div><div class="ttit"><a href="noticia/mas-de-710-controles-a-buses-ha-realizado-seremi-de-transportes-del-maule">Más de 710 controles a buses ha realizado Seremi de Transportes del Maule</a></div><div class="ttit"><a href="noticia/gobierno-certifica-con-el-sello-40-horas-a-cuatro-empresas-de-linares-2">Gobierno certifica con el Sello “40 horas” a cuatro empresas de Linares</a></div></div></div></div>
<script>
$(document).ready(function() {
$("#nhoy").owlCarousel({
autoPlay: 4000,
pagination : false,
responsive : true,
items : 1,
stopOnHover : true,
itemsDesktop : [1199,1],
itemsDesktopSmall : [979,1],
itemsTablet : [768,1],
itemsMobile	: [479,1]
});
});
</script><div class="colnoticia100"><div class="columna70 top colmargen"><div class="categoria"><i class="fa fa-tag"></i> Nacional <i class="fa fa-clock-o"></i> 23-12-2022</div><div class="titulo_destacada">CNC e inseguridad en Santiago: &quot;Caminar por el centro es lo más parecido a una suerte de tour por el far west&quot;</div><div class="mpublicidad"></div><div id="owl-demo" class="owl-carousel galeria"><img class="fnoticia2" src="imagenes/h1301cdd792daf0457420.jpg" alt="CNC e inseguridad en Santiago: &quot;Caminar por el centro es lo más parecido a una suerte de tour por el far west&quot;" title="CNC e inseguridad en Santiago: &quot;Caminar por el centro es lo más parecido a una suerte de tour por el far west&quot;"></div>
<script>
$(document).ready(function() {
$("#owl-demo").owlCarousel({
navigation : false,
pagination : true,
autoPlay : 3000,
slideSpeed : 300,
paginationSpeed : 400,
autoHeight : true,
lazyLoad : true,
singleItem : true
});
});
</script><div class="addthis_sharing_toolbox"></div><div class="contenido_not">"Caminar por el centro de Santiago es lo más parecido a una suerte de tour por el far west". Con esa frase, la Cámara Nacional de Comercio, Servicios y Turismo (CNC) ilustró lo que, a juicio del gremio, es actualmente la comuna de Santiago en términos de seguridad.<br />
Cabe consignar que este miércoles la Cámara de Diputados aprobó un proyecto de resolución que declara como deficiente la gestión de la alcaldesa de Santiago, Irací Hassler, denunciando que la comuna "ha alcanzado niveles inéditos en cuanto a inseguridad e insalubridad". En un comunicado firmado por la secretaria general de la entidad ligada al comercio, María Ignacia Rodríguez, aseguran que "la percepción de inseguridad afecta gravemente a los vecinos, a los turistas y, por ende, a la economía de la ciudad. Estimamos que urge volver a tomar el control de Santiago y, para ello, además de una voluntad decidida, se requiere de mayor dotación de efectivos públicos en las calles". La CNC también indicó que es insostenible que los vecinos del sector vivan a diario con "la suciedad, lanzazos, vandalización del espacio público y privado y un deterioro generalizado que, pese a las medidas, sólo aumenta". En ese sentido, Rodríguez mencionó que "las autoridades municipales, con quienes nos hemos reunidos en varias oportunidades, deben internalizar que los anuncios y acciones que se han realizado hasta hoy no solo son insuficientes. La verdad es que han resultado un total fracaso". "Todos hemos sido testigos de lo ocurrido con los copamientos policiales en los barrios más afectados por el comercio ambulante, sin embargo, ese es un buen ejemplo de una medida que no dio el resultado que se esperaba. Hemos participado en un sinnúmero de mesas de trabajo con grandilocuentes anuncios de fiscalizaciones que, al pasar de los días, quedan en nada", añaden.<br />
</div><div class="fb-like" data-href="https://www.es-la.facebook.com/diarioelheraldo.cl/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="publicado_por"><i class="fa fa-user"></i> Freddy Mora | <a href="contenidos/imprimir/cnc-e-inseguridad-en-santiago-caminar-por-el-centro-es-lo-mas-parecido-a-una-suerte-de-tour-por-el-far-west" target="_blank" title="CNC e inseguridad en Santiago: &quot;Caminar por el centro es lo más parecido a una suerte de tour por el far west&quot;" rel="nofollow"><i class="fa fa-print"></i> Imprimir</a> | <i class="fa fa-eye"></i> 29</div><div class="comentarios"><div class="fb-comments" data-href="https://www.diarioelheraldo.cl/noticia/cnc-e-inseguridad-en-santiago-caminar-por-el-centro-es-lo-mas-parecido-a-una-suerte-de-tour-por-el-far-west" data-width="100%" data-numposts="5"></div></div></div><div class="columna30 top colmargen"><div class="relacionados"><h3>Otras noticias</h3><div class="mpublicidad"></div><a href="noticia/dolar-modera-caida-y-termine-bajo-los-870-en-jornada-marcada-por-pib-de-eeuu-en-tercer-trimestreel-billete-verde-retrocedio-poco-menos-de-4-esta-jornada" alt="Dólar modera caída y termine bajo los $870 en jornada marcada por PIB de EE.UU. en tercer trimestreEl billete verde retrocedió poco menos de $4 esta jornada." title="Dólar modera caída y termine bajo los $870 en jornada marcada por PIB de EE.UU. en tercer trimestreEl billete verde retrocedió poco menos de $4 esta jornada."><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Dólar modera caída y termine bajo los $870 en jornada marcada por PIB de EE.UU. en tercer trimestreEl billete verde retrocedió poco menos de $4 esta jornada." class="item_small"></div><div class="item_titulo top">Dólar modera caída y termine bajo los $870 en jornada marcada por PIB…</div></div></a><a href="noticia/mas-de-mil-casos-de-gripe-aviar-en-chile-sintomas-medidas-preventivas-y-las-proyecciones-de-las-autoridades" alt="Más de mil casos de gripe aviar en Chile: Síntomas, medidas preventivas y las proyecciones de las autoridades" title="Más de mil casos de gripe aviar en Chile: Síntomas, medidas preventivas y las proyecciones de las autoridades"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Más de mil casos de gripe aviar en Chile: Síntomas, medidas preventivas y las proyecciones de las autoridades" class="item_small"></div><div class="item_titulo top">Más de mil casos de gripe aviar en Chile: Síntomas, medidas preventivas…</div></div></a><a href="noticia/la-uf-supero-los-35000-pesos-aumentando-la-presion-sobre-los-hogares-chilenos" alt="La UF superó los 35.000 pesos, aumentando la presión sobre los hogares chilenos" title="La UF superó los 35.000 pesos, aumentando la presión sobre los hogares chilenos"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h768e6bcce92bfd1cdb80.jpg" alt="La UF superó los 35.000 pesos, aumentando la presión sobre los hogares chilenos" class="item_small"></div><div class="item_titulo top">La UF superó los 35.000 pesos, aumentando la presión sobre los hogares…</div></div></a><a href="noticia/fedefruta-advierte-perdidas-por-ola-de-calor-y-preve-cambios-en-la-matriz-productiva-hay-zonas-que-dejaran-de-ser-fruticolas" alt="Fedefruta advierte pérdidas por ola de calor y  prevé cambios en la matriz productiva: “Hay  zonas que dejarán de ser frutícolas”" title="Fedefruta advierte pérdidas por ola de calor y  prevé cambios en la matriz productiva: “Hay  zonas que dejarán de ser frutícolas”"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/default.jpg" alt="Fedefruta advierte pérdidas por ola de calor y  prevé cambios en la matriz productiva: “Hay  zonas que dejarán de ser frutícolas”" class="item_small"></div><div class="item_titulo top">Fedefruta advierte pérdidas por ola de calor y  prevé cambios en la matriz…</div></div></a><a href="noticia/enap-fue-condenada-a-pagar-tres-millones-a-cada-una-de-las-890-familias-que-la-demandaron-por-malos-olores-en-hualpen" alt="ENAP fue condenada a pagar tres millones a cada una de las 890 familias que la demandaron por malos olores en Hualpén" title="ENAP fue condenada a pagar tres millones a cada una de las 890 familias que la demandaron por malos olores en Hualpén"><div class="item_relacionado"><div class="item_foto top"><img src="imagenes/h68e0f265e15e1a5f8e59.jpg" alt="ENAP fue condenada a pagar tres millones a cada una de las 890 familias que la demandaron por malos olores en Hualpén" class="item_small"></div><div class="item_titulo top">ENAP fue condenada a pagar tres millones a cada una de las 890 familias…</div></div></a><div class="mpublicidad"></div><div class="mpublicidad"></div><div class="mpublicidad"></div></div><div class="fb-page" data-href="https://www.facebook.com/El-Heraldo-Linares-748365235309433/timeline/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></div><div class="footer"><div class="web"><div class="columna50 middle left"><a href="https://www.diarioelheraldo.cl">Diario El Heraldo</a><br>Curapalihue 462, segundo piso oficina 203 Linares Región del Maule<br><a href="mailto:diarioheraldo.linares@gmail.com?Subject=Contacto">diarioheraldo.linares@gmail.com</a> - <a href="mailto:publicidad.elheraldo@gmail.com ?Subject=Contacto">publicidad.elheraldo@gmail.com </a><br><a href="tel:732210069">732210069</a> - <a href="tel:732210069">732214656</a><br><div class="social"><a href="https://www.es-la.facebook.com/diarioelheraldo.cl/" target="_blank" title="facebook" rel="nofollow"><i class="fa fas fa-facebook-square"></i></a></div></div><div class="columna50 middle right"><div class="desktop"><a href="corporativo/quienes-somos">Quienes Somos</a> | <a href="corporativo/ediciones-anteriores">Ediciones Anteriores</a> | <a href="corporativo/link-de-interes">Link de Interés</a> | <a href="corporativo/contacto">Contacto</a></div><div class="mobile"><div class="martop"><a href="corporativo/quienes-somos" class="footerlink">Quienes Somos</a><a href="corporativo/ediciones-anteriores" class="footerlink">Ediciones Anteriores</a><a href="corporativo/link-de-interes" class="footerlink">Link de Interés</a><a href="corporativo/contacto" class="footerlink">Contacto</a></div></div></div><div class="copyright"><div class="columna50 top left">Quedan todos los derechos reservados Diario El Heraldo &copy; 2022 | <a href="https://www.diarioelheraldo.cl/login" title="Login"><i class="fa fa-user"></i> </a></div><div class="columna50 top right"><a href="https://www.diarioelheraldo.cl" target="_blank" title="Diario El Heraldo">Desarrolla Diario El Heraldo</a> | Optimizado y disponible para <i class="fa fa-chrome"></i> <i class="fa fa-firefox"></i> <i class="fa fa-safari"></i> <i class="fa fa-internet-explorer"></i> <i class="fa fa-opera"></i> <i class="fa fa-edge"></i></div></div></div></div></div></body></html>